<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="shortcut icon" href="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//vtm.medialaancdn.be" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="Koen Wauters geeft Jonas Van Geel het voordeel van de twijfel na een fout antwoord in de quiz en daar is Nathalie Meskens helemaal niet blij mee. Ze stormt samen met Leo Van der Elst de studio uit en dat zorgt voor heel wat gelach in de studio. Ze is al weg nog voor het goed en wel begonnen is.Je ziet Koen, Jonas en Nathalie vanaf morgen elke zaterdag om 20.30 in Wat een Jaar!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/wat-een-jaar/preview-nathalie-trapt-het-af-nog-voor-het-goed-en-wel-begonnen-is" />
<link rel="shortlink" href="https://vtm.be/node/203820" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/wat-een-jaar/preview-nathalie-trapt-het-af-nog-voor-het-goed-en-wel-begonnen-is" />
<meta property="og:title" content="PREVIEW: Nathalie trapt het af nog voor het goed en wel begonnen is" />
<meta property="og:description" content="Koen Wauters geeft Jonas Van Geel het voordeel van de twijfel na een fout antwoord in de quiz en daar is Nathalie Meskens helemaal niet blij mee. Ze stormt samen met Leo Van der Elst de studio uit en dat zorgt voor heel wat gelach in de studio. Ze is al weg nog voor het goed en wel begonnen is.Je ziet Koen, Jonas en Nathalie vanaf morgen elke zaterdag om 20.30 in Wat een Jaar!" />
<meta property="og:updated_time" content="2018-09-08T07:00:01+02:00" />
<meta property="og:image" content="https://vtm.medialaancdn.be/sites/vtm.be/files/article/image/2018/09/tease_wej_afl1.00_00_02_24.still001.jpg" />
<meta property="article:published_time" content="2018-09-08T07:00:00+02:00" />
<meta property="article:modified_time" content="2018-09-08T07:00:01+02:00" />
  <title>PREVIEW: Nathalie trapt het af nog voor het goed en wel begonnen is | VTM</title>
  <script>
      window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"PREVIEW: Nathalie trapt het af nog voor het goed en wel begonnen is","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_HZkw_uR_m3-yxHFJ0MVF5it7oH63Oxx6HWoqP1uIN64.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_AIdlRTvhs6Ep30Om6UfkhEUMxd8E1fNWiMP4fB6aeRU.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#block-vtm-blocks-program-video-list{display:none;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_FLjnFfxZnG-FvZMGUfhv8WN-x3arXM341cOMk7hskXE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_dZcQscm8h_zqG5vJV6xOiHOnC1iEAXG38yuaGSh4Sr0.css" media="all" />
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/js/js_PMeSIzspp1Xy2uEJignxIarojUOEDpZUErsAl3dBipc.js"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/js/js_dPZdt_NA8p0zlGAgcfsCUXKf0xcDFFFNBfQSRRiPHXQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/js/js_KFHfUobKT1ZegyBV01YEv8W1OXVDG0PMb6X18fGQkU8.js"></script>
<script type="text/javascript" src="https://player.medialaancdn.be/v3.4.49/min/medialaanPlayer.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/js/js_gObdqYdXviaZ3v5ywLdZR7_jF_F1GBR9Xx2CS1GF64U.js"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/js/js_yxpcsmG10aGVUSD90BA4qltlgKI1rbhnUmWB7jdXazY.js"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-203820 node-type-artikel has-video has-video-nid-203819 has-program-reference program-wat-een-jaar color-profile-3" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser.
  Gelieve <a
      href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je
    browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="skip-link">
  <a href="#main-content"
     class="element-invisible element-focusable">Skip to main content</a>
</div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div>
  <!-- Header. -->
  <header role="banner">
    
  <div class="region region-top-bar">
    <div class="inner-wrapper">
      <div id="block-menu-menu-brands-menu"
     class="block block-menu" data-block-delta="menu-brands-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://nieuws.vtm.be/" target="_blank">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-header">
    <div class="inner-wrapper">
              <a href="/" title="Home" rel="home" id="logo">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/logo.png" alt="Home" />        </a>
      
      <div id="block-system-main-menu"
     class="block block-system block-menu" data-block-delta="main-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf menu-link-home"><a href="/" class="menu-link-home">Home</a></li>
<li class="leaf menu-link-online"><a href="/video" class="menu-link-online">Herbekijk</a></li>
<li class="leaf menu-link-live"><a href="/live" class="menu-link-live">Kijk live</a></li>
<li class="leaf menu-link-tvgids"><a href="/tv-gids" class="menu-link-tvgids">TV-gids</a></li>
<li class="last leaf menu-link-programmas"><a href="/programmas" class="menu-link-programmas">Programma&#039;s</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-medialaan-froomle-froomle-search-form"
     class="block block-medialaan-froomle" data-block-delta="froomle_search_form">
  <div class="inner-wrapper">
            
    <div class="content">
          <a href="/video"
       class="mobile-search-link icon icon-magnifier"></a>
<div id="froomle-search-form" class="froomle-search-form"></div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-user-badge"
     class="block block-medialaan-identity" data-block-delta="user_badge">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
    </div>
  </div>
</div>
    </div>
  </div>
  </header>
  <!-- End Header. -->

  <main role="main" id="main-content">
    <!-- Highlighted Content. -->
        <!-- End Highlighted Content. -->

    <!-- Action content. -->
                    <!-- End Action content. -->

    <!-- Top Ads Placeholder. -->
    
  <div class="region region-ads-top">
    <div class="inner-wrapper">
      <div id="block-admanager-mobile-low"
     class="block block-admanager" data-block-delta="mobile-low">
  <div class="inner-wrapper">
            
    <div class="content">
      <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>
    </div>
  </div>
</div>
<div id="block-admanager-wide"
     class="block block-admanager" data-block-delta="wide">
  <div class="inner-wrapper">
            
    <div class="content">
      <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>
    </div>
  </div>
</div>
<div id="block-admanager-mobile-high-iab"
     class="block block-admanager" data-block-delta="mobile-high-iab">
  <div class="inner-wrapper">
            
    <div class="content">
      <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>
    </div>
  </div>
</div>
<div id="block-admanager-mobile-low-iab"
     class="block block-admanager" data-block-delta="mobile-low-iab">
  <div class="inner-wrapper">
            
    <div class="content">
      <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Top Ads Placeholder. -->

    <!-- Main Content. -->
    
  <div class="region region-content">
    <div class="inner-wrapper">
      <div id="block-medialaan-identity-email-banner"
     class="block block-medialaan-identity" data-block-delta="email_banner">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="emailVerified"></div>
    </div>
  </div>
</div>
<div id="block-system-main"
     class="block block-system" data-block-delta="main">
  <div class="inner-wrapper">
            
    <div class="content">
      <article id="node-203820"
         class="node-artikel-full node node-artikel node-promoted clearfix">
      <div id="block-medialaan-player-medialaanplayer-player"
     class="block block-medialaan-player" data-block-delta="medialaanplayer_player">
  <div class="inner-wrapper">
            
    <div class="content">
      <div class="medialaan-player" id="medialaan-player-vtm_203820">
</div>
    </div>
  </div>
</div>
  
  <div class="summary">
          <div id="block-vtm-blocks-vtm-blocks-social-share"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_social_share">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul>
      <li class="nav-item facebook">
      <a href="http://www.facebook.com/share.php?u=https://vtm.be/wat-een-jaar/preview-nathalie-trapt-het-af-nog-voor-het-goed-en-wel-begonnen-is" target="_blank"
         class="social-share-button facebook">
        <i class="icon-facebook"></i>
                  Deel        
              </a>
    </li>
      <li class="nav-item twitter">
      <a href="https://www.twitter.com/home?status=https://vtm.be/wat-een-jaar/preview-nathalie-trapt-het-af-nog-voor-het-goed-en-wel-begonnen-is" target="_blank"
         class="social-share-button twitter">
        <i class="icon-twitter"></i>
                  Deel        
              </a>
    </li>
  </ul>
    </div>
  </div>
</div>
    
    <header>
              <h1>PREVIEW: Nathalie trapt het af nog voor het goed en wel begonnen is</h1>
      
      <div class="date-info">
        <time class="created-date">
          8.09.2018        </time>
      </div>
    </header>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Koen Wauters geeft Jonas Van Geel het voordeel van de twijfel na een fout antwoord in de quiz en daar is Nathalie Meskens helemaal niet blij mee. Ze stormt samen met Leo Van der Elst de studio uit en dat zorgt voor heel wat gelach in de studio. Ze is al weg nog voor het goed en wel begonnen is.</p>
<p>Je ziet Koen, Jonas en Nathalie vanaf morgen elke zaterdag om 20.30 in Wat een Jaar!</p>
<p> </p>
</div></div></div>      <div class="more-links">
        <ul>
                      <li>
              <a href="/wat-een-jaar">
                Meer info over Wat een Jaar!              </a>
            </li>
                </div>
    </div>
  </div>
</article>
    </div>
  </div>
</div>
<div id="block-vtm-blocks-program-video-list"
     class="block block-vtm-blocks" data-block-delta="program_video_list">
  <div class="inner-wrapper">
              <h2>Meer video's van Wat een Jaar!</h2>
        
    <div class="content">
        <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/wat-een-jaar/preview-nathalie-trapt-het-af-nog-voor-het-goed-en-wel-begonnen-is">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/wat-een-jaar/preview-nathalie-trapt-het-af-nog-voor-het-goed-en-wel-begonnen-is" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2018/09/tease_wej_afl1.00_00_02_24.still001.jpg?itok=NDOaH3xc">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/wat-een-jaar/preview-nathalie-trapt-het-af-nog-voor-het-goed-en-wel-begonnen-is">
          PREVIEW: Nathalie trapt het af nog voor het goed en wel begonnen is        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/wat-een-jaar">
                Wat een Jaar!              </a>
            </li>
                </div>
    </div>
  </div>
</div>  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/wat-een-jaar/koen-jonas-en-nathalie-vliegen-vanaf-zaterdag-terug-in-de-tijd">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    36sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/wat-een-jaar/koen-jonas-en-nathalie-vliegen-vanaf-zaterdag-terug-in-de-tijd" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2018/09/vipxd20809wat_1f630683.00_00_18_08.still001.jpg?itok=AAWIs0Ip">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/wat-een-jaar/koen-jonas-en-nathalie-vliegen-vanaf-zaterdag-terug-in-de-tijd">
          Koen, Jonas en Nathalie vliegen vanaf zaterdag terug in de tijd!        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/wat-een-jaar">
                Wat een Jaar!              </a>
            </li>
                </div>
    </div>
  </div>
</div>  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/wat-een-jaar/binnenkort-jonas-nathalie-en-koen-samen-in-wat-een-jaar">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    54sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/wat-een-jaar/binnenkort-jonas-nathalie-en-koen-samen-in-wat-een-jaar" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/videocms/image/2018/08/fab79cf2c496c9bc349f85e9af0eb4a3.jpg?itok=Ui87ka4U">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/wat-een-jaar/binnenkort-jonas-nathalie-en-koen-samen-in-wat-een-jaar">
          BINNENKORT: Jonas, Nathalie én Koen samen in Wat een Jaar!        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/wat-een-jaar">
                Wat een Jaar!              </a>
            </li>
                </div>
    </div>
  </div>
</div>    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Main Content. -->

    <!-- Bottom Ads Placeholder. -->
    
  <div class="region region-ads-bottom">
    <div class="inner-wrapper">
      <div id="block-admanager-wide2"
     class="block block-admanager" data-block-delta="wide2">
  <div class="inner-wrapper">
            
    <div class="content">
      <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Bottom Ads Placeholder. -->
  </main>

  <!-- Footer. -->
  <footer role="contentinfo">
    
  <div class="region region-footer">
    <div class="inner-wrapper">
      <div id="block-menu-footer-our-apps"
     class="block block-menu" data-block-delta="footer_our_apps">
  <div class="inner-wrapper">
              <h2>Onze apps</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtm">VTM</a></li>
<li class="leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmkoken">VTM Koken</a></li>
<li class="leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmnieuws">VTM Nieuws</a></li>
<li class="last leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmkids">VTMKIDS</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-vtm-blocks-vtm-blocks-footer-menu-group"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_footer_menu_group">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="block-menu-footer-also-visit"
     class="block block-menu" data-block-delta="footer_also_visit">
  <div class="inner-wrapper">
              <h2>Bezoek ook</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://nieuws.vtm.be/" target="_blank" class="">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank" class="">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank" class="">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank" class="">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-interactive"
     class="block block-menu" data-block-delta="footer_interactive">
  <div class="inner-wrapper">
              <h2>Interactief</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/ontdek-onze-apps" target="" class="">Onze apps</a></li>
<li class="leaf"><a href="http://bit.ly/1KwDmZQ" target="_blank" class="">Homeshopping</a></li>
<li class="last leaf"><a href="/" target="" class="">Registreren</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-menu-footer-more"
     class="block block-menu" data-block-delta="footer_more">
  <div class="inner-wrapper">
              <h2>Meer</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://medialaan.be/tv-advertising" target="_blank" class="">Adverteren</a></li>
<li class="leaf"><a href="http://vtmtickets.be/" target="_blank" class="">Opname bijwonen</a></li>
<li class="leaf"><a href="https://werkenbijmedialaan.be/" target="_blank" class="">Jobs</a></li>
<li class="leaf"><a href="/meer/product-placement" target="" class="">Product placement</a></li>
<li class="leaf"><a href="https://medialaan.be/voorwaarden" target="_blank" class="">Gebruiksvoorwaarden</a></li>
<li class="leaf"><a href="https://medialaan.be/bijzondere-voorwaarden" target="_blank" class="">Bijzondere voorwaarden</a></li>
<li class="leaf"><a href="https://medialaan.be/nl/legal/privacy" target="_target" class="">Privacy- &amp; cookie statement</a></li>
<li class="leaf"><a href="https://medialaan.be/wedstrijdreglement" target="_blank" class="">Wedstrijdreglement</a></li>
<li class="last leaf"><a href="https://myprivacy.medialaan.be/?siteKey=SfOVdJNqUJc3G9JL&amp;callbackUrl=https://vtm.be/privacy-wall/callback?originalUrl=/" class="mp-cookie-settings" target="_blank">Cookie instellingen</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-contact"
     class="block block-menu" data-block-delta="footer_contact">
  <div class="inner-wrapper">
              <h2>Contact</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtm.be/meer/heb-je-een-vraag" target="" class="">Heb je een vraag?</a></li>
<li class="leaf"><a href="https://vtm.be/meer/route-naar-vtm" target="" class="">Route naar VTM</a></li>
<li class="last leaf"><a href="https://vtm.be/nieuwsbrief" target="" class="">Wekelijkse nieuwsbrief</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-bottom-bar">
    <div class="inner-wrapper">
      <div id="block-vmma-footer-vmma-footer"
     class="block block-vmma-footer" data-block-delta="vmma_footer">
  <div class="inner-wrapper">
            
    <div class="content">
      
<footer class="small-footer">

  <div class="footer-medialaan-logo">
    <a target="_blank" title="Medialaan" href="http://medialaan.be">
      <span class="logos-03092018-medialaan-cmyk">&nbsp;</span>
    </a>
  </div>

  <div class="footer-medialaan-info">
    <ul class="footer-logos">
      <li>
        <a target="_blank" title="VTM" href="https://vtm.be">
          <span class="logos-03092018-vtm-alt">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="Q2" href="https://q2.be">
          <span class="logos-03092018-q2">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="Vitaya" href="http://vitaya.be">
          <span class="logos-03092018-vitaya">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="CAZ" href="http://caz.be">
          <span class="logos-03092018-caz">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="VTM Kids" href="http://vtmkids.be">
          <span class="logos-03092018-vtmkids">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="VTM Kzoom" href="https://vtmkzoom.be">
          <span class="logos-03092018-vtmkzoom-groen">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="Kadet" href="http://kadet.be">
          <span class="logos-03092018-kadet">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="Stievie" href="//stievie.be">
          <span class="logos-03092018-stievie">&nbsp;</span>
        </a>
      </li>
    </ul>

    <div class="medialaan-info">
      <p x-ms-format-detection="none">MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>

      <a target="_blank" title="CIM Internet"
         href="http://www.cim.be/media/Internet/DisclaimerCIMInternet"
         class="footer-cim-link">
        <span class="logos-03092018-cim">&nbsp;</span>
      </a>
    </div>
  </div>

</footer>
    </div>
  </div>
</div>
    </div>
  </div>
  </footer>
  <!-- End Footer. -->
</div>
<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=wat een jaar/preview nathalie trapt het af nog voor het goed en wel begonnen is');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/js/js_T5FFXvTQ22dxy9FXxozVtZypaJ9Dam0zrQrY2pqt8Xc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}
//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/js/js_tGH74lq6epIIMy2HGaxRIAAHenbHmCPaPm8qb8eymaQ.js"></script>
</body>
</html>



