<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<script type="text/javascript" src="/ruxitagentjs_2SVfqr_10129170927131437.js" data-dtconfig="rid=RID_1965452345|rpid=-1104465793|domain=vtm.be|reportUrl=/rb_bf69453zob|featureHash=2SVfqr|lastModification=1507704537357|dtVersion=10129170927131437|tp=500,50,0,1"></script><link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="The Voice van Vlaanderen" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="description" content="Mike en Stefanie nemen het wondermooie &#039;Iris&#039; van Goo Goo Dolls onder handen. De twee zingen alsof hun leven ervan afhangt! Wie neemt Koen mee naar de liveshows?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af" />
<link rel="shortlink" href="https://vtm.be/node/185487" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af" />
<meta property="og:title" content="Bij Mike en Stefanie spat de passie ervan af!" />
<meta property="og:description" content="Mike en Stefanie nemen het wondermooie &#039;Iris&#039; van Goo Goo Dolls onder handen. De twee zingen alsof hun leven ervan afhangt! Wie neemt Koen mee naar de liveshows?" />
<meta property="og:updated_time" content="2017-10-20T23:04:28+02:00" />
<meta property="og:image" content="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2017/10/a58e3240392947193a62811f19b9c4af.jpg" />
<meta property="article:published_time" content="2017-10-20T16:55:34+02:00" />
<meta property="article:modified_time" content="2017-10-20T23:04:28+02:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?oy2p09" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__jFFJ6RtRB4lAP0wxkup3Iy5CHo8Zb5YZccic_mfKzhs__VdU4f4OzSmrgOH7UOilBFKPypawweOzCtkHG5Ue1t28__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__GwR1vHhklvDEFAtho3Gf5sBFGGZruAXt6FMx1S_fDP8__pgsEOXQMnDqCOxaU00Nf79Bcpy-Kx94R9cHLh48G01k__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__9s4w0ABRIw5brjshjIXM61S6_xmxE_ry4ad3Zq-OGeg__sEjr26ldy-tDfX5vYE-g-q1Aqq33UyVbLbiMPfiz2TU__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__Zp99Lm6LjIqv1nwbLCn_4NDyJqCrd1i0i_KRqZxPjvI__vwMiPgpe0n1hVo85EaJcxitgE6pdjnadswoRDhfoX-o__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
  <title>Bij Mike en Stefanie spat de passie ervan af! | VTM</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__S2l3wUoem86k7awilNteIla_vXTZO1X2WLU-XB1rFPU__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtm_desktop_web_the_voice_van_vlaanderen";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?oy2p09"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?oy2p09"></script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__9QAOzZpXY6ZbDoesYDc8yTFfZLK9rmerai5OuJ0Yed8__sSAiu9PqoCgLGKaTWT-wGBrYBR0VBZPLA6i1dxQ-4Fg__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "The Voice van Vlaanderen", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__PPKgEQXRmwX7ycaeNZa-n_PjxnmwztDcQ9HkIn4BAeE__nGkxlMthmcDFI7PgvrNrxHIsGnd2zm2gk-ihjA4FQd0__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script src="https://player.medialaancdn.be/v3.3.9/min/medialaanPlayer.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__mXlhU5nPpa64KMVL0qXBGR-HOYUzkvefQQhvd69cuSw__EAzNU6rvO3HKoQxUIYdbWf-T4ov9cRCSBnbGoBi8Glo__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-185487 node-type-artikel has-video has-video-nid-185486 has-program-reference program-the-voice-van-vlaanderen colorprofile-6" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
      <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T92ZFMT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  </div>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-nDrLg_5TiD_VD1BJUMvlkO_5xyr-3MCIk9CrmG8xxFs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/the-voice-van-vlaanderen" itemprop="name">The Voice van Vlaanderen</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-medialaan-player-medialaanplayer-player" class="block block-medialaan-player clearfix" data-block-delta="medialaanplayer_player">

      
  <div class="medialaan-player" id="medialaan-player-a58e3240392947193a62811f19b9c4af">
</div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-185487" class="node node-artikel node-promoted item clearfix">

      <h3>Bij Mike en Stefanie spat de passie ervan af!</h3>
  
      <span class="created">20/10/2017 - 16:55</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Mike en Stefanie nemen het wondermooie 'Iris' van Goo Goo Dolls onder handen. De twee zingen alsof hun leven ervan afhangt! Wie neemt Koen mee naar de liveshows?</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af&name=Bij%20Mike%20en%20Stefanie%20spat%20de%20passie%20ervan%20af%21&redirect_uri=https%3A//vtm.be/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af&text=Bij%20Mike%20en%20Stefanie%20spat%20de%20passie%20ervan%20af%21&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="https://vtm.be/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over The Voice van Vlaanderen</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van The Voice van Vlaanderen</h2>
    
    <div class="node node-artikel item vtm-watch"  data-video-id="185369">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/257349523781000">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/10/257349523781000.jpg?itok=taEvQFdS" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1u28min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/257349523781000">The Voice van Vlaanderen afl.7</a>
      </div>
                                    <span class="created">Vr, 20/10/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="185491">
  <div class="item-thumb is-video">
    <a href="/the-voice-van-vlaanderen/lisa-en-nelson-bloeien-helemaal-open-met-fourfiveseconds">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/10/6fa5c2e7cf2bc603b0b41c8cd9cf1715.jpg?itok=Mj2F4mi1" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          8min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/the-voice-van-vlaanderen/lisa-en-nelson-bloeien-helemaal-open-met-fourfiveseconds">Lisa en Nelson bloeien helemaal open met &#039;FourFiveSeconds&#039;</a>
      </div>
                                    <span class="created">Vr, 20/10/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="185489">
  <div class="item-thumb is-video">
    <a href="/the-voice-van-vlaanderen/jeremie-en-roy-zetten-de-studio-in-lichterlaaie-met-start-a-fire">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/10/50958e0bade25e999f89a17990c0d3b7.jpg?itok=T0kiQzO9" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          7min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/the-voice-van-vlaanderen/jeremie-en-roy-zetten-de-studio-in-lichterlaaie-met-start-a-fire">Jérémie en Roy zetten de studio in lichterlaaie met &#039;Start A Fire&#039; </a>
      </div>
                                    <span class="created">Vr, 20/10/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="185487">
  <div class="item-thumb is-video">
    <a href="/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/10/a58e3240392947193a62811f19b9c4af.jpg?itok=xeuAthNC" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          6min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af">Bij Mike en Stefanie spat de passie ervan af!</a>
      </div>
                                    <span class="created">Vr, 20/10/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="185485">
  <div class="item-thumb is-video">
    <a href="/the-voice-van-vlaanderen/dries-en-marcia-tillen-elkaar-naar-een-hoger-niveau-met-freedom">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/10/f5aea5c4acda895b64a205293c0e60ee.jpg?itok=csLgrpdW" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          7min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/the-voice-van-vlaanderen/dries-en-marcia-tillen-elkaar-naar-een-hoger-niveau-met-freedom">Dries en Marcia tillen elkaar naar een hoger niveau met &#039;Freedom&#039; </a>
      </div>
                                    <span class="created">Vr, 20/10/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="185483">
  <div class="item-thumb is-video">
    <a href="/the-voice-van-vlaanderen/anouchka-en-josephine-houden-een-ware-catfight">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/10/3b70c0c76000a0d188fc2caa5e687d3d.jpg?itok=Kg2NSov0" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          6min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/the-voice-van-vlaanderen/anouchka-en-josephine-houden-een-ware-catfight">Anouchka en Joséphine houden een ware catfight!</a>
      </div>
                                    <span class="created">Vr, 20/10/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/the-voice-van-vlaanderen/video">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="55517"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="185491">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 8min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/the-voice-van-vlaanderen/lisa-en-nelson-bloeien-helemaal-open-met-fourfiveseconds">Lisa en Nelson bloeien helemaal open met &#039;FourFiveSeconds&#039;</a>      </div>
    </div>
    <div class="is-video">
              <a href="/the-voice-van-vlaanderen/lisa-en-nelson-bloeien-helemaal-open-met-fourfiveseconds"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/10/6fa5c2e7cf2bc603b0b41c8cd9cf1715.jpg?itok=4f8RdLe6" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="185489">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 7min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/the-voice-van-vlaanderen/jeremie-en-roy-zetten-de-studio-in-lichterlaaie-met-start-a-fire">Jérémie en Roy zetten de studio in lichter...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/the-voice-van-vlaanderen/jeremie-en-roy-zetten-de-studio-in-lichterlaaie-met-start-a-fire"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/10/50958e0bade25e999f89a17990c0d3b7.jpg?itok=uWod_eVo" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="185487">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 6min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af" class="active">Bij Mike en Stefanie spat de passie ervan af!</a>      </div>
    </div>
    <div class="is-video">
              <a href="/the-voice-van-vlaanderen/bij-mike-en-stefanie-spat-de-passie-ervan-af" class="active"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/10/a58e3240392947193a62811f19b9c4af.jpg?itok=Cs065l53" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/the-voice-van-vlaanderen/video" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-sticky node-teaser item"  data-video-id="182379">
  <div class="item-thumb is-image">
    <a href="/the-voice-van-vlaanderen/volg-de-q-live-sessies">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/thevoicelivesessies.jpg?itok=9nRwpj8O" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/the-voice-van-vlaanderen/volg-de-q-live-sessies">Volg de Q-Live Sessies!</a>
      </div>
              <div class="item-caption-program">
          <a href="/the-voice-van-vlaanderen">The Voice van Vlaanderen</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-sticky node-teaser item"  data-video-id="185498">
  <div class="item-thumb is-image">
    <a href="/the-voice-van-vlaanderen/non-stop-steals-de-spelregels">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/10/nonstopsteals.jpg?itok=ytNHDhm2" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/the-voice-van-vlaanderen/non-stop-steals-de-spelregels">Non Stop Steals: de spelregels</a>
      </div>
              <div class="item-caption-program">
          <a href="/the-voice-van-vlaanderen">The Voice van Vlaanderen</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted item"  data-video-id="185491">
  <div class="item-thumb is-video">
    <a href="/the-voice-van-vlaanderen/lisa-en-nelson-bloeien-helemaal-open-met-fourfiveseconds">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/10/6fa5c2e7cf2bc603b0b41c8cd9cf1715.jpg?itok=Mj2F4mi1" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          8min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/the-voice-van-vlaanderen/lisa-en-nelson-bloeien-helemaal-open-met-fourfiveseconds">Lisa en Nelson bloeien helemaal open met &#039;FourFiveSeconds&#039;</a>
      </div>
              <div class="item-caption-program">
          <a href="/the-voice-van-vlaanderen">The Voice van Vlaanderen</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>'FourFiveSeconds', meer hebben Lisa en Nelson niet nodig om de zaal te overtuigen. Ze krijgen het publiek zelfs zover om mee te klappen! Natalia maakte de perfecte combinatie, maar zo staat ze meteen voor een hartverscheurende keuze... Wie gaat door naar de liveshows?</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="/the-voice-van-vlaanderen/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  
<div 	id="medialaan-vod--slider--recent-vod-seasons-per-program-256577041480527-wrapper" 
			class="medialaan-list-wrapper medialaan-list-slider-wrapper medialaan-vod--slider--recent-vod-seasons-per-program-256577041480527-wrapper">
	<ul id="medialaan-vod--slider--recent-vod-seasons-per-program-256577041480527" class="medialaan-list medialaan-list-slider medialaan-vod--slider--recent-vod-seasons-per-program-256577041480527">
				  <li class="medialaan-list-item slider-template">
		  	  <div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch">
    <div class="item-thumb">
      <a class="list-content list-content-title-link" data-ml-href="id" data-ml-preprocess="vodCreateLinkFromID">
        <img class="list-content list-content-image" data-ml-src="episode.images['Stievie/vtmwatch'].default.styles['480x270']">
        <span class="item-thumb-duration">
          <span class="list-content list-content-episode" data-ml-content="episode.number" data-ml-preprocess="vodPrefixVodEpisode"></span>
          <span class="playbtn"></span>
          <span class="list-content list-content-duration" data-ml-content="duration" data-ml-preprocess="vodConvertToDuration"></span>
        </span>
        <div class="item-date">
        <span class="list-content list-content-broadcast" data-ml-content="broadcastDate" data-ml-preprocess="vodFormatToDate"></span>
        </div>
        <div class="item-thumb-caption">
          <div class="item-caption-title">
            <span class="list-content list-content-title" data-ml-content="episode.title"></span>
          </div>
          <div class="item-text-summary">
            <div class="list-content list-content-description" data-ml-content="episode.text" data-ml-preprocess="vodTrimText200"></div>
          </div>
        </div>
      </a>
    </div>
  </div>
		  </li>
			</ul>
</div>
  <div class="show-more"><a href="/the-voice-van-vlaanderen/video/volledige-afleveringen" class="btn btn-default">Toon meer</a></div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">The Voice van Vlaanderen</h2>
<div class="vtm_blocks_program_block clearfix">
<div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/voice.jpg?itok=JjebOTHj" width="200" height="150" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>The Clash of the Titans op vrijdagavond. Dat wordt het vijfde seizoen van The Voice van Vlaanderen. Vier muzikale autoriteiten gaan opnieuw op zoek naar die ene vocale parel die hun team naar de overwinning kan loodsen. Alex Callier is terug van weggeweest en bindt de strijd aan met die andere muzikale titanen Natalia, Bart Peeters en Koen Wauters. Coaching van de allerbesten is voor de kandidaten dus ook dit keer gegarandeerd. </p>
<p> </p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-presenter" class="block block-vmma-person clearfix" data-block-delta="presenter">

        <h2 class="block-title"><a href="/the-voice-van-vlaanderen/coaches">Coaches</a></h2>
    
  <div class="person-list person-list-presenter clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-presenter row view-dom-id-bd26cae1b5585e6845d515737202495d">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/the-voice-van-vlaanderen/alex-callier"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/08/alex.jpg?itok=hofEyIGJ" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/the-voice-van-vlaanderen/alex-callier">Alex Callier</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/the-voice-van-vlaanderen/bart-peeters"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/08/bart.jpg?itok=2rRVaLKP" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/the-voice-van-vlaanderen/bart-peeters">Bart Peeters</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/the-voice-van-vlaanderen/koen-wauters-0"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/08/koen.jpg?itok=88tNG3hl" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/the-voice-van-vlaanderen/koen-wauters-0">Koen Wauters</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/the-voice-van-vlaanderen/natalia"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/08/nathalia.jpg?itok=2o3IGKZy" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/the-voice-van-vlaanderen/natalia">Natalia</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-marketing-extra" class="block block-vtm-blocks clearfix" data-block-delta="program_marketing_extra">

        <h2 class="block-title">Extra</h2>
    
  <div class="program-extra-block">
  <div id="marketing-buttons-program-extra">
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://www.facebook.com/TheVoiceVanVlaanderen" target="_blank"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2014/08/tpl-like-button-thevoicevanvlaanderen.jpg?itok=TbsbYJUo" width="200" height="113" alt="" /></a>    </div>
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://twitter.com/vtmthevoice" target="_blank"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2017/09/twittermarketingb.jpg?itok=Pmlo-vUH" width="200" height="113" alt="" /></a>    </div>
      </div>
  <div id="links">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-category-program-list" class="block block-vtm-blocks clearfix" data-block-delta="program_category_program_list">

        <h2 class="block-title"><a href="/programmas">Andere programma&#039;s</a></h2>
    
  <div class="row">
  <div class="category-featured-programs-block">
          <div class="col-sm-2 col-xs-6 program program-thumb">
        <div class="item">
                    <a href="/belgiums-got-talent"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2015/03/bgt.jpg?itok=o6_Muj-2" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/sytycd"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2015/03/sytycd.jpg?itok=X8PXGFh1" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/the-voice-kids"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2017/04/teasersite.jpg?itok=QSoMqOta" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/k3-zoekt-k3"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2015/06/preogs.jpg?itok=8hwXjFBe" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/dansdate"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2014/11/1128dansdateprof2.jpg?itok=vlMBCb0N" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/de-grote-sprong"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2014/09/degrotesprong.jpg?itok=U-pO0_Rw" width="200" height="150" alt="" /></a>        </div>
      </div>
      </div>
</div>
<div class="cta-link clearfix show-more">
  <a class="btn btn-default" href="http://vtm.be/programmas">Alle programma's</a>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <!--
---- INFO:
---- DEZE CODE WORDT GEBRUIKT ALS BLOCK EN STAAT VIA HTML IN DE WEBSITE
---- => BLOCKS > "Footer navigation"
---- OM IETS NIEUW TOE TE VOEGEN VAN AFBEELDING MOET DE SPRITESHEET OPNEIUW RENDERED WORDEN (IN DE MAP IMAGES/spr) & class toevoegen
-->
<div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

      <div class="col-sm-3 hidden-xs">
        <h3>Bezoek ook</h3>
        <div class="list-group footer-bezoek-ook">
          <a class="list-group-item" href="https://nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
          <a class="list-group-item" href="https://koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
          <a class="list-group-item" href="https://nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
          <a class="list-group-item" href="https://nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
          <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
          <a class="list-group-item" href="https://vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3 class="hidden-xs">Meer</h3>
        <div class="list-group">
          <a class="list-group-item" href="http://medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
          <a class="list-group-item" href="http://werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
          <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
          <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
          <a class="list-group-item" href="http://medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
          <a class="list-group-item" href="http://medialaan.be/bijzondere-voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Bijzondere voorwaarden</a>
          <a class="list-group-item" href="http://medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- &amp; cookiestatement</a>
          <a class="list-group-item" href="http://medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
          <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3>Contact</h3>
        <div class="list-group">
          <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
          <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
        </div>

        <h3>Interactief</h3>
        <div class="list-group">
          <a class="list-group-item" href="https://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
          <a class="list-group-item" href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
          <a class="list-group-item last-border " href="http://bit.ly/1AdPmqF" target="_blank">Unieke reisaanbiedingen</a>
        </div>
      </div>

      <div class="col-sm-3 hidden-xs">
        <h3>Volg VTM</h3>
        <div class="fb-like" data-href="http://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div>
        <p>
          <a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a>
          <script>
            ! function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
              if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }(document, 'script', 'twitter-wjs');

          </script>
        </p>
        <h3>
          <a style="color:#a1a1a1" href="http://vtm.be/ontdek-onze-apps">Onze gratis apps</a>
        </h3>
        <a href="https://vtm.be/ontdek-onze-apps" class="footer-icon spr-appicon-vtm">VTM</a>
        <a href="https://vtm.be/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
        <a href="https://vtm.be/ontdek-onze-apps" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
        <a href="https://vtm.be/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkids">VTMKIDS</a>
      </div>
    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-vmma-epg-epg-footer-block" class="block block-vmma-epg clearfix" data-block-delta="epg_footer_block">

      
    <div id="epg-footer-wrapper" class="expanded">
    <button type="button" class="btn-epg-footer-collapse hidden-xs" data-toggle="collapse">
      Sluiten    </button>
    <button type="button" class="btn-epg-footer-expand hidden-xs" data-toggle="expand">
      Openen    </button>
    <div id="epg-footer" class="epg-footer hidden-xs">
      <a id="epg-footer-left"></a>
      <a id="epg-footer-right"></a>
      
      <div class="epg-footer-items">
        <ul style="width: 10000px; left: 0;">
                      <li
              id="256893562627527"
              data-psoid="256893559382527">
              <time>07:25</time>
              <span
                class="epg-footer-item-title">Zak Storm</span>
            </li>
                      <li
              id="vtm_GeenUitzending"
              data-psoid="">
              <time>10:10</time>
              <span
                class="epg-footer-item-title">Geen Uitzending</span>
            </li>
                      <li
              id="104547528"
              data-psoid="256542713981527">
              <time>10:45</time>
              <span
                class="epg-footer-item-title">Bompa</span>
            </li>
                      <li
              id="13238528"
              data-psoid="256472732843527">
              <time>11:15</time>
              <span
                class="epg-footer-item-title">Mystery Wheel: Columbo</span>
            </li>
                      <li
              id="257022099959527"
              data-psoid="256547855317527">
              <time>13:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="256868498558527"
              data-psoid="256576843399527">
              <time>13:35</time>
              <span
                class="epg-footer-item-title">Murder She Wrote</span>
            </li>
                      <li
              id="257021893316527"
              data-psoid="256528531054527">
              <time>14:25</time>
              <span
                class="epg-footer-item-title">Last Man Standing</span>
            </li>
                      <li
              id="256985740434527"
              data-psoid="">
              <time>15:05</time>
              <span
                class="epg-footer-item-title">Flicka 2</span>
            </li>
                      <li
              id="256994471864527"
              data-psoid="256577041480527">
              <time>17:10</time>
              <span
                class="epg-footer-item-title">The Voice van Vlaanderen</span>
            </li>
                      <li
              id="257022113180527"
              data-psoid="256547855317527">
              <time>19:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="256929567939527"
              data-psoid="256454876662527">
              <time>19:50</time>
              <span
                class="epg-footer-item-title">De 25</span>
            </li>
                      <li
              id="257056913863527"
              data-psoid="">
              <time>20:30</time>
              <span
                class="epg-footer-item-title">Disney Project T</span>
            </li>
                      <li
              id="136959797527"
              data-psoid="">
              <time>23:00</time>
              <span
                class="epg-footer-item-title">The Devil's Own</span>
            </li>
                  </ul>
      </div>
    </div>

  </div>

</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="http://medialaan.be">
      <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
    </a>
  </div>

  <div class="footer-cim-link">
    <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
      <span class="logos-28092017-cim">CIM internet</span>
    </a>
  </div>

  <ul class="footer-logos">
    <li>
      <a target="_blank" href="https://vtm.be">
        <span class="logos-28092017-vtm-alt">vtm</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://q2.be">
        <span class="logos-28092017-q2">Q2</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vitaya.be">
        <span class="logos-28092017-vitaya">Vitaya</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://caz.be">
        <span class="logos-28092017-caz">CAZ</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vtmkids.be">
        <span class="logos-28092017-vtmkids">VTMKIDS</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://vtmkzoom.be">
        <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://kadet.be">
        <span class="logos-28092017-kadet">KADET</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="//stievie.be">
        <span class="logos-28092017-stievie">Stievie</span>
      </a>
    </li>
  </ul>
</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=the voice van vlaanderen/bij mike en stefanie spat de passie ervan af');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'https://vtm.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__i2b-V4X-NCJXgFcA_w5-Dnw_Zceeuh5B9qbYFBKhgDM__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__x59OTwVRb9Jd6MePON46VYXakDmXlEfkDj1TiSJVeVs__e1f0IoNTXx8SwnQb9_wNbbrdVCNosFp4KkmsZF5oRGA__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js" defer="defer"></script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__xzE1n91znpRnBM-tXcKsK8WO7tnBZtoJZMME_nGg-IQ__pfDuCZo2ZjSQ-kVh8jetq-sJfrAu-S8TZB-vtQBZFOg__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script defer="defer" src="https://libs.medialaancdn.be/lib/sso/eca8d3fcff731cafb68002ec6e6f123d.js"></script>
  </section>
</body>
</html>
