<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//vtm.medialaancdn.be" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Wie kent er Merlina nog? De enige echte Lea Couzin brengt 'Juffrouw Nifterink' van Robert Long","description":"Lea Couzin is geen onbekende. Je kent haar misschien nog als Meester Marie-Ann Meerschaut of 'Tante Merlina' van de jeugdserie 'Merlina'. Vandaag zingt ze bij The Voice Senior het nummer 'Juffrouw Nifterink\u2019 van Robert Long.\n","thumbnailUrl":"https:\/\/vtm.medialaancdn.be\/sites\/vtm.be\/files\/article\/image\/2018\/12\/the_voice_senior_1_afl01_lea_couzin.mp4_.00_00_45_15.still001.jpg","uploadDate":"2018-12-07","contentUrl":"https:\/\/vtm.be\/the-voice-senior\/wie-kent-er-merlina-nog-de-enige-echte-lea-couzin-brengt-juffrouw-nifterink-van"}</script>
<link rel="shortcut icon" href="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Lea Couzin is geen onbekende. Je kent haar misschien nog als Meester Marie-Ann Meerschaut of &#039;Tante Merlina&#039; van de jeugdserie &#039;Merlina&#039;. Vandaag zingt ze bij The Voice Senior het nummer &#039;Juffrouw Nifterink’ van Robert Long." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/the-voice-senior/wie-kent-er-merlina-nog-de-enige-echte-lea-couzin-brengt-juffrouw-nifterink-van" />
<link rel="shortlink" href="https://vtm.be/node/210147" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/the-voice-senior/wie-kent-er-merlina-nog-de-enige-echte-lea-couzin-brengt-juffrouw-nifterink-van" />
<meta property="og:title" content="Wie kent er Merlina nog? De enige echte Lea Couzin brengt &#039;Juffrouw Nifterink&#039; van Robert Long" />
<meta property="og:description" content="Lea Couzin is geen onbekende. Je kent haar misschien nog als Meester Marie-Ann Meerschaut of &#039;Tante Merlina&#039; van de jeugdserie &#039;Merlina&#039;. Vandaag zingt ze bij The Voice Senior het nummer &#039;Juffrouw Nifterink’ van Robert Long." />
<meta property="og:updated_time" content="2018-12-07T22:06:27+01:00" />
<meta property="og:image" content="https://vtm.medialaancdn.be/sites/vtm.be/files/article/image/2018/12/the_voice_senior_1_afl01_lea_couzin.mp4_.00_00_45_15.still001.jpg" />
<meta property="article:published_time" content="2018-12-05T11:49:48+01:00" />
<meta property="article:modified_time" content="2018-12-07T22:06:27+01:00" />
  <title>Wie kent er Merlina nog? De enige echte Lea Couzin brengt 'Juffrouw Nifterink' van Robert Long | VTM</title>
  <script>
      window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Wie kent er Merlina nog? De enige echte Lea Couzin brengt \u0027Juffrouw Nifterink\u0027 van Robert Long","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_nQZCDEiPjZkN9bANasIWvHNS_kMRUQUYW4kwqZAgEyc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_HZkw_uR_m3-yxHFJ0MVF5it7oH63Oxx6HWoqP1uIN64.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_PzDaXJoz6yyS6Fa3UODOv5RrdtGTjtRb_CdIND4WxMo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_yL9hNYGf9K8mBgXo8A08pLQivkWo8OUlrmhm3NVY7R0.css" media="all" />
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/misc/drupal.js?pjdj41"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma/vmma.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/admanager/js/freewheel.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_marketing_button/js/vmma-marketing-button.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_cim/js/video_tracking_gemius.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/jquery.ba-throttle-debounce-1.1.min.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/json.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/swfobject-2.2.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/vmmaplayer.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/flex/player.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/html5/player.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/youtube/player.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/languages/nl_8TC6SeY1Sq_-i76Tf6yQSYLgO_638KVWnpVcDszFJQA.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_social_tracking/js/ga_social_tracking.js?pjdj41"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dfp = dfp || {}; dfp.cmd = dfp.cmd || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp-krux.min.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp-helpers.min.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp.min.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_dfp/js/medialaan_dfp.init.js?pjdj41"></script>
<script type="text/javascript" src="https://js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js?pjdj41"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (localStorage.getItem('medialaanGigyaUserId') !== null) { window._privacy.push(['event', 'login']); }
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_privacy/js/medialaan_privacy.cookie_settings.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_topbar/js/medialaan-topbar.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_vod/plugins/medialaan-list/medialaan-vod.medialaan-list.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/medialaan_froomle/js/medialaan-froomle.search-form.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtm_hero/js/vendor/jquery.fittext.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtm_hero/js/vtm-hero.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtm_blocks/js/vtm-blocks.social-share.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_universal_tracker/js/medialaan_universal_tracker.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/medialaan_froomle/js/medialaan-froomle.reco-video-based.js?pjdj41"></script>
<script type="text/javascript" src="https://js.medialaancdn.be/froomle-client/v0.0.15/prod/bundle.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/contrib/field_group/field_group.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtmhelper/js/vtmhelper-videoitem.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtmhelper/js/vtm-helper.js?pjdj41"></script>
<script type="text/javascript" src="https://player.medialaancdn.be/v3.4.49/min/medialaanPlayer.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_player/js/medialaan-player.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/libraries/slick/slick.min.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/js/vtm.behaviors.js?pjdj41"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-210147 node-type-artikel has-video has-video-nid-210146 has-program-reference program-the-voice-senior color-profile-1" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser.
  Gelieve <a
      href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je
    browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="skip-link">
  <a href="#main-content"
     class="element-invisible element-focusable">Skip to main content</a>
</div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div>
  <!-- Header. -->
  <header role="banner">
    
  <div class="region region-top-bar">
    <div class="inner-wrapper">
      <div id="block-menu-menu-brands-menu"
     class="block block-menu" data-block-delta="menu-brands-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://nieuws.vtm.be/" target="_blank">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-header">
    <div class="inner-wrapper">
              <a href="/" title="Home" rel="home" id="logo">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/logo.png" alt="Home" />        </a>
      
      <div id="block-system-main-menu"
     class="block block-system block-menu" data-block-delta="main-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf menu-link-home"><a href="/" class="menu-link-home">Home</a></li>
<li class="leaf menu-link-online"><a href="/video" class="menu-link-online">Herbekijk</a></li>
<li class="leaf menu-link-live"><a href="/live" class="menu-link-live">Kijk live</a></li>
<li class="leaf menu-link-tvgids"><a href="/tv-gids" class="menu-link-tvgids">Tv-gids</a></li>
<li class="last leaf menu-link-programmas"><a href="/programmas" class="menu-link-programmas">Programma&#039;s</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-medialaan-froomle-froomle-search-form"
     class="block block-medialaan-froomle" data-block-delta="froomle_search_form">
  <div class="inner-wrapper">
            
    <div class="content">
          <a href="/video"
       class="mobile-search-link icon icon-magnifier"></a>
<div id="froomle-search-form" class="froomle-search-form"></div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-user-badge"
     class="block block-medialaan-identity" data-block-delta="user_badge">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
    </div>
  </div>
</div>
    </div>
  </div>
  </header>
  <!-- End Header. -->

  <main role="main" id="main-content">
    <!-- Highlighted Content. -->
    
  <div class="region region-highlighted">
    <div class="inner-wrapper">
      <div id="block-vtm-hero-vtm-hero-program-pages"
     class="block block-vtm-hero" data-block-delta="vtm_hero_program_pages">
  <div class="inner-wrapper">
            
    <div class="content">
      
  
  <div class="node node-program hero-subprogram hero" style="background-image:url(https://vtm.medialaancdn.be/sites/vtm.be/files/program/banner/the_voice_senior_s2_background_0.jpg)">

    <div class="hero-inner large">

      <div class="hero-item-info">
        
        <h2><a href="/node/202974">The Voice Senior</a></h2>
      </div>

    </div>
</div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-email-banner"
     class="block block-medialaan-identity" data-block-delta="email_banner">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="emailVerified"></div>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Highlighted Content. -->

    <!-- Action content. -->
                    <!-- End Action content. -->

    <!-- Top Ads Placeholder. -->
          
  <div class="region region-ads-top">
    <div class="inner-wrapper">
      <div id="leader--1" class="dfp-slot"></div>
<script>
  (function ($, Drupal) {
    'use strict';
    Drupal.behaviors.medialaanDfpLoadSlot13 = {
      attach: function (context, settings) {

        if (typeof dfp !== 'undefined') {
          dfp.cmd.push(function () {
            dfp.loadSlot("leader--1", {
              breakpoints: {
                large: true,
                medium: true,
                small: true
              }
            });
          });
        }
      }
    };
  })(jQuery, Drupal);
</script>
    </div>
  </div>
        <!-- End Top Ads Placeholder. -->

          <div class="region-wrapper">
    
    <!-- Main Content. -->
    
  <div class="region region-content">
    <div class="inner-wrapper">
      <div id="block-medialaan-player-medialaanplayer-player"
     class="block block-medialaan-player" data-block-delta="medialaanplayer_player">
  <div class="inner-wrapper">
            
    <div class="content">
      <div class="medialaan-player" id="medialaan-player-vtm_210147">
</div>
    </div>
  </div>
</div>
<div id="block-vtm-blocks-vtm-blocks-social-share"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_social_share">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul>
      <li class="nav-item facebook">
      <a href="http://www.facebook.com/share.php?u=https://vtm.be/the-voice-senior/wie-kent-er-merlina-nog-de-enige-echte-lea-couzin-brengt-juffrouw-nifterink-van" target="_blank"
         class="social-share-button facebook">
        <i class="icon-facebook"></i>
                  Deel        
              </a>
    </li>
      <li class="nav-item twitter">
      <a href="https://www.twitter.com/home?status=https://vtm.be/the-voice-senior/wie-kent-er-merlina-nog-de-enige-echte-lea-couzin-brengt-juffrouw-nifterink-van" target="_blank"
         class="social-share-button twitter">
        <i class="icon-twitter"></i>
                  Deel        
              </a>
    </li>
  </ul>
    </div>
  </div>
</div>
<div id="block-system-main"
     class="block block-system" data-block-delta="main">
  <div class="inner-wrapper">
            
    <div class="content">
      <article id="node-210147"
         class="node-artikel-full node node-artikel node-promoted clearfix">
  
  <div class="summary">
    
    <header>
              <h1>Wie kent er Merlina nog? De enige echte Lea Couzin brengt &#039;Juffrouw Nifterink&#039; van Robert Long</h1>
      
      <div class="date-info">
        <time class="created-date">
          5.12.2018        </time>
      </div>
    </header>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Lea Couzin is geen onbekende. Je kent haar misschien nog als Meester Marie-Ann Meerschaut of 'Tante Merlina' van de jeugdserie 'Merlina'. Vandaag zingt ze bij The Voice Senior het nummer 'Juffrouw Nifterink’ van Robert Long. </p>
</div></div></div>      <div class="more-links">
        <ul>
                      <li>
              <a href="/the-voice-senior">
                Meer info over The Voice Senior              </a>
            </li>
                </div>
    </div>
  </div>
</article>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Main Content. -->

    <!-- Sidebar. -->
    
  <div class="region region-sidebar">
    <div class="inner-wrapper">
      <div id="block-vtm-blocks-program-video-list"
     class="block block-vtm-blocks" data-block-delta="program_video_list">
  <div class="inner-wrapper">
              <h2>Meer video's van The Voice Senior</h2>
        
    <div class="content">
        <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/the-voice-senior/omg-frank-sinatra-is-back-vanavond-in-the-voice-senior">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/the-voice-senior/omg-frank-sinatra-is-back-vanavond-in-the-voice-senior" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2018/12/the_voice_senior_1_afl01_lea_couzin.00_00_53_24.still003.jpg?itok=csEIaVle">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/the-voice-senior/omg-frank-sinatra-is-back-vanavond-in-the-voice-senior">
          OMG! Frank Sinatra is back vanavond in The Voice Senior!        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/the-voice-senior">
                The Voice Senior              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/the-voice-senior/genieten-met-lou-en-with-a-little-help-from-my-friends">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    8min                  </div>
                              </div>
            </div>
          </a>
                <a href="/the-voice-senior/genieten-met-lou-en-with-a-little-help-from-my-friends" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/videocms/image/2018/12/582275010e832c627ffede6b273980ad.jpg?itok=RcoRmnlq">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/the-voice-senior/genieten-met-lou-en-with-a-little-help-from-my-friends">
          Genieten met Lou en ‘With A Little Help From My Friends’        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/the-voice-senior">
                The Voice Senior              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/the-voice-senior/preview-mariette-78-is-he-le-maal-niet-op-haar-mondje-gevallen-na-blind-audition">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/the-voice-senior/preview-mariette-78-is-he-le-maal-niet-op-haar-mondje-gevallen-na-blind-audition" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/videocms/image/2018/12/7aa3304a8fdbca716bf001110819d161.jpg?itok=xYmzOruL">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/the-voice-senior/preview-mariette-78-is-he-le-maal-niet-op-haar-mondje-gevallen-na-blind-audition">
          PREVIEW: Mariette (78) is he-le-maal niet op haar mondje gevallen na Blind Audition        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/the-voice-senior">
                The Voice Senior              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/the-voice-senior/hoe-mooi-lea-couzin-alias-merlina-wordt-in-de-bloemen-gezet-na-haar-auditie">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    3min                  </div>
                              </div>
            </div>
          </a>
                <a href="/the-voice-senior/hoe-mooi-lea-couzin-alias-merlina-wordt-in-de-bloemen-gezet-na-haar-auditie" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/videocms/image/2018/12/b6b29042be450d04933e766b1effac89.jpg?itok=akxKPPza">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/the-voice-senior/hoe-mooi-lea-couzin-alias-merlina-wordt-in-de-bloemen-gezet-na-haar-auditie">
          HOE MOOI ! Lea Couzin alias &#039;Merlina&#039; wordt in de bloemen gezet na haar auditie        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/the-voice-senior">
                The Voice Senior              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/the-voice-senior/freddy-zingt-how-deep-is-your-love-van-de-bee-gees">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    57sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/the-voice-senior/freddy-zingt-how-deep-is-your-love-van-de-bee-gees" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/videocms/image/2018/12/4f3e304ad472f946571e7d290a53ae2c.jpg?itok=ViA1BKwu">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/the-voice-senior/freddy-zingt-how-deep-is-your-love-van-de-bee-gees">
          Freddy zingt &#039;How Deep Is Your Love&#039; van de Bee Gees        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/the-voice-senior">
                The Voice Senior              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/the-voice-senior/yes-paul-brengt-metal-tijdens-zijn-auditie">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    40sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/the-voice-senior/yes-paul-brengt-metal-tijdens-zijn-auditie" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/videocms/image/2018/12/0fccba00cbceeb88be378aec64f9223b.jpg?itok=IZj1Cngb">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/the-voice-senior/yes-paul-brengt-metal-tijdens-zijn-auditie">
          Yes! Paul brengt metal tijdens zijn auditie!         </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/the-voice-senior">
                The Voice Senior              </a>
            </li>
                </div>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-medialaan-froomle-froome-reco-video-based"
     class="block block-medialaan-froomle" data-block-delta="froome_reco_video_based">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="froomle-reco-video-based" class="froomle-reco-video-based"></div>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Sidebar. -->

          </div>
    
    <!-- Bottom Content Placeholder. -->
        <!-- End Bottom Content Placeholder. -->

    <!-- Bottom Ads Placeholder. -->
          
  <div class="region region-ads-bottom">
    <div class="inner-wrapper">
      <div id="leader--2" class="dfp-slot"></div>
<script>
  (function ($, Drupal) {
    'use strict';
    Drupal.behaviors.medialaanDfpLoadSlot14 = {
      attach: function (context, settings) {

        if (typeof dfp !== 'undefined') {
          dfp.cmd.push(function () {
            dfp.loadSlot("leader--2", {
              breakpoints: {
                large: true,
                medium: true,
                small: true
              }
            });
          });
        }
      }
    };
  })(jQuery, Drupal);
</script>
    </div>
  </div>
        <!-- End Bottom Ads Placeholder. -->
  </main>

  <!-- Footer. -->
  <footer role="contentinfo">
    
  <div class="region region-footer">
    <div class="inner-wrapper">
      <div id="block-menu-footer-our-apps"
     class="block block-menu" data-block-delta="footer_our_apps">
  <div class="inner-wrapper">
              <h2>Onze apps</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtm">VTM</a></li>
<li class="leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmkoken">VTM Koken</a></li>
<li class="leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmnieuws">VTM Nieuws</a></li>
<li class="last leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmkids">VTMKIDS</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-vtm-blocks-vtm-blocks-footer-menu-group"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_footer_menu_group">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="block-menu-footer-also-visit"
     class="block block-menu" data-block-delta="footer_also_visit">
  <div class="inner-wrapper">
              <h2>Bezoek ook</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://nieuws.vtm.be/" target="_blank" class="">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank" class="">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank" class="">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank" class="">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-interactive"
     class="block block-menu" data-block-delta="footer_interactive">
  <div class="inner-wrapper">
              <h2>Interactief</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/ontdek-onze-apps" target="" class="">Onze apps</a></li>
<li class="leaf"><a href="http://bit.ly/1KwDmZQ" target="_blank" class="">Homeshopping</a></li>
<li class="last leaf"><a href="/" target="" class="">Registreren</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-menu-footer-more"
     class="block block-menu" data-block-delta="footer_more">
  <div class="inner-wrapper">
              <h2>Meer</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://medialaan.be/tv-advertising" target="_blank" class="">Adverteren</a></li>
<li class="leaf"><a href="http://vtmtickets.be/" target="_blank" class="">Opname bijwonen</a></li>
<li class="leaf"><a href="https://werkenbijmedialaan.be/" target="_blank" class="">Jobs</a></li>
<li class="leaf"><a href="/meer/product-placement" target="" class="">Product placement</a></li>
<li class="leaf"><a href="https://medialaan.be/voorwaarden" target="_blank" class="">Gebruiksvoorwaarden</a></li>
<li class="leaf"><a href="https://medialaan.be/bijzondere-voorwaarden" target="_blank" class="">Bijzondere voorwaarden</a></li>
<li class="leaf"><a href="https://medialaan.be/nl/legal/privacy" target="_target" class="">Privacy- &amp; cookie statement</a></li>
<li class="leaf"><a href="https://medialaan.be/wedstrijdreglement" target="_blank" class="">Wedstrijdreglement</a></li>
<li class="last leaf"><a href="https://myprivacy.medialaan.be/?siteKey=SfOVdJNqUJc3G9JL&amp;callbackUrl=https://vtm.be/privacy-wall/callback?originalUrl=/" class="mp-cookie-settings" target="_blank">Cookie instellingen</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-contact"
     class="block block-menu" data-block-delta="footer_contact">
  <div class="inner-wrapper">
              <h2>Contact</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtm.be/meer/heb-je-een-vraag" target="" class="">Heb je een vraag?</a></li>
<li class="leaf"><a href="https://vtm.be/meer/route-naar-vtm" target="" class="">Route naar VTM</a></li>
<li class="last leaf"><a href="https://vtm.be/nieuwsbrief" target="" class="">Wekelijkse nieuwsbrief</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-bottom-bar">
    <div class="inner-wrapper">
      <div id="block-vmma-footer-vmma-footer"
     class="block block-vmma-footer" data-block-delta="vmma_footer">
  <div class="inner-wrapper">
            
    <div class="content">
      
<footer class="small-footer">

  <div class="footer-medialaan-logo">
    <a target="_blank" title="Medialaan" href="http://medialaan.be">
      <span class="logos-03092018-medialaan-cmyk">&nbsp;</span>
    </a>
  </div>

  <div class="footer-medialaan-info">
    <ul class="footer-logos">
      <li>
        <a target="_blank" title="VTM" href="https://vtm.be">
          <span class="logos-03092018-vtm-alt">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="Q2" href="https://q2.be">
          <span class="logos-03092018-q2">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="Vitaya" href="http://vitaya.be">
          <span class="logos-03092018-vitaya">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="CAZ" href="http://caz.be">
          <span class="logos-03092018-caz">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="VTM Kids" href="http://vtmkids.be">
          <span class="logos-03092018-vtmkids">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="VTM Kzoom" href="https://vtmkzoom.be">
          <span class="logos-03092018-vtmkzoom-groen">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="Kadet" href="http://kadet.be">
          <span class="logos-03092018-kadet">&nbsp;</span>
        </a>
      </li>
      <li>
        <a target="_blank" title="Stievie" href="//stievie.be">
          <span class="logos-03092018-stievie">&nbsp;</span>
        </a>
      </li>
    </ul>

    <div class="medialaan-info">
      <p x-ms-format-detection="none">MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>

      <a target="_blank" title="CIM Internet"
         href="http://www.cim.be/media/Internet/DisclaimerCIMInternet"
         class="footer-cim-link">
        <span class="logos-03092018-cim">&nbsp;</span>
      </a>
    </div>
  </div>

</footer>
    </div>
  </div>
</div>
    </div>
  </div>
  </footer>
  <!-- End Footer. -->
</div>
<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=the voice senior/wie kent er merlina nog de enige echte lea couzin brengt juffrouw nifterink van robert long');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_responsive/js/device-detector.js?pjdj41"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_responsive/js/mobile-first.js?pjdj41"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_responsive/js/responsive-bootstrap.js?pjdj41"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_app_link/plugin/jquery-smart-banner/jquery.smartbanner.js?pjdj41"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_app_link/js/vmma-app-link.js?pjdj41"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_gallery/js/vmma_gallery.js?pjdj41"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_slideshow/js/responsiveslides.min.js?pjdj41"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_slideshow/js/slick.min.js?pjdj41"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_slideshow/js/vmma-slideshow.js?pjdj41"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_identity/js/medialaan-identity.js?pjdj41"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_epg/js/vmma_epg.js?pjdj41"></script>
</body>
</html>



