<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Met wie gaat Sean Dhondt het liefst op vakantie? | VTM</title>
  <script>
    window._privacy = window._privacy || [];
  </script>
  <script>dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Met wie gaat Sean Dhondt het liefst op vakantie?","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//vtm.medialaancdn.be" />
<link rel="shortcut icon" href="https://vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Elke week leggen we een bekend gezicht in onze ligzak om te horen hoe zij de zomer doorbrengen.Het beste van al? Je kan deze gesigneerde ligzak ook gewoon winnen. Hoe? Speel hier mee!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/met-wie-gaat-sean-dhondt-het-liefst-op-vakantie" />
<link rel="shortlink" href="https://vtm.be/node/201981" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/met-wie-gaat-sean-dhondt-het-liefst-op-vakantie" />
<meta property="og:title" content="Met wie gaat Sean Dhondt het liefst op vakantie?" />
<meta property="og:description" content="Elke week leggen we een bekend gezicht in onze ligzak om te horen hoe zij de zomer doorbrengen.Het beste van al? Je kan deze gesigneerde ligzak ook gewoon winnen. Hoe? Speel hier mee!" />
<meta property="og:updated_time" content="2018-08-06T09:58:09+02:00" />
<meta property="og:image" content="https://vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2018/08/37e3256ed3f37328c0ab867008b56191.jpg" />
<meta property="article:published_time" content="2018-08-06T09:38:03+02:00" />
<meta property="article:modified_time" content="2018-08-06T09:58:09+02:00" />
  <link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?pctvmn" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__fvGpGLW_rYK4aWAyg-lcN7CmSiZqfjOZAKe0rOI9q-8__NK6yXLDhjqWh3AyCyvoWq5Nhr5JxsYqYiRyg954qzq4__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__rFudLyGAHhxY5UBR2lDq0NNfjlaz3R8L4fcaTmciZn4__SUMcTLkbT5wYWHXj_JGLxHsNcUlNpVK9Rtga6wF1OdI__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__bXOvXMZ0gXbBJShdElUw10Ho-AblUgBQx_FV6iHx6AQ__CX5muUbrSffPnbSqGITh-7r-2ZJNcdw1xuKC63sBjrw__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__LP1IQwyrtq9PP82rn_7MS9qtmso_0OoPoSmoJLoWe3w__vR1R2Mv-KeQUPQfSzpNzYX_ijrNWv4-vOnZ_3FB4U9I__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";</script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__E2t4H_qYHLR0nStIipKOakvLmjjT0c1mnt0Ct8dqyWc__nirKhmj_1gn9CcsEhrJ3oX-bTojpjwUS1GGRFP6X5io__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
<script src="https://js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js?pctvmn"></script>
<script>window._privacy = window._privacy || [];</script>
<script src="https://myprivacy.medialaan.be/api.js"></script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__RN7vJ3wC1-jtCOaGhjQmvb1GoVcd9tBNWEKbMMFCr_k__l0XRMBY5LTWr6KhvFIffnYygVv9zX7zfEuAOXVfj7aU__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
<script src="https://player.medialaancdn.be/v3.4-drupal/min/medialaanPlayer.js"></script>
<script>window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);
</script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__mXlhU5nPpa64KMVL0qXBGR-HOYUzkvefQQhvd69cuSw__xcxPkiUGSpZHYqfLsmm5dLz3L1RPoKEpz2wePWZ1PjI__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-201981 node-type-artikel has-video has-video-nid-201980 colorprofile-4" >
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
    <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="https://nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="https://koken.vtm.be">VTM Koken</a></li>
      <li><a href="https://nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="https://nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="http://vtmkids.be">VTM KIDS</a></li>
    </ul>
    <!--<ul class="nav nav-pills pull-right">
      <li class="search">
                  <div id="search">
                      </div>
              </li>
    </ul>-->
  </div>
</div>

</section> <!-- /.block -->
<section id="block-medialaan-identity-user-badge" class="block block-medialaan-identity clearfix" data-block-delta="user_badge">

      
  <div id="userBadgeComponent"></div>
<div id="identityApp"></div>

</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/met-wie-gaat-sean-dhondt-het-liefst-op-vakantie?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-NvmTaj8f4jIbX1sSB8wqYIf3IafCuRfKeY61OMlk4X4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-medialaan-player-medialaanplayer-player" class="block block-medialaan-player clearfix" data-block-delta="medialaanplayer_player">

      
  <div class="medialaan-player" id="medialaan-player-vtm_201981">
</div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-201981" class="node node-artikel item clearfix">

      <h3>Met wie gaat Sean Dhondt het liefst op vakantie?</h3>
  
      <span class="created">06/08/2018 - 09:38</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Elke week leggen we een bekend gezicht in onze ligzak om te horen hoe zij de zomer doorbrengen.</p>
<p>Het beste van al? Je kan deze gesigneerde ligzak ook gewoon winnen. <a href="https://vtm.be/node/201978">Hoe? Speel hier mee!</a></p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/met-wie-gaat-sean-dhondt-het-liefst-op-vakantie&name=Met%20wie%20gaat%20Sean%20Dhondt%20het%20liefst%20op%20vakantie%3F&redirect_uri=https%3A//vtm.be/met-wie-gaat-sean-dhondt-het-liefst-op-vakantie" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/met-wie-gaat-sean-dhondt-het-liefst-op-vakantie&text=Met%20wie%20gaat%20Sean%20Dhondt%20het%20liefst%20op%20vakantie%3F&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
  </div>


</section> <!-- /.block -->
  </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-medialaan-identity-email-banner" class="block block-medialaan-identity clearfix" data-block-delta="email_banner">

      
  <div id="emailVerified"></div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

      <div class="col-sm-3 hidden-xs">
        <h3>Bezoek ook</h3>
        <div class="list-group footer-bezoek-ook">
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be">VTM NIEUWS</a>
          <a target="_blank" class="list-group-item" href="https://koken.vtm.be">VTM Koken</a>
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be/stadion">Stadion</a>
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be/het-weer">Het Weer</a>
          <a target="_blank" class="list-group-item" href="http://vtmtickets.be">VTM Tickets</a>
          <a target="_blank" class="list-group-item" href="http://vtmkids.be">VTMKIDS</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3 class="hidden-xs">Meer</h3>
        <div class="list-group">
          <a target="_blank" class="list-group-item" href="https://medialaan.be/tv-advertising">Adverteren</a>
          <a target="_blank" class="list-group-item" href="https://werkenbijmedialaan.be">Jobs</a>
          <a target="_blank" class="list-group-item" href="http://vtmtickets.be">Opname bijwonen</a>
          <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/voorwaarden">Gebruiksvoorwaarden</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/bijzondere-voorwaarden">Bijzondere voorwaarden</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/privacy">Privacy- &amp; cookiestatement</a>
          <a target="_blank" class="list-group-item mp-cookie-settings" href="https://myprivacy.medialaan.be/?siteKey=SfOVdJNqUJc3G9JL&callbackUrl=https://vtm.be/privacy-wall/callback?originalUrl=/">Cookie instellingen</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/wedstrijdreglement">Wedstrijdreglement</a>
          <a class="list-group-item" href="/ontdek-de-locaties">Ontdek de locaties</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3>Contact</h3>
        <div class="list-group">
          <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
          <a class="list-group-item" href="/meer/route-naar-vtm">Route naar VTM</a>
          <a class="list-group-item last-border" href="/nieuwsbrief">Schrijf me in voor de wekelijkse nieuwsbrief</a>
        </div>

        <h3>Interactief</h3>
        <div class="list-group">
          <a class="list-group-item" href="/ontdek-onze-apps">Ontdek onze apps</a>
          <a target="_blank" class="list-group-item" href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
          <a class="list-group-item gigya-trigger-register-screen-overlay" href="#">Registreer om volledige afleveringen te bekijken</a>
        </div>
      </div>

      <div class="col-sm-3 hidden-xs">
        <h3>Volg VTM</h3>
        <div class="fb-like" data-href="http://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div>
        <h3>
          <a style="color:#a1a1a1" href="/ontdek-onze-apps">Onze gratis apps</a>
        </h3>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtm">VTM</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkids">VTMKIDS</a>
      </div>
    </div>
  </div>
</div>
</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="http://medialaan.be">
      <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
    </a>
  </div>

  <ul class="footer-logos">
    <li>
      <a target="_blank" href="https://vtm.be">
        <span class="logos-28092017-vtm-alt">vtm</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://q2.be">
        <span class="logos-28092017-q2">Q2</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vitaya.be">
        <span class="logos-28092017-vitaya">Vitaya</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://caz.be">
        <span class="logos-28092017-caz">CAZ</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vtmkids.be">
        <span class="logos-28092017-vtmkids">VTMKIDS</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://vtmkzoom.be">
        <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://kadet.be">
        <span class="logos-28092017-kadet">KADET</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="//stievie.be">
        <span class="logos-28092017-stievie">Stievie</span>
      </a>
    </li>
  </ul>

  <div class="footer-cim-link">
    <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
      <span class="logos-28092017-cim">CIM internet</span>
    </a>
  </div>

  <div class="medialaan-info">
    <p>MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>
  </div>
</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=other/met wie gaat sean dhondt het liefst op vakantie');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__uYDHY_ztYQSdEqwCHuCEEJJs7SMdY2HWmHDULdg85Ao__wxiOhms-NML00cHM7go0F1RV1QqT05ls85Um4cqVQqQ__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__OKSoENxETv5Xo-HOP6e-f4NBPfutRtETKIRd19ZkUUE__83v8VDLAZAUD7j1bCZRE2er3cNZJK1Dth9W4fY3GlmI__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js" defer="defer"></script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__xzE1n91znpRnBM-tXcKsK8WO7tnBZtoJZMME_nGg-IQ__pfDuCZo2ZjSQ-kVh8jetq-sJfrAu-S8TZB-vtQBZFOg__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
  </section>
</body>
</html>
