<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Met Vier in Bed" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="description" content="De gasten komen aan in Lokeren. Ze proberen de ingang van de B&amp;B te vinden. Maar dat blijkt moeilijker dan verwacht." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden" />
<link rel="shortlink" href="https://vtm.be/node/175422" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden" />
<meta property="og:title" content="Kunnen de gasten de ingang van de B&amp;B vinden?" />
<meta property="og:description" content="De gasten komen aan in Lokeren. Ze proberen de ingang van de B&amp;B te vinden. Maar dat blijkt moeilijker dan verwacht." />
<meta property="og:updated_time" content="2017-06-06T22:00:01+02:00" />
<meta property="og:image" content="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2017/06/87aae2bc94de67e7624c5603f7115d04.jpg" />
<meta property="article:published_time" content="2017-06-06T22:00:00+02:00" />
<meta property="article:modified_time" content="2017-06-06T22:00:01+02:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?or4nw2" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__CPHh37so1102geQ1p1c5pj1fjPj-zdJa0k8UepktI6c__GywwwNmf5hqYs2sjUHxDCIwQEIob_DUO7AWdKOCWBXY__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__e2AmCi8YHIJ8S0lLt_jfeeufCLP7AKihLdW4CChqIuI__iIkuKEKf4ioVguJQxt4_t31G1j0RezxQX9q-_SLsIn8__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__yPA-JK2Q3Z8rMYUfw4VBmtjsNjJsCcWBAiK_hjvz5Xc__jgnGMqIcJKy-iebaiMT28kwG13F3Q_jfstDCpsd5ISY__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__uT3f3n0ny7F5CDqokegwZ_wPMbFx9st1lMgDJGg27MA__-9RC9MgcpZcN-0EyHZp3lHr_wmTknDzG-HqsVmFGVvM__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
  <title>Kunnen de gasten de ingang van de B&B vinden? | VTM</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__S2l3wUoem86k7awilNteIla_vXTZO1X2WLU-XB1rFPU__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtm_desktop_web_default";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?or4nw2"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?or4nw2"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__jDIaGH__Yt5whgL1gP5qSPnYTs9gCznr-yqrY2O9V4U__UHIXUojesSJNv4mLkgIt7U2iT4swWAJ4DR2GE4Sq3Uk__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "Met Vier in Bed", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__PPKgEQXRmwX7ycaeNZa-n_PjxnmwztDcQ9HkIn4BAeE__tBAIorN3Bp_7Ly01iJpLAy1WneVnYqdQsV1cAX7Ufy4__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__Tq7wpE3WMW0S7xvooilCQaTRYl7CQ9fDKD9dxcAM1Cw__RqpGZDESLgdTMrP7EI30j19ndTovUxXIF97Uzb3bRM8__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-175422 node-type-artikel has-video has-video-nid-175421 has-program-reference program-met-vier-in-bed colorprofile-2" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
      <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T92ZFMT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  </div>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-Z0UuzLsSgB3WPzLhDeVZP2M_ZlJOg3mROKhpRXInAk8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/met-vier-in-bed" itemprop="name">Met Vier in Bed</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-vmma-article-article-video" class="block block-vmma-article clearfix" data-block-delta="article_video">

      
  <div id="vmmaplayer-video-wrapper-container-vmmaplayer-1" class="vmmaplayer-video-wrapper" itemscope itemtype="https://schema.org/VideoObject">
	<div class="vmmaplayer-video" itemscope itemtype="https://schema.org/VideoObject">
				<meta itemprop="thumbnailURL" content="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/06/87aae2bc94de67e7624c5603f7115d04.jpg?itok=QGpKYY4O"  itemprop="embedURL" />		<meta itemprop="description" content="Kunnen de gasten de ingang van de B&B vinden? " /> 				 <meta itemprop="duration" content="PT00H01M15S" />				
		<div id="container-vmmaplayer-1" class="vmmaplayer container-vmmaplayer">
			<video
				 poster="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/06/87aae2bc94de67e7624c5603f7115d04.jpg?itok=QGpKYY4O"				x-webkit-airplay="allow" 				preload="none" 				class="vmmaplayer-video-html5">
									<source src="https://video.medialaancdn.be/videocms/vmma/2017/06/06/201706061322289010034065084005056B7305C0000003500B00000D0F017289.mp4" type="video/mp4"/>
							</video>
			<img class="vmmaplayer-static vmmaplayer-play-image" src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/06/87aae2bc94de67e7624c5603f7115d04.jpg?itok=QGpKYY4O" alt="Video: Kunnen de gasten de ingang van de B&amp;B vinden? "/>			<div class="vmmaplayer-playbutton"></div>
			<div class="vmmaplayer-static vmmaplayer-title"><span itemprop="name">Kunnen de gasten de ingang van de B&amp;B vinden? </span></div>			<div class="vmmaplayer-loading"><img src="/sites/all/modules/vmma/vmmaplayer/imgs/ajax-loader.gif" alt="Uw video is aan het laden..."></div>
		</div>
			</div>
</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
		_gaq.push(['_setCustomVar',4,'VideoAdZone','none',3]);
			jQuery('#container-vmmaplayer-1').vmmaplayer({"relatedVideos":{"enabled":true},"width":645,"height":363,"conviva":{"serverUrl":"https:\/\/livepass.conviva.com","customerKey":"db0efd2ed81187e09a822c2b4675ab499187c454","html5":{"playerName":"Medialaan HTML5"},"flash":{"playerName":"Medialaan OSMF"}},"playerVersion":"7.x-9.30","playerVendor":"Medialaan","cim":{"playerId":"Medialaan_player_175422","Identifier":"zUBFza8qGU9r1Oril70XvsV3.h3NNobQxe79BTAvPDb.P7"},"appLink":"https:\/\/vtm.be\/app","appName":"VTM-app","containerId":"container-vmmaplayer-1","freewheel":{"networkId":"385316","serverURL":"https:\/\/5e124.v.fwmrm.net\/ad\/g\/1","html5":{"profileId":"385316:medialaan_html5_live"},"flash":{"profileId":"385316:medialaan_flash_live","swfLink":"https:\/\/mssl.fwmrm.net\/p\/medialaan_live\/AdManager.swf"},"siteSectionId":"vtm_desktop_web_default"}},{"autoPlay":true,"targeting":{"video_cms":"Media Archive","video_channel":"vtm","program":"Met Vier in Bed","program_archived":"false","tags":["met vier in bed","lokeren"]},"videoUrl":"https:\/\/video.medialaancdn.be\/videocms\/vmma\/2017\/06\/06\/201706061322289010034065084005056B7305C0000003500B00000D0F017289.mp4","id":175422,"url":"https:\/\/vtm.be\/met-vier-in-bed\/kunnen-de-gasten-de-ingang-van-de-bb-vinden","createdDate":"1496779200","videoCmsID":"Media Archive","buttons":{"showEmbed":true,"showChannelIcon":true,"channel":"vtm"},"embed":{"slogan":"vtm.be","siteName":"vtm.be"},"program":"Met Vier in Bed","subsiteUrl":"https:\/\/vtm.be\/node\/7821\/video","relatedVideos":{"feedUrl":"http:\/\/vtm.be\/feed\/articles?program=7821\u0026type=video\u0026format=json\u0026count=10"},"imageUrl":"https:\/\/static3.vtm.medialaancdn.be\/sites\/vtm.be\/files\/styles\/vmmaplayer_big\/public\/videocms\/image\/2017\/06\/87aae2bc94de67e7624c5603f7115d04.jpg?itok=QGpKYY4O","title":"Kunnen de gasten de ingang van de B\u0026B vinden? ","duration":"75","conviva":{"id":"vtm_175422"},"cim":{"section":"entertainment","contentType":"ce\/tv","sourceType":"vid.tvi.frag.vod.free","linkTv":"vtm","nameStream":"Kunnen de gasten de ingang van de B\u0026B vinden? ","materialIdentifier":"vtm-87aae2bc94de67e7624c5603f7115d04"},"channel":"vtm","videoType":"video\/mp4","freewheel":{"assetId":"vtm_175422"}});
	</script>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-175422" class="node node-artikel node-promoted item clearfix">

      <h3>Kunnen de gasten de ingang van de B&amp;B vinden? </h3>
  
      <span class="created">06/06/2017 - 22:00</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>De gasten komen aan in Lokeren. Ze proberen de ingang van de B&amp;B te vinden. Maar dat blijkt moeilijker dan verwacht.</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden&name=Kunnen%20de%20gasten%20de%20ingang%20van%20de%20B%26B%20vinden%3F%20&redirect_uri=https%3A//vtm.be/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden&text=Kunnen%20de%20gasten%20de%20ingang%20van%20de%20B%26B%20vinden%3F%20&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="https://vtm.be/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Met Vier in Bed</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Met Vier in Bed</h2>
    
    <div class="node node-artikel item vtm-watch"  data-video-id="175488">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/vtm_20170606_VM0679550_vtmwatch">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/vtm_20170606_VM0679550_vtmwatch.jpg?itok=JMDLSc8J" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          35min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/vtm_20170606_VM0679550_vtmwatch">Met Vier in Bed afl. 2</a>
      </div>
                                    <span class="created">Di, 06/06/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="175430">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/de-gasten-ontdekken-de-kamers-bij-bb-vienna">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/743cbc3cfd6ea0667c30ff4f2c67671a.jpg?itok=_g_Nt2jt" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/de-gasten-ontdekken-de-kamers-bij-bb-vienna">De gasten ontdekken de kamers bij B&amp;B Vienna</a>
      </div>
                                    <span class="created">Di, 06/06/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="175432">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/dit-is-te-mooi-om-op-te-eten">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/d065b761bce2df803e86e01843e613fc.jpg?itok=37W0MDJ-" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/dit-is-te-mooi-om-op-te-eten">&quot;Dit is te mooi om op te eten!&quot;</a>
      </div>
                                    <span class="created">Di, 06/06/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="175434">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/de-verrekijker-van-fatima-blijkt-niet-goed-te-werken">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/865de191c6a91218f8513629f9d8e538.jpg?itok=eyxcf7cV" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/de-verrekijker-van-fatima-blijkt-niet-goed-te-werken">De verrekijker van Fatima blijkt niet goed te werken</a>
      </div>
                                    <span class="created">Di, 06/06/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="175422">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/87aae2bc94de67e7624c5603f7115d04.jpg?itok=KalNk2js" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden">Kunnen de gasten de ingang van de B&amp;B vinden? </a>
      </div>
                                    <span class="created">Di, 06/06/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="175426">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/ik-sliep-als-een-blok">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/26853c30bffab78dfdb93ee8ad8b6ee1.jpg?itok=Yx6eIeje" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/ik-sliep-als-een-blok">&quot;Ik sliep als een blok&quot;</a>
      </div>
                                    <span class="created">Di, 06/06/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/met-vier-in-bed/video">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="7821"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="175432">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/met-vier-in-bed/dit-is-te-mooi-om-op-te-eten">&quot;Dit is te mooi om op te eten!&quot;</a>      </div>
    </div>
    <div class="is-video">
              <a href="/met-vier-in-bed/dit-is-te-mooi-om-op-te-eten"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/06/d065b761bce2df803e86e01843e613fc.jpg?itok=fg3cd0LC" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="175434">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/met-vier-in-bed/de-verrekijker-van-fatima-blijkt-niet-goed-te-werken">De verrekijker van Fatima blijkt niet goed...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/met-vier-in-bed/de-verrekijker-van-fatima-blijkt-niet-goed-te-werken"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/06/865de191c6a91218f8513629f9d8e538.jpg?itok=udBcwfmy" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="175422">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden" class="active">Kunnen de gasten de ingang van de B&amp;B vind...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden" class="active"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/06/87aae2bc94de67e7624c5603f7115d04.jpg?itok=kxjiPnOE" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/met-vier-in-bed/video" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-teaser item"  data-video-id="175422">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/87aae2bc94de67e7624c5603f7115d04.jpg?itok=KalNk2js" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/kunnen-de-gasten-de-ingang-van-de-bb-vinden">Kunnen de gasten de ingang van de B&amp;B vinden? </a>
      </div>
              <div class="item-caption-program">
          <a href="/met-vier-in-bed">Met Vier in Bed</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-teaser item"  data-video-id="175430">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/de-gasten-ontdekken-de-kamers-bij-bb-vienna">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/743cbc3cfd6ea0667c30ff4f2c67671a.jpg?itok=_g_Nt2jt" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/de-gasten-ontdekken-de-kamers-bij-bb-vienna">De gasten ontdekken de kamers bij B&amp;B Vienna</a>
      </div>
              <div class="item-caption-program">
          <a href="/met-vier-in-bed">Met Vier in Bed</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted item"  data-video-id="175432">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/dit-is-te-mooi-om-op-te-eten">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/06/d065b761bce2df803e86e01843e613fc.jpg?itok=37W0MDJ-" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/dit-is-te-mooi-om-op-te-eten">&quot;Dit is te mooi om op te eten!&quot;</a>
      </div>
              <div class="item-caption-program">
          <a href="/met-vier-in-bed">Met Vier in Bed</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Dat Bernard kan koken, dat zullen de gasten geweten hebben. Ze worden helemaal stil van de culinaire avondmaaltijd.</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="/met-vier-in-bed/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  <div id="program" class="medialaan-responsive-block"  data-module="medialaan_vod" data-delta="program" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="6" data-special-slotsize-md="6" data-special-slotsize-lg="6" data-page-slotsize-sm="6" data-page-slotsize-md="8" data-page-slotsize-lg="12" data-metadata-program="7821">  <div class="nowrap-row">
    	<div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch"  data-video-id="175488">
		<div class="item-thumb">
      <a href="/video/volledige-afleveringen/id/vtm_20170606_VM0679550_vtmwatch">
        <img src="https://image.medialaancdn.be/vod/91/84/9184ae9ebcb7560eabe04da8bf849464.jpg" alt="" />        <span class="item-thumb-duration">afl. 2 <span class="playbtn"></span> 35min</span>
                  <div class="item-date">6/06/2017</div>
                <div class="item-thumb-caption item-new">        <div class="item-caption-title">
          Met Vier in Bed afl. 2        </div>
        <div class="item-text-summary">Voor het tweede logeeradresje van de week trekt Met Vier in Bed naar Lokeren, een bruisende stad in Oost-Vlaanderen....</div>      </div>
      </a>
		</div>
	</div>
	<div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch"  data-video-id="175394">
		<div class="item-thumb">
      <a href="/video/volledige-afleveringen/id/257184250994000">
        <img src="https://image.medialaancdn.be/vod/de/ee/deee4c04c74cd3eb606748897caf9df1.jpg" alt="" />        <span class="item-thumb-duration">afl. 1 <span class="playbtn"></span> 35min</span>
                  <div class="item-date">5/06/2017</div>
                <div class="item-thumb-caption item-new">        <div class="item-caption-title">
          Met Vier in Bed afl.1        </div>
        <div class="item-text-summary">Het nieuwe seizoen van Met Vier in Bed trapt af in Sint-Amands, een Antwerpse gemeente aan de rechteroever van de Schelde....</div>      </div>
      </a>
		</div>
	</div>
      </div>
  </div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">Over Met Vier in Bed</h2>
<div class="vtm_blocks_program_block clearfix">
<div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/0529m418imgimg.jpg?itok=l5k_OPFo" width="200" height="150" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>De zomer is in aantocht en die wordt bij ons traditiegetrouw ingezet met een <strong>nieuw seizoen van Met Vier in Bed</strong>. Vanaf maandag 13 juni 2016 tovert het programma van maandag tot en met donderdag <strong>12 weken lang op-entop vakantiegevoel</strong> op je scherm.</p>
<p>Het zevende seizoen belooft voor een flinke portie inspiratie te zorgen, met 48 uitzonderlijke logeeradresjes uitgebaat door Vlamingen of Nederlanders, op verrassende en nieuwe locaties in binnen- én buitenland. Liefhebbers van de zon worden op hun wenken bediend met adresjes in o.a. Portugal en Frankrijk. Voor het eerst trekt Met Vier in Bed naar het prachtige en ongerepte Kroatië, het Spaanse Ibiza, hyperpopulair momenteel, en ook het Hoge Noorden wordt voor het eerst in the picture gezet. In Zweden, middenin de woeste, Scandinavische natuurpracht, verwachten vier bijzondere verblijven het bezoek van hun collega’s.</p>
<p>De uitbaters gaan bij elkaar logeren en krijgen een overnachting, ontbijt en activiteit aangeboden. Na afloop evalueren ze de B&amp;B’s met een vakkundig en kritisch oog. Hoe verzorgd was het ontbijt? Slapen de bedden goed? Is er voldoende cultuur op te snuiven? Wat met de hygiëne? En geven de eigenaars hun gasten een warm gevoel? De B&amp;B die op het einde van de week het grootste aantal bedjes weet te verzamelen, mag zich de weekwinnaar noemen en prijken met de eervolle Met Vier in Bed-trofee. Voor de kandidaten staat er dus veel op het spel.</p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-candidates" class="block block-vmma-person clearfix" data-block-delta="candidates">

        <h2 class="block-title"><a href="/met-vier-in-bed/bbs">B&amp;B&#039;s</a></h2>
    
  <div class="person-list person-list-candidates clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-candidates row view-dom-id-131fa1fe157ad90ac9c0694442e1bd6b">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/schanullieke-wellness-gunther-nathalie"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/06/schanullieke.jpg?itok=5-8eo8Fa" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/schanullieke-wellness-gunther-nathalie">Schanullieke Wellness (Gunther &amp; Nathalie)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/vienna-connie-bernard"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/06/vienna.jpg?itok=Cw3FQSgP" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/vienna-connie-bernard">Vienna (Connie &amp; Bernard)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/antwerp-harbour-view-fatima-myriame"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/06/antwerpharbour.jpg?itok=VnuVYY6x" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/antwerp-harbour-view-fatima-myriame">Antwerp Harbour View (Fatima &amp; Myriame)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/zinnen-en-minnen-walter"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/06/zinnenenminnen.jpg?itok=R1Dc_F06" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/zinnen-en-minnen-walter">Zinnen en Minnen (Walter)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/el-paraiso-ariane"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/08/ariane.jpg?itok=oYI7L6YF" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/el-paraiso-ariane">El Paraiso (Ariane)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/rincon-del-mundo-sylvie-en-lars"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/08/sylvie.jpg?itok=_YzPzv0D" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/rincon-del-mundo-sylvie-en-lars">Rincon Del Mundo (Sylvie en Lars)</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div><div class="more-link"><a href="/met-vier-in-bed/bbs">Toon meer</a></div></div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-marketing-extra" class="block block-vtm-blocks clearfix" data-block-delta="program_marketing_extra">

        <h2 class="block-title">Extra</h2>
    
  <div class="program-extra-block">
  <div id="marketing-buttons-program-extra">
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="http://vtm.be/met-vier-in-bed/schrijf-je-in-voor-met-vier-in-bed" target="_blank"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2014/08/metvierinbed.jpg?itok=Ha_lVPvL" width="200" height="113" alt="" /></a>    </div>
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://twitter.com/search?q=%23metvierinbed&amp;src=typd" target="_blank"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2015/06/0602m418social_marketing_button_small.png?itok=F7XZ5xh8" width="200" height="113" alt="" /></a>    </div>
      </div>
  <div id="links">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

    <div class="col-sm-3 hidden-xs">
      <h3>Bezoek ook</h3>
      <div class="list-group footer-bezoek-ook">
        <a class="list-group-item" href="https://nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
        <a class="list-group-item" href="https://koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
        <a class="list-group-item" href="https://vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3 class="hidden-xs">Meer</h3>
      <div class="list-group">
        <a class="list-group-item" href="http://medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
        <a class="list-group-item" href="http://werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
        <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
        <a class="list-group-item" href="http://medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
        <a class="list-group-item" href="http://medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- & cookiestatement</a>
        <a class="list-group-item" href="http://medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
        <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3>Contact</h3>
      <div class="list-group">
        <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
        <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
      </div>

      <h3>Interactief</h3>
      <div class="list-group">
   <a class="list-group-item" href="https://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
        <a class="list-group-item last-border " href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
      </div>
    </div>

    <div class="col-sm-3 hidden-xs">
      <h3>Volg VTM</h3>
      <p><div class="fb-like" data-href="https://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div></p>
      <p><a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
      <h3><a style="color:#a1a1a1" href="https://vtm.be/ontdek-onze-apps">Onze gratis apps</a></h3>
      <a href="https://vtm.be/app" class="footer-icon spr-appicon-vtm">VTM</a>
      <a href="https://vtmkoken.be/app" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
      <a href="https://vtmnieuws.be/app" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
      <a href="https://vtmkzoom.be/app" class="footer-icon spr-appicon-vtmkzoom">VTMKZOOM</a>
    </div>

    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-vmma-epg-epg-footer-block" class="block block-vmma-epg clearfix" data-block-delta="epg_footer_block">

      
    <div id="epg-footer-wrapper" class="expanded">
    <button type="button" class="btn-epg-footer-collapse hidden-xs" data-toggle="collapse">
      Sluiten    </button>
    <button type="button" class="btn-epg-footer-expand hidden-xs" data-toggle="expand">
      Openen    </button>
    <div id="epg-footer" class="epg-footer hidden-xs">
      <a id="epg-footer-left"></a>
      <a id="epg-footer-right"></a>
      
      <div class="epg-footer-items">
        <ul style="width: 10000px; left: 0;">
                      <li
              id="135412031528"
              data-psoid="256468326509527">
              <time>08:25</time>
              <span
                class="epg-footer-item-title">All Saints</span>
            </li>
                      <li
              id="vtm_GeenUitzending"
              data-psoid="">
              <time>09:10</time>
              <span
                class="epg-footer-item-title">Geen Uitzending</span>
            </li>
                      <li
              id="257083731860527"
              data-psoid="256547903459527">
              <time>12:15</time>
              <span
                class="epg-footer-item-title">Met Vier in Bed</span>
            </li>
                      <li
              id="257022098735527"
              data-psoid="256547855317527">
              <time>13:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="255781314741528"
              data-psoid="256383171504527">
              <time>13:40</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="113103743528"
              data-psoid="256403641361527">
              <time>14:15</time>
              <span
                class="epg-footer-item-title">Wittekerke</span>
            </li>
                      <li
              id="135412047528"
              data-psoid="256468326509527">
              <time>15:25</time>
              <span
                class="epg-footer-item-title">All Saints</span>
            </li>
                      <li
              id="257124109829527"
              data-psoid="256574614075527">
              <time>16:20</time>
              <span
                class="epg-footer-item-title">Expeditie Pairi Daiza</span>
            </li>
                      <li
              id="208973755528"
              data-psoid="256472731569527">
              <time>16:50</time>
              <span
                class="epg-footer-item-title">Monk</span>
            </li>
                      <li
              id="249460395528"
              data-psoid="256472727848527">
              <time>17:55</time>
              <span
                class="epg-footer-item-title">Border Security Australia</span>
            </li>
                      <li
              id="256466449444527"
              data-psoid="256403648640527">
              <time>18:20</time>
              <span
                class="epg-footer-item-title">Echte Verhalen: De Buurtpolitie</span>
            </li>
                      <li
              id="257022111956527"
              data-psoid="256547855317527">
              <time>19:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="112322528"
              data-psoid="256403656559527">
              <time>20:00</time>
              <span
                class="epg-footer-item-title">De Kotmadam</span>
            </li>
                      <li
              id="256936285767527"
              data-psoid="256383171504527">
              <time>20:35</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="257083731868527"
              data-psoid="256547903459527">
              <time>21:10</time>
              <span
                class="epg-footer-item-title">Met Vier in Bed</span>
            </li>
                      <li
              id="17916537527"
              data-psoid="">
              <time>22:00</time>
              <span
                class="epg-footer-item-title">Legally Blonde</span>
            </li>
                      <li
              id="130896440528"
              data-psoid="256472730215527">
              <time>23:45</time>
              <span
                class="epg-footer-item-title">House M.D.</span>
            </li>
                  </ul>
      </div>
    </div>

  </div>

</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

<div class="footer-medialaan-logo">
  <a target="_blank" href="http://medialaan.be">
    <span class="logos-10112016-medialaan-cmyk">MEDIALAAN</span>
  </a>
</div>

<div class="footer-cim-link">
  <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
    <span class="logos-10112016-cim">CIM internet</span>
  </a>
</div>

<ul class="footer-logos">
  <li>
    <a target="_blank" href="https://vtm.be">
      <span class="logos-10112016-vtm-alt">vtm</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://q2.be">
      <span class="logos-10112016-q2">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://vitaya.be">
      <span class="logos-10112016-vitaya">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://caz.be">
      <span class="logos-10112016-caz">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>

</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=met vier in bed/kunnen de gasten de ingang van de bb vinden ');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'https://vtm.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__i2b-V4X-NCJXgFcA_w5-Dnw_Zceeuh5B9qbYFBKhgDM__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__x59OTwVRb9Jd6MePON46VYXakDmXlEfkDj1TiSJVeVs__e1f0IoNTXx8SwnQb9_wNbbrdVCNosFp4KkmsZF5oRGA__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js" defer="defer"></script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__xzE1n91znpRnBM-tXcKsK8WO7tnBZtoJZMME_nGg-IQ__pfDuCZo2ZjSQ-kVh8jetq-sJfrAu-S8TZB-vtQBZFOg__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script defer="defer" src="https://libs.medialaancdn.be/lib/sso/541618dfd184384a9f7d0fd13854ad7d.js"></script>
  </section>
</body>
</html>
