<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Een ontbijt zonder croissants in Frankrijk? | VTM</title>
  <script>
    window._privacy = window._privacy || [];
  </script>
  <script>dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Een ontbijt zonder croissants in Frankrijk?","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="shortcut icon" href="https://vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//vtm.medialaancdn.be" />
<meta itemprop="articleProgram" content="Met Vier in Bed" />
<meta name="description" content="De nacht zit erop, tijd voor het ontbijt! Karin en Luc hebben een ontbijtbuffet klaargezet in de keuken. Naast het verse brood staan er nog tal van verse producten op het menu. Vooral de zelfgemaakte confituren van Karin scoren punten!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk" />
<link rel="shortlink" href="https://vtm.be/node/201379" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk" />
<meta property="og:title" content="Een ontbijt zonder croissants in Frankrijk?" />
<meta property="og:description" content="De nacht zit erop, tijd voor het ontbijt! Karin en Luc hebben een ontbijtbuffet klaargezet in de keuken. Naast het verse brood staan er nog tal van verse producten op het menu. Vooral de zelfgemaakte confituren van Karin scoren punten!" />
<meta property="og:updated_time" content="2018-07-23T22:10:01+02:00" />
<meta property="og:image" content="https://vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2018/07/5a3c24fad0f5237b1ba1cd835d87f740.jpg" />
<meta property="article:published_time" content="2018-07-23T22:01:58+02:00" />
<meta property="article:modified_time" content="2018-07-23T22:10:01+02:00" />
  <link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?pc2h4h" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__7oqV7g1Im3M1orpbUarcoIyzJdQjA9M0-yujRHaYqO0__9JdSR8pf_XTHqOW9IRov8OhDfsbBTQjrOv6K_RtTecU__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<style>#block-vtm-blocks-program-video-list{display:none;}
</style>
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__42Ts7Iml7YtUJtl5b2TCUCkOWFZA8HxM11JQr6kRKio__ibD0NxZqdtGMyKYTDR6s08MPNMyZnG4z2H_607eFJLI__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__rFudLyGAHhxY5UBR2lDq0NNfjlaz3R8L4fcaTmciZn4__SE3iE7L0HIaqeRMqeU6BpkW-oKDJPjY6bq4m5gmNfuo__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__bXOvXMZ0gXbBJShdElUw10Ho-AblUgBQx_FV6iHx6AQ__CX5muUbrSffPnbSqGITh-7r-2ZJNcdw1xuKC63sBjrw__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__5shZ6EltFnlBPfmChZJAgmFIpEUA_S0q9MaEAq7Nxhc__VO2SEWFExSjdYpmWeLau-sYemveSD-OylOXcip_o2cs__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";</script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__PlXxEvRs71QRh-exJpANf3MtEhkcU9KTKyFx8wApvkU__KP5ZO5Pc5yf2yUqIZikX-IPvNEY3-saJw1-GKH6hPR8__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
<script src="https://js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js?pc2h4h"></script>
<script>window._privacy = window._privacy || [];</script>
<script src="https://myprivacy.medialaan.be/api.js"></script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__9c3s3lVWSHLVY_AHsam55YzKVn1Q_gGfObTZpCryOgk__-00CT4CduJHKD26d0TYgDCKGvUnRVMKw3VXjauUuiZc__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
<script src="https://player.medialaancdn.be/v3.4-drupal/min/medialaanPlayer.js"></script>
<script>window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);
</script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__mXlhU5nPpa64KMVL0qXBGR-HOYUzkvefQQhvd69cuSw__G7fu-5F0TugqXzOrYnYtXPzzroPBTVUb3hlvoWvI6mQ__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-201379 node-type-artikel has-video has-video-nid-201378 has-program-reference program-met-vier-in-bed colorprofile-2" >
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
    <div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="https://nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="https://koken.vtm.be">VTM Koken</a></li>
      <li><a href="https://nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="https://nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="http://vtmkids.be">VTM KIDS</a></li>
    </ul>
    <!--<ul class="nav nav-pills pull-right">
      <li class="search">
                  <div id="search">
                      </div>
              </li>
    </ul>-->
  </div>
</div>

</section> <!-- /.block -->
<section id="block-medialaan-identity-user-badge" class="block block-medialaan-identity clearfix" data-block-delta="user_badge">

      
  <div id="userBadgeComponent"></div>
<div id="identityApp"></div>

</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-L4qh14CLLsdymJjsZKbB_gotAJVY7pJ_rcDOTKO3YFc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/met-vier-in-bed" itemprop="name">Met Vier in Bed</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-medialaan-player-medialaanplayer-player" class="block block-medialaan-player clearfix" data-block-delta="medialaanplayer_player">

      
  <div class="medialaan-player" id="medialaan-player-vtm_201379">
</div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-201379" class="node node-artikel node-promoted item clearfix">

      <h3>Een ontbijt zonder croissants in Frankrijk?</h3>
  
      <span class="created">23/07/2018 - 22:01</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>De nacht zit erop, tijd voor het ontbijt! Karin en Luc hebben een ontbijtbuffet klaargezet in de keuken. Naast het verse brood staan er nog tal van verse producten op het menu. Vooral de zelfgemaakte confituren van Karin scoren punten!</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk&name=Een%20ontbijt%20zonder%20croissants%20in%20Frankrijk%3F&redirect_uri=https%3A//vtm.be/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk&text=Een%20ontbijt%20zonder%20croissants%20in%20Frankrijk%3F&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Met Vier in Bed</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Met Vier in Bed</h2>
    
    <div class="node node-artikel item vtm-watch"  data-video-id="201253">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/257780073630000">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/07/257780073630000_0.jpg?itok=IpBLDD-c" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          37min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/257780073630000">Met Vier in Bed afl.26</a>
      </div>
                                    <span class="created">Di, 24/07/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="201418">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/aperotime-in-maison-antech-in-limoux">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/07/6312167034b7c17144f1224f51b461d1.jpg?itok=9CQToCVo" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/aperotime-in-maison-antech-in-limoux">Apérotime in Maison Antech in Limoux!</a>
      </div>
                                    <span class="created">Di, 24/07/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="201404">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/denise-is-nog-maar-aangekomen-en-ze-wil-al-langer-blijven">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/07/fb39941fb7a24a692db179ea78c2c116.jpg?itok=AWJgZfCT" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/denise-is-nog-maar-aangekomen-en-ze-wil-al-langer-blijven">Denise is nog maar aangekomen en ze wil al langer blijven!</a>
      </div>
                                    <span class="created">Di, 24/07/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item vtm-watch"  data-video-id="200496">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/257766716103000">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/07/257766716103000_0.jpg?itok=gvCG78Ot" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          35min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/257766716103000">Met Vier in Bed afl.25</a>
      </div>
                                    <span class="created">Ma, 23/07/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="201379">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/07/5a3c24fad0f5237b1ba1cd835d87f740.jpg?itok=g5bv4tql" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          2min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk">Een ontbijt zonder croissants in Frankrijk?</a>
      </div>
                                    <span class="created">Ma, 23/07/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="201376">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/geen-lepeltje-lepeltje-edwin-en-marielle-denken-daar-toch-anders-over">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/07/4b9f0a87a336084290abba681496757d.jpg?itok=ukdwjMOS" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/geen-lepeltje-lepeltje-edwin-en-marielle-denken-daar-toch-anders-over">Geen lepeltje-lepeltje? Edwin en Mariëlle denken daar toch anders over</a>
      </div>
                                    <span class="created">Ma, 23/07/2018</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-medialaan-identity-email-banner" class="block block-medialaan-identity clearfix" data-block-delta="email_banner">

      
  <div id="emailVerified"></div>

</section> <!-- /.block -->
<section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/met-vier-in-bed/video">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="7821"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="201418">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/met-vier-in-bed/aperotime-in-maison-antech-in-limoux">Apérotime in Maison Antech in Limoux!</a>      </div>
    </div>
    <div class="is-video">
              <a href="/met-vier-in-bed/aperotime-in-maison-antech-in-limoux"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2018/07/6312167034b7c17144f1224f51b461d1.jpg?itok=9U8uSY1n" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="201404">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/met-vier-in-bed/denise-is-nog-maar-aangekomen-en-ze-wil-al-langer-blijven">Denise is nog maar aangekomen en ze wil al...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/met-vier-in-bed/denise-is-nog-maar-aangekomen-en-ze-wil-al-langer-blijven"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2018/07/fb39941fb7a24a692db179ea78c2c116.jpg?itok=OSlY3dFA" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="201379">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 2min      </span>
        <div class="item-thumb-caption">
      <div class="item-caption-title">
      <a href="/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk" class="active">Een ontbijt zonder croissants in Frankrijk?</a>      </div>
    </div>
    <div class="is-video">
              <a href="/met-vier-in-bed/een-ontbijt-zonder-croissants-in-frankrijk" class="active"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2018/07/5a3c24fad0f5237b1ba1cd835d87f740.jpg?itok=QHkNznQo" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/met-vier-in-bed/video" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-sticky node-teaser item"  data-video-id="181771">
  <div class="item-thumb is-image">
    <a href="/met-vier-in-bed/schrijf-je-in-voor-met-vier-in-bed-2">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/08/schrijfinpsd.jpg?itok=Hz6FGXFf" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/schrijf-je-in-voor-met-vier-in-bed-2">Schrijf je in voor &#039;Met Vier in Bed&#039;!</a>
      </div>
              <div class="item-caption-program">
          <a href="/met-vier-in-bed">Met Vier in Bed</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted node-teaser item"  data-video-id="201418">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/aperotime-in-maison-antech-in-limoux">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/07/6312167034b7c17144f1224f51b461d1.jpg?itok=9CQToCVo" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/aperotime-in-maison-antech-in-limoux">Apérotime in Maison Antech in Limoux!</a>
      </div>
              <div class="item-caption-program">
          <a href="/met-vier-in-bed">Met Vier in Bed</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel item"  data-video-id="201404">
  <div class="item-thumb is-video">
    <a href="/met-vier-in-bed/denise-is-nog-maar-aangekomen-en-ze-wil-al-langer-blijven">
      <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/07/fb39941fb7a24a692db179ea78c2c116.jpg?itok=AWJgZfCT" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/met-vier-in-bed/denise-is-nog-maar-aangekomen-en-ze-wil-al-langer-blijven">Denise is nog maar aangekomen en ze wil al langer blijven!</a>
      </div>
              <div class="item-caption-program">
          <a href="/met-vier-in-bed">Met Vier in Bed</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Denise en Filip komen aan bij B&amp;B Les Jardins de Soulane en worden daar opgewacht door enthousiaste gastheer Benoît. Ze zijn alvast onder de indruk van het verbluffende panorama en ook de kamer doet hun monden openvallen. Denise zou liever een beetje langer blijven dan één dag.</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="/met-vier-in-bed/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  
<div 	id="medialaan-vod--slider--recent-vod-seasons-per-program-256547903459527-wrapper" 
			class="medialaan-list-wrapper medialaan-list-slider-wrapper medialaan-vod--slider--recent-vod-seasons-per-program-256547903459527-wrapper">
	<ul id="medialaan-vod--slider--recent-vod-seasons-per-program-256547903459527" class="medialaan-list medialaan-list-slider medialaan-vod--slider--recent-vod-seasons-per-program-256547903459527">
				  <li class="medialaan-list-item slider-template">
		  	  <div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch">
    <div class="item-thumb">
      <a class="list-content list-content-title-link" data-ml-href="id" data-ml-preprocess="vodCreateLinkFromID">
        <img class="list-content list-content-image" data-ml-src="episode.images['Stievie/vtmwatch'].default.styles['480x270']">
        <span class="item-thumb-duration">
          <span class="list-content list-content-episode" data-ml-content="episode.number" data-ml-preprocess="vodPrefixVodEpisode"></span>
          <span class="playbtn"></span>
          <span class="list-content list-content-duration" data-ml-content="duration" data-ml-preprocess="vodConvertToDuration"></span>
        </span>
        <div class="item-date">
        <span class="list-content list-content-broadcast" data-ml-content="broadcastDate" data-ml-preprocess="vodFormatToDate"></span>
        </div>
        <div class="item-thumb-caption">
          <div class="item-caption-title">
            <span class="list-content list-content-title" data-ml-content="episode.title"></span>
          </div>
          <div class="item-text-summary">
            <div class="list-content list-content-description" data-ml-content="episode.text" data-ml-preprocess="vodTrimText200"></div>
          </div>
        </div>
      </a>
    </div>
  </div>
		  </li>
			</ul>
</div>
  <div class="show-more"><a href="/met-vier-in-bed/video/volledige-afleveringen" class="btn btn-default">Toon meer</a></div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block large clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">Met Vier in Bed test de gastvrijheid van Vlaanderen tot Marokko</h2>
<div class="vtm_blocks_program_block clearfix">
  <div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_800x600/public/m4ib_s9_week01_beeldgrabs_009.jpg?itok=DIYAi_Dw" width="800" height="600" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Deze zomer worden de bedden opnieuw opgemaakt en de ontbijtjes opgediend voor het nagelnieuwe, negende seizoen van Met Vier in Bed. Wegdromen kan vanaf maandag 11 juni 2018 bij 44 nieuwe en unieke logeeradressen. In eigen land worden o.a. de Ardennen, de zee en historische steden als Brugge en Gent bezocht. Maar ook zuiderse bestemmingen ontbreken deze zomer niet: Met Vier in Bed verblijft twee weken onder de Franse zon, verkent de Portugese kuststreek én trekt voor het eerst naar Marokko. Een avontuurlijke kamelentocht in de woestijn of slenteren door de souks in Marrakesh: het kan allemaal in het land van duizend-en-een-nacht. Maar hoe gastvrij zijn ze in het verre Oosten?</p>
<p>Ook dit seizoen is er voor ieder wat wils: zo wordt er een bezoek gebracht aan de eerste saffraanboerderij van België, wordt er gepuzzeld in een Cluedo-B&amp;B en wordt de sfeer opgesnoven in een voormalige retraite voor paters.</p>
<p>Aan het succesvolle concept werd niét gesleuteld. Ook dit jaar verblijven vier duo’s – soms ook een enkele uitbater – een dag en een nacht in elkaars B&amp;B. Na afloop evalueren ze met een vakkundig oog de kamer, het ontbijt, de hygiëne, de activiteit en de gastvrijheid. Hun appreciatie in de verschillende categorieën vertalen ze in bedjes. De B&amp;B die op het einde van de week het hoogste aantal bedjes heeft verzameld, wordt uitgeroepen tot weekwinnaar en mag de Met Vier in Bed-trofee in ontvangst nemen.</p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-candidates" class="block block-vmma-person clearfix" data-block-delta="candidates">

        <h2 class="block-title"><a href="/met-vier-in-bed/bbs">B&amp;B&#039;s </a></h2>
    
  <div class="person-list person-list-candidates clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-candidates row view-dom-id-10f2cd99466f13e997b4f582d83bab5b">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/au-grand-bonheur-karin-en-luc"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/07/m4ib_s9_week7_frankrijk_001-3_0.jpg?itok=ZEIxuLhH" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/au-grand-bonheur-karin-en-luc">Au Grand Bonheur (Karin en Luc)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/les-jardins-de-soulane-benoit"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/07/m4ib_s9_week7_frankrijk_005-2.jpg?itok=Jnf1WhK5" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/les-jardins-de-soulane-benoit">Les Jardins de Soulane (Benoît)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/le-clos-des-troubadours-denise-en-filip"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/07/m4ib_s9_week7_frankrijk_003-3_0.jpg?itok=dhZnvSDd" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/le-clos-des-troubadours-denise-en-filip">Le Clos des Troubadours (Denise en Filip)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/la-douce-dordogne-edwin-en-marielle"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/07/m4ib_s9_week7_frankrijk_008-4_0.jpg?itok=3fSOdDZz" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/la-douce-dordogne-edwin-en-marielle">La Douce Dordogne (Edwin en Mariëlle)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/atelier-84-david-en-jacky"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/07/m4ib_s9_week6_002_2_0.jpg?itok=tiqqoZCW" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/atelier-84-david-en-jacky">Atelier 84 (David en Jacky)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/met-vier-in-bed/kirisavan-mo-en-bart"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/07/m4ib_s9_week6_009_2_0.jpg?itok=TgrCAW9W" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/met-vier-in-bed/kirisavan-mo-en-bart">KiriSavan (Mo en Bart)</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div><div class="more-link"><a href="/met-vier-in-bed/bbs">Toon meer</a></div></div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-marketing-extra" class="block block-vtm-blocks clearfix" data-block-delta="program_marketing_extra">

        <h2 class="block-title">Extra</h2>
    
  <div class="program-extra-block">
  <div id="marketing-buttons-program-extra">
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="http://vtm.be/met-vier-in-bed/schrijf-je-in-voor-met-vier-in-bed" target="_blank"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2014/08/metvierinbed.jpg?itok=WBWQ2TtM" width="200" height="113" alt="" /></a>    </div>
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://twitter.com/search?q=%23metvierinbed&amp;src=typd" target="_blank"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2015/06/0602m418social_marketing_button_small.png?itok=549mfWTU" width="200" height="113" alt="" /></a>    </div>
      </div>
  <div id="links">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

      <div class="col-sm-3 hidden-xs">
        <h3>Bezoek ook</h3>
        <div class="list-group footer-bezoek-ook">
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be">VTM NIEUWS</a>
          <a target="_blank" class="list-group-item" href="https://koken.vtm.be">VTM Koken</a>
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be/stadion">Stadion</a>
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be/het-weer">Het Weer</a>
          <a target="_blank" class="list-group-item" href="http://vtmtickets.be">VTM Tickets</a>
          <a target="_blank" class="list-group-item" href="http://vtmkids.be">VTMKIDS</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3 class="hidden-xs">Meer</h3>
        <div class="list-group">
          <a target="_blank" class="list-group-item" href="https://medialaan.be/tv-advertising">Adverteren</a>
          <a target="_blank" class="list-group-item" href="https://werkenbijmedialaan.be">Jobs</a>
          <a target="_blank" class="list-group-item" href="http://vtmtickets.be">Opname bijwonen</a>
          <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/voorwaarden">Gebruiksvoorwaarden</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/bijzondere-voorwaarden">Bijzondere voorwaarden</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/privacy">Privacy- &amp; cookiestatement</a>
          <a target="_blank" class="list-group-item mp-cookie-settings" href="https://myprivacy.medialaan.be/?siteKey=SfOVdJNqUJc3G9JL&callbackUrl=https://vtm.be/privacy-wall/callback?originalUrl=/">Cookie instellingen</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/wedstrijdreglement">Wedstrijdreglement</a>
          <a class="list-group-item" href="/ontdek-de-locaties">Ontdek de locaties</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3>Contact</h3>
        <div class="list-group">
          <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
          <a class="list-group-item" href="/meer/route-naar-vtm">Route naar VTM</a>
          <a class="list-group-item last-border" href="/nieuwsbrief">Schrijf me in voor de wekelijkse nieuwsbrief</a>
        </div>

        <h3>Interactief</h3>
        <div class="list-group">
          <a class="list-group-item" href="/ontdek-onze-apps">Ontdek onze apps</a>
          <a target="_blank" class="list-group-item" href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
          <a class="list-group-item gigya-trigger-register-screen-overlay" href="#">Registreer om volledige afleveringen te bekijken</a>
        </div>
      </div>

      <div class="col-sm-3 hidden-xs">
        <h3>Volg VTM</h3>
        <div class="fb-like" data-href="http://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div>
        <h3>
          <a style="color:#a1a1a1" href="/ontdek-onze-apps">Onze gratis apps</a>
        </h3>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtm">VTM</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkids">VTMKIDS</a>
      </div>
    </div>
  </div>
</div>
</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="http://medialaan.be">
      <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
    </a>
  </div>

  <ul class="footer-logos">
    <li>
      <a target="_blank" href="https://vtm.be">
        <span class="logos-28092017-vtm-alt">vtm</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://q2.be">
        <span class="logos-28092017-q2">Q2</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vitaya.be">
        <span class="logos-28092017-vitaya">Vitaya</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://caz.be">
        <span class="logos-28092017-caz">CAZ</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vtmkids.be">
        <span class="logos-28092017-vtmkids">VTMKIDS</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://vtmkzoom.be">
        <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://kadet.be">
        <span class="logos-28092017-kadet">KADET</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="//stievie.be">
        <span class="logos-28092017-stievie">Stievie</span>
      </a>
    </li>
  </ul>

  <div class="footer-cim-link">
    <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
      <span class="logos-28092017-cim">CIM internet</span>
    </a>
  </div>

  <div class="medialaan-info">
    <p>MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>
  </div>
</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=met vier in bed/een ontbijt zonder croissants in frankrijk');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__uYDHY_ztYQSdEqwCHuCEEJJs7SMdY2HWmHDULdg85Ao__wxiOhms-NML00cHM7go0F1RV1QqT05ls85Um4cqVQqQ__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__OKSoENxETv5Xo-HOP6e-f4NBPfutRtETKIRd19ZkUUE__83v8VDLAZAUD7j1bCZRE2er3cNZJK1Dth9W4fY3GlmI__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js" defer="defer"></script>
<script src="https://vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__xzE1n91znpRnBM-tXcKsK8WO7tnBZtoJZMME_nGg-IQ__pfDuCZo2ZjSQ-kVh8jetq-sJfrAu-S8TZB-vtQBZFOg__egZp7iAieMEIfzslZ5eKtSvO6XugHbzlxRmQmgLegG4.js"></script>
  </section>
</body>
</html>
