<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="dns-prefetch" href="//static-vtm.vtm.be" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Wedstrijdreglement: Thuisopdracht 2 LEGO MASTERS","description":"Wedstrijdreglement: Thuisopdracht 2 LEGO MASTERS","thumbnailUrl":"https:\/\/vtm.medialaancdn.be\/sites\/vtm.be\/themes\/vtm2018\/logo.png","uploadDate":"2020-04-18","contentUrl":"https:\/\/vtm.be\/lego-masters\/wedstrijdreglement-thuisopdracht-2-lego-masters"}</script>
<meta name="description" content="Bouw je eigen LEGO-ruimteschip1. Organisatie van de wedstrijdDit reglement legt de deelnemingsvoorwaarden vast die van toepassing zijn op de wedstrijd “Thuisopdrachten LEGO MASTERS: Bouw je eigen LEGO-ruimteschip“ (hierna genoemd ‘wedstrijd’) die DPG Media nv en de Belgische vennootschappen die deel uitmaken van DPG Media Group nv (mede) organiseert (hierna samen: “DPG Media”), met adres te 2018 Antwerpen, Mediaplein 1, (mede) organiseert." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/lego-masters/wedstrijdreglement-thuisopdracht-2-lego-masters" />
<link rel="shortlink" href="https://vtm.be/node/225320" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/lego-masters/wedstrijdreglement-thuisopdracht-2-lego-masters" />
<meta property="og:title" content="Wedstrijdreglement: Thuisopdracht 2 LEGO MASTERS" />
<meta property="og:description" content="Bouw je eigen LEGO-ruimteschip1. Organisatie van de wedstrijdDit reglement legt de deelnemingsvoorwaarden vast die van toepassing zijn op de wedstrijd “Thuisopdrachten LEGO MASTERS: Bouw je eigen LEGO-ruimteschip“ (hierna genoemd ‘wedstrijd’) die DPG Media nv en de Belgische vennootschappen die deel uitmaken van DPG Media Group nv (mede) organiseert (hierna samen: “DPG Media”), met adres te 2018 Antwerpen, Mediaplein 1, (mede) organiseert." />
<meta property="og:updated_time" content="2020-04-18T19:52:48+02:00" />
<meta property="article:published_time" content="2020-04-18T19:52:48+02:00" />
<meta property="article:modified_time" content="2020-04-18T19:52:48+02:00" />
  <title>Wedstrijdreglement: Thuisopdracht 2 LEGO MASTERS | VTM</title>
  <script>
      window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Wedstrijdreglement: Thuisopdracht 2 LEGO MASTERS","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <style type="text/css" media="all">
@import url("https://static-vtm.vtm.be/modules/system/system.base.css?q8wbyp");
@import url("https://static-vtm.vtm.be/modules/system/system.menus.css?q8wbyp");
@import url("https://static-vtm.vtm.be/modules/system/system.messages.css?q8wbyp");
@import url("https://static-vtm.vtm.be/modules/system/system.theme.css?q8wbyp");
</style>
<style type="text/css" media="all">
@import url("https://static-vtm.vtm.be/sites/all/modules/contrib/date/date_api/date.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?q8wbyp");
@import url("https://static-vtm.vtm.be/modules/field/theme/field.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_responsive/css/medialaan-responsive-style.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_soundboard/css/soundboard.css?q8wbyp");
@import url("https://static-vtm.vtm.be/modules/node/node.css?q8wbyp");
@import url("https://static-vtm.vtm.be/modules/user/user.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_app_link/plugin/jquery-smart-banner/jquery.smartbanner.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_blocks/css/vmma-blocks.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_cim/css/vmma_cim.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_feed/css/vmma-feed.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_gallery/css/vmma_gallery.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_marketing_button/css/vmma-marketing-button.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/contrib/views/css/views.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/css/vmmaplayer.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/admanager/css/admanager.css?q8wbyp");
</style>
<style type="text/css" media="all">
@import url("https://static-vtm.vtm.be/sites/all/modules/contrib/ctools/css/ctools.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_banner.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_footer/css/vmma-footer.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/css/medialaan_dfp.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_identity/css/medialaan-identity.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_topbar/css/medialaan_topbar.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_menu.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_marketing_page.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_footer.css?q8wbyp");
</style>
<style type="text/css" media="all">
@import url("https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/libraries/slick/slick.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/css/reset.css?q8wbyp");
@import url("https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/css/styles.css?q8wbyp");
</style>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://static-vtm.vtm.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/misc/drupal.js?q8wbyp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static-vtm.vtm.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma/vmma.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/admanager/js/freewheel.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/libraries/slick/slick.min.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_marketing_button/js/vmma-marketing-button.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_cim/js/video_tracking_gemius.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/lib/jquery.ba-throttle-debounce-1.1.min.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/lib/json.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/lib/swfobject-2.2.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/vmmaplayer.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/players/flex/player.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/players/html5/player.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/players/youtube/player.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/files/languages/nl_8TC6SeY1Sq_-i76Tf6yQSYLgO_638KVWnpVcDszFJQA.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/js/banner_switch.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_social_tracking/js/ga_social_tracking.js?q8wbyp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dfp = dfp || {}; dfp.cmd = dfp.cmd || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp-krux.min.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp-helpers.min.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp.min.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/js/medialaan_dfp.init.js?q8wbyp"></script>
<script type="text/javascript" src="https://js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js?q8wbyp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (localStorage.getItem('medialaanGigyaUserId') !== null) { window._privacy.push(['event', 'login']); }
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_privacy/js/medialaan_privacy.cookie_settings.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_topbar/js/medialaan-topbar.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vod/plugins/medialaan-list/medialaan-vod.medialaan-list.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_hero/js/vendor/jquery.fittext.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_hero/js/vtm-hero.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_blocks/js/vtm-blocks.social-share.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_universal_tracker/js/medialaan_universal_tracker.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/contrib/field_group/field_group.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtmhelper/js/vtmhelper-videoitem.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtmhelper/js/vtm-helper.js?q8wbyp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/libraries/slick/slick.min.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/js/vtm.behaviors.js?q8wbyp"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-225320 node-type-artikel no-video has-program-reference program-lego-masters color-profile-2" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser.
  Gelieve <a
      href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je
    browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="skip-link">
  <a href="#main-content"
     class="element-invisible element-focusable">Skip to main content</a>
</div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div>
  <!-- Header. -->
  <header role="banner">
    
  <div class="region region-top-bar">
    <div class="inner-wrapper">
      <div id="block-menu-menu-brands-menu"
     class="block block-menu" data-block-delta="menu-brands-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtmgo.be" class="vtmgo-button" target="_blank" data-testid="action-brands-menu-vtmgo">VTM GO</a></li>
<li class="leaf"><a href="/vtm-nieuws" target="_blank">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-header">
    <div class="inner-wrapper">
              <a href="/" title="Home" rel="home" id="logo">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/logo.png" alt="Home" />        </a>
      
      <div id="block-system-main-menu"
     class="block block-system block-menu" data-block-delta="main-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf vtmgo-menu-link-wrapper"><a href="https://vtmgo.be" class="vtmgo-menu-link" target="_blank" data-testid="action-main-menu-vtmgo">Kijk op</a></li>
<li class="leaf menu-link-home"><a href="/" class="menu-link-home">Home</a></li>
<li class="leaf menu-link-tvgids"><a href="/tv-gids" class="menu-link-tvgids">TV-gids</a></li>
<li class="last leaf menu-link-programmas"><a href="/programmas" class="menu-link-programmas">Programma&#039;s</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-vtm-avidci-search-form"
     class="block block-vtm-avidci" data-block-delta="search_form">
  <div class="inner-wrapper">
            
    <div class="content">
      <a href="/programmas/zoeken"
  class="mobile-search-link icon icon-magnifier"></a>
<div id="search-autosuggest-form"></div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-user-badge"
     class="block block-medialaan-identity" data-block-delta="user_badge">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
    </div>
  </div>
</div>
    </div>
  </div>
  </header>
  <!-- End Header. -->

  <main role="main" id="main-content">
    
    <!-- Highlighted Content. -->
    
  <div class="region region-highlighted">
    <div class="inner-wrapper">
      <div id="block-vtm-hero-vtm-hero-program-pages"
     class="block block-vtm-hero" data-block-delta="vtm_hero_program_pages">
  <div class="inner-wrapper">
            
    <div class="content">
      
  
  <div class="node node-program node-promoted hero-subprogram hero" style="background-image:url(https://static-vtm.vtm.be/sites/vtm.be/files/program/banner/rogiers_lego-masters_background_klein.png)">

    <div class="hero-inner large">

      <div class="hero-item-info">
        
        <h2><a href="/node/224811">LEGO MASTERS</a></h2>
      </div>

    </div>
</div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-email-banner"
     class="block block-medialaan-identity" data-block-delta="email_banner">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="emailVerified"></div>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Highlighted Content. -->

    <!-- Action content. -->
                    <!-- End Action content. -->

    <!-- Top Ads Placeholder. -->
          
  <div class="region region-ads-top">
    <div class="inner-wrapper">
      <div id="leader--1" class="dfp-slot"></div>
<script>
  (function ($, Drupal) {
    'use strict';
    Drupal.behaviors.medialaanDfpLoadSlot13 = {
      attach: function (context, settings) {

        if (typeof window.dfp !== 'undefined') {
                      window.dfp.cmd.push(function() {
              window.dfp.loadSlot("leader--1", {
                breakpoints: {
                  large: true,
                  medium: true,
                  small: true
                }
              });
            });
                  }
      }
    };
  })(jQuery, Drupal);
</script>
    </div>
  </div>
        <!-- End Top Ads Placeholder. -->

          <div class="region-wrapper">
    
    <!-- Main Content. -->
    
  <div class="region region-content">
    <div class="inner-wrapper">
      <div id="block-vtm-blocks-vtm-blocks-social-share"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_social_share">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul>
      <li class="nav-item facebook">
      <a href="http://www.facebook.com/share.php?u=https://vtm.be/lego-masters/wedstrijdreglement-thuisopdracht-2-lego-masters" target="_blank"
         class="social-share-button facebook">
        <i class="icon-facebook"></i>
                  Deel        
              </a>
    </li>
      <li class="nav-item twitter">
      <a href="https://www.twitter.com/home?status=https://vtm.be/lego-masters/wedstrijdreglement-thuisopdracht-2-lego-masters" target="_blank"
         class="social-share-button twitter">
        <i class="icon-twitter"></i>
                  Deel        
              </a>
    </li>
  </ul>
    </div>
  </div>
</div>
<div id="block-system-main"
     class="block block-system" data-block-delta="main">
  <div class="inner-wrapper">
            
    <div class="content">
      <article id="node-225320"
         class="node-artikel-full node node-artikel clearfix">
  
  <div class="summary">
    
    <header>
              <h1>Wedstrijdreglement: Thuisopdracht 2 LEGO MASTERS</h1>
      
      <div class="date-info">
        <time class="created-date">
          18.04.2020        </time>
      </div>
    </header>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Bouw je eigen LEGO-ruimteschip</strong></p>
<p><strong>1. Organisatie van de wedstrijd</strong></p>
<p>Dit reglement legt de  deelnemingsvoorwaarden vast die van toepassing zijn op  de wedstrijd “Thuisopdrachten LEGO MASTERS: Bouw je eigen LEGO-ruimteschip“ (hierna genoemd ‘wedstrijd’) die DPG Media nv en de Belgische vennootschappen die deel uitmaken van DPG Media Group nv (mede) organiseert (hierna samen: “DPG Media”), met adres te 2018 Antwerpen, Mediaplein 1, (mede) organiseert.</p>
<p>Facebook, Apple of Google zijn op geen enkele manier betrokken of verantwoordelijk, noch sponsoren zij deze wedstrijd.</p>
<p><strong>2. Periode</strong></p>
<p>De wedstrijd vangt aan op vrijdg 18 april 2020 om 20.25 uur, en loopt af op zaterdag 25 april 2020, 20.25 uur.</p>
<p><strong>3. Wie kan deelnemen?</strong></p>
<p>Aan onze wedstrijden mag elke meerderjarige deelnemen die zijn woonplaats in België heeft, behalve:</p>
<p>• de personeelsleden, freelancemedewerkers en bestuurders van DPG Media en haar verbonden vennootschappen,</p>
<p>• de personen die aan de organisatie van de desbetreffende wedstrijd deelnemen, en</p>
<p>• de gezinsleden en de familieleden tot in de derde graad van bovengenoemde personen.</p>
<p>• deelnemers van het programma LEGO MASTERS editie 2020. </p>
<p>Minderjarigen mogen aan de wedstrijd deelnemen op voorwaarde dat zij de voorafgaande toestemming van hun ouders (of van de persoon die het ouderlijk gezag uitoefent) daarvoor gekregen hebben. Indien een minderjarige deelneemt, betekent dit dat hij/zij dergelijke toestemming verkregen heeft. DPG Media houdt zich het recht voor om op elk moment de geschreven bevestiging van de verkregen toestemming te vragen en om dit op andere manieren na te trekken evenals om elke minderjarige van de wedstrijd uit te sluiten die niet onmiddellijk of binnen een door DPG Media opgelegde redelijke termijn dergelijke bevestiging kan overmaken.</p>
<p>Deelname aan de wedstrijd is zonder enige aankoopverplichting. Alleen volledig ingevulde deelnemingsformulieren die voor het einde van de wedstrijd ontvangen worden, worden in aanmerking genomen.</p>
<p>Deelname dient steeds ten persoonlijke titel te gebeuren en kan in geen geval uitgaan van meerdere personen. Per deelnemer kan maximum één prijs per zes maanden gewonnen worden. De winnaar van de wedstrijd, is voor een termijn van zes maanden na bevestiging van het winnen van een prijs uitgesloten van deelname aan een andere wedstrijd (mede) georganiseerd door DPG Media. Indien ondanks het verbod toch wordt deelgenomen tijdens deze periode, zal deze deelname als ongeldig beschouwd worden en zal een eventueel gewonnen prijs niet toegekend worden. </p>
<p>DPG Media kan te allen tijde een persoon van deelname aan de wedstrijd uitsluiten in geval van een inbreuk op één van de deelnemingsvoorwaarden of in geval van misbruik, misleiding of een deelname te kwader trouw aan de wedstrijd of andere wedstrijden (mede) georganiseerd door DPG Media.</p>
<p><strong>4. Verloop van de wedstrijd</strong></p>
<p>Vanaf zaterdag 18 april 2020 om 20.25 uur tot en met zaterdag 25 april 2020, 20.25 uur kan via Instagram aan de wedstrijd worden deelgenomen. </p>
<p>De wedstrijd bestaat erin een foto of video van een LEGO-monster te uploaden op Instagram met de hashtag #wijzijnLEGOmasters..</p>
<p>We keuren volgende schrijfwijzes van de hashtag ook goed: #WijZijnLEGOMasters, #wijzijnlegomasters, #WijZijnLegoMasters, #WIJZIJNLEGOMASTERS, #wijzijnLegoMasters, #wijzijnLEGOMASTERS, #WijZijnLEGOMASTERS, #WijzijnLEGOMASTERS</p>
<p>De deelnemers dienen om geldig aan de wedstrijd deel te kunnen nemen via Instagram een foto of video online te zetten met de hashtag #wijzijnLEGOmasters</p>
<p>Een creatieve jury bekijkt alle inzendingen om vervolgens 2 winnaars te selecteren:</p>
<p>• Eén winnaar waarbij de maker van het LEGO-bouwwerk jonger is dan 12 jaar op het moment dat de foto of video online gezet wordt. </p>
<p>• Eén winnaar waarbij de maker van het LEGO-bouwwerk ouder is dan 12 jaar op het moment dat de foto of video online gezet wordt. </p>
<p>Elke deelnemer kan per week maar één keer deelnemen aan de wedstrijd.</p>
<p><strong>5. Prijzen</strong></p>
<p>Er zijn 2 winnaars. Elke winnaar wint een voucher van Dreamland om voor €750 producten van LEGO te shoppen op de webshop van DreamLand</p>
<p>DPG Media maakt of verleent geen enkele garantie met betrekking tot de prijs. DPG Media kan niet aansprakelijk gehouden worden voor gebeurlijke ongevallen of schade die (on)rechtstreeks verband houdt met de gewonnen prijs.  De algemene voorwaarden van de DreamLand Webshop zijn van toepassing.</p>
<p>De prijs kan uitsluitend worden toegekend aan de winnaar en is dus niet overdraagbaar. Een prijs is ondeelbaar en moet aanvaard worden zoals deze wordt toegekend. De prijs kan ook in geen geval afgestaan, te koop aangeboden of ingeruild worden voor een som geld. Bij afgelasting van het evenement kan er geen aanspraak gemaakt worden op enige vorm van compensatie. Eventueel bijkomende taksen vallen ten laste van de winnaar.</p>
<p>Een prijs is ondeelbaar en moet aanvaard worden zoals deze wordt toegekend. De prijs kan ook in geen geval afgestaan of ingeruild worden voor een som geld of te koop aangeboden worden. Eventueel bijkomende taksen vallen ten laste van de winnaar.</p>
<p>De winnaars krijgen via Instagram een bericht in hun de inbox van het account waarmee ze aan de wedstrijd hebben deelgenomen. De winnaar heeft 72 uur de tijd om de prijs te claimen en de nodige contactgegevens over te maken aan DPG Media (VTM). Indien de prijs niet binnen deze periode geclaimd is, gaat de prijs naar de volgend gerangschikte deelnemer. </p>
<p><strong>6. Algemeen </strong></p>
<p>Deelnemers erkennen door het loutere feit van deelname het algemene wedstrijdreglement en het eventueel specifieke wedstrijdreglement aanvaard te hebben.</p>
<p>Over het wedstrijdreglement, de organisatie en/of de bindende en onherroepelijke uitslag van de wedstrijd wordt geen correspondentie gevoerd (briefwisseling, e-mails en/of telefoongesprekken). Alle bijkomende mededelingen in verband met de wedstrijd gelden als punt van reglement. Uitslagen en beslissingen van DPG Media en de eventuele wedstrijdjury kunnen niet worden aangevochten, om welke reden ook. Alle beslissingen vanwege de organisatie zijn zonder verhaal.</p>
<p>De deelnemers aan de wedstrijd zullen zich onthouden van negatieve publieke communicatie mbt de wedstrijd en de organisatoren.</p>
<p>DPG Media kan niet aansprakelijk geacht worden indien, ten gevolge van overmacht of iedere andere reden die buiten de wil van DPG Media ligt, de duur van de wedstrijd wordt veranderd of indien de wedstrijd wordt aangepast of simpelweg wordt geannuleerd. Evenzo kan DPG Media niet verantwoordelijk gesteld worden voor een probleem bij de communicatiediensten (overbelasting op een GSM-netwerk, uitvallen van een deel van het netwerk, ...) of een probleem bij de postdiensten (vertraging, staking, beschadiging of verlies) waardoor niet kan worden deelgenomen.</p>
<p>De winnaars van de wedstrijd verlenen DPG Media de toestemming om, zonder dat deze laatsten daartoe enige vergoeding verschuldigd zijn, foto's van hen en/of hun winnende antwoorden te reproduceren en te publiceren, en dit zonder enige territoriale of tijdsbeperking, in het kader van de communicatie rond de wedstrijd of ter promotie van DPG Media.</p>
<p>De deelname aan de wedstrijd impliceert de verwerking van de persoonsgegevens van de deelnemer, opdat DPG Media de deelnemer bijvoorbeeld kan informeren omtrent het verloop van de wedstrijd. Deze verwerkingen gebeuren overeenkomstig het Privacy- en cookiebeleid van DPG Media. Voor meer details, lees onze volledige privacyverklaring op <a href="https://www.dpgmedia.be/nl/privacy">https://www.dpgmedia.be/nl/privacy</a>.</p>
<p>Druk-, spel-, zet- of andere dergelijke fouten kunnen niet ingeroepen worden als grond voor welke verplichting dan ook vanwege de organisator.</p>
<p>DPG Media kan dit Reglement steeds aanpassen. De oude versie blijft dan enkel gelden voor de op dat moment lopende wedstrijden.</p>
<p>Bij eventuele geschillen in het kader van wedstrijden van DPG Media zijn enkel de Nederlandstalige rechtbanken van Brussel bevoegd.</p>
<p>Instagram ondersteunt of voert geen promotie rond deze wedstrijd en kan dan ook niet verantwoordelijk worden gesteld bij eventuele problemen.</p>
</div></div></div>      <div class="more-links">
        <ul>
                      <li>
              <a href="/lego-masters">
                Meer info over LEGO MASTERS              </a>
            </li>
                </div>
    </div>
  </div>
</article>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Main Content. -->

    <!-- Sidebar. -->
    
  <div class="region region-sidebar">
    <div class="inner-wrapper">
      <div id="block-vtm-blocks-program-video-list"
     class="block block-vtm-blocks" data-block-delta="program_video_list">
  <div class="inner-wrapper">
              <h2>Meer video's van LEGO MASTERS</h2>
        
    <div class="content">
        <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/lego-masters/wedstrijd-bouw-je-eigen-lego-ruimteschip">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    30sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/lego-masters/wedstrijd-bouw-je-eigen-lego-ruimteschip" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/04/thumbnail_thuisopdracht_2_0.jpg?itok=6YwuIM6i">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/lego-masters/wedstrijd-bouw-je-eigen-lego-ruimteschip">
          WEDSTRIJD: Bouw je eigen LEGO-ruimteschip        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/lego-masters">
                LEGO MASTERS              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/lego-masters/prachtig-bekijk-hier-de-slow-motionbeelden">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    52sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/lego-masters/prachtig-bekijk-hier-de-slow-motionbeelden" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/04/legomaste2_1f702344.00_04_07_06.still001.jpg?itok=CX75RAvy">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/lego-masters/prachtig-bekijk-hier-de-slow-motionbeelden">
          PRACHTIG! Bekijk hier de slow motionbeelden        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/lego-masters">
                LEGO MASTERS              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/lego-masters/preview-een-knallende-aflevering-van-lego-masters">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    39sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/lego-masters/preview-een-knallende-aflevering-van-lego-masters" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/04/legomasters_s1_afl2_003.jpg?itok=TEpNZ8Aq">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/lego-masters/preview-een-knallende-aflevering-van-lego-masters">
          Preview: Een knallende aflevering van LEGO MASTERS        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/lego-masters">
                LEGO MASTERS              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/lego-masters/indrukwekkend-ontdek-de-mega-city">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    6min                  </div>
                              </div>
            </div>
          </a>
                <a href="/lego-masters/indrukwekkend-ontdek-de-mega-city" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/04/eindbeeld_site.00_01_29_03.still001.jpg?itok=CbGOOj6w">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/lego-masters/indrukwekkend-ontdek-de-mega-city">
          INDRUKWEKKEND: Ontdek de Mega City        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/lego-masters">
                LEGO MASTERS              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/lego-masters/onze-duos-ontdekken-de-brickshop">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/lego-masters/onze-duos-ontdekken-de-brickshop" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/04/legomaste1_1f700496.00_00_29_07.still001_0.jpg?itok=hdMvJYPc">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/lego-masters/onze-duos-ontdekken-de-brickshop">
          Onze duo&#039;s ontdekken de Brickshop        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/lego-masters">
                LEGO MASTERS              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/lego-masters/brickmaster-bas-geeft-gouden-tips-voor-de-thuisopdrachten">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/lego-masters/brickmaster-bas-geeft-gouden-tips-voor-de-thuisopdrachten" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/04/sequence_01.00_00_10_18.still016.jpg?itok=9vAlQnQw">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/lego-masters/brickmaster-bas-geeft-gouden-tips-voor-de-thuisopdrachten">
          Brickmaster Bas geeft gouden tips voor de thuisopdrachten        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/lego-masters">
                LEGO MASTERS              </a>
            </li>
                </div>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Sidebar. -->

          </div>
    
    <!-- Bottom Content Placeholder. -->
        <!-- End Bottom Content Placeholder. -->

    <!-- Bottom Ads Placeholder. -->
          
  <div class="region region-ads-bottom">
    <div class="inner-wrapper">
      <div id="leader--2" class="dfp-slot"></div>
<script>
  (function ($, Drupal) {
    'use strict';
    Drupal.behaviors.medialaanDfpLoadSlot14 = {
      attach: function (context, settings) {

        if (typeof window.dfp !== 'undefined') {
                      window.lazyload(document.getElementById("leader--2"), function() {
              window.dfp.cmd.push(function() {
                window.dfp.loadLazySlot(window.dfp._lazySlots["leader--2"], {
                  breakpoints: {
                    large: true,
                    medium: true,
                    small: true
                  }
                });
              });
            });
                  }
      }
    };
  })(jQuery, Drupal);
</script>
    </div>
  </div>
        <!-- End Bottom Ads Placeholder. -->
  </main>

  <!-- Footer. -->
  <footer role="contentinfo">
    
  <div class="region region-footer">
    <div class="inner-wrapper">
      <div id="block-medialaan-vtmgo-medialaan-vtmgo-footer-section"
     class="block block-medialaan-vtmgo" data-block-delta="medialaan_vtmgo_footer_section">
  <div class="inner-wrapper">
            
    <div class="content">
      
  <ul class="menu"><li class="first last leaf"><a href="https://vtm.be/ontdek-vtmgo" class="app-icon app-icon-vtmgo" data-testid="action-appicons-menu-vtmgo">VTM</a></li>
</ul>
  <h2>Kijk live, uitgesteld of gewoon lekker bingewatchen</h2>

  <div class="info-txt">
    VTM GO is het gratis videoplatform met de beste Vlaamse programma's  </div>

  <a href="https://vtmgo.be" target="_blank" class="btn btn-vtmgo">Ontdek VTM GO</a>    </div>
  </div>
</div>
<div id="block-vtm-blocks-vtm-blocks-footer-menu-group"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_footer_menu_group">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="block-menu-footer-also-visit"
     class="block block-menu" data-block-delta="footer_also_visit">
  <div class="inner-wrapper">
              <h2>Bezoek ook</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/vtm-nieuws" target="_blank">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank" class="">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank" class="">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank" class="">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-interactive"
     class="block block-menu" data-block-delta="footer_interactive">
  <div class="inner-wrapper">
              <h2>Interactief</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtm.video/38Hcgg7" target="_blank">Homeshopping</a></li>
<li class="last leaf"><a href="/" target="" class="">Registreren</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-menu-footer-more"
     class="block block-menu" data-block-delta="footer_more">
  <div class="inner-wrapper">
              <h2>Meer</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://www.medialaan-persgroep-adverteren.be/nl" target="_blank" class="">Adverteren</a></li>
<li class="leaf"><a href="http://vtmtickets.be/" target="_blank" class="">Opname bijwonen</a></li>
<li class="leaf"><a href="https://www.werkenbijmedialaan-persgroep.be/nl" target="_blank" class="">Jobs</a></li>
<li class="leaf"><a href="/meer/product-placement" target="" class="">Product placement</a></li>
<li class="leaf"><a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a></li>
<li class="leaf"><a href="https://www.dpgmedia.be/nl/privacy" target="_target">Privacybeleid</a></li>
<li class="leaf"><a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_target">Cookiebeleid</a></li>
<li class="leaf"><a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank">Wedstrijdreglement</a></li>
<li class="last leaf"><a href="https://myprivacy.dpgmedia.be/?siteKey=SfOVdJNqUJc3G9JL&amp;callbackUrl=https://vtm.be/privacy-wall/callback?originalUrl=/" class="mp-cookie-settings" target="_blank">Cookie instellingen</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-contact"
     class="block block-menu" data-block-delta="footer_contact">
  <div class="inner-wrapper">
              <h2>Contact</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtm.be/meer/heb-je-een-vraag" target="" class="">Heb je een vraag?</a></li>
<li class="leaf"><a href="https://vtm.be/meer/route-naar-vtm" target="" class="">Route naar VTM</a></li>
<li class="last leaf"><a href="https://vtm.be/nieuwsbrief" target="" class="">Wekelijkse nieuwsbrief</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-bottom-bar">
    <div class="inner-wrapper">
      <div id="block-vmma-footer-vmma-footer"
     class="block block-vmma-footer" data-block-delta="vmma_footer">
  <div class="inner-wrapper">
            
    <div class="content">
      <div class="flex-wrapper container-fluid">

  <div class="footer-dpgmedia-logo">
    <a target="_blank" href="https://www.dpgmedia.be">
      <img src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_footer/images/dpgmedia-logo-rgb.png" alt="Logo DPG Media"/>
    </a>
  </div>

  <div class="footer-medialaan-info">
    <div class="medialaan-info">
      <p>DPG Media NV - Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</p>
    </div>

    <div class="footer-jep-link">
      <a target="_blank" href="https://www.jep.be">
        <img src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_footer/images/jep-logo.png" alt="JEP"/>
      </a>
    </div>
    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <img src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_footer/images/cim.png" alt="CIM Internet"/>
      </a>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
    </div>
  </div>
  </footer>
  <!-- End Footer. -->
</div>
<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=lego masters/wedstrijdreglement thuisopdracht 2 lego masters');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_responsive/js/device-detector.js?q8wbyp"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_responsive/js/mobile-first.js?q8wbyp"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_responsive/js/responsive-bootstrap.js?q8wbyp"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_gallery/js/vmma_gallery.js?q8wbyp"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_slideshow/js/responsiveslides.min.js?q8wbyp"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_slideshow/js/slick.min.js?q8wbyp"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_slideshow/js/vmma-slideshow.js?q8wbyp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_identity/js/medialaan-identity.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_avidci/js/runtime-main.ade7d283.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_avidci/js/main.315faf94.chunk.js?q8wbyp"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_avidci/js/2.eab3c742.chunk.js?q8wbyp"></script>
<script type="text/javascript" src="https://embed.mychannels.video/sdk?brand=vtm"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_epg/js/vmma_epg.js?q8wbyp"></script>
</body>
</html>



