<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Kan U De Vraag Nog Eens Herhalen?" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="description" content="Na oneindig veel spelletjes van &#039;Het Rad van Fortuin&#039; zijn er enkele voorwerpen achtergebleven. Maar van wie zouden ze zijn?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen" />
<link rel="shortlink" href="https://vtm.be/node/174274" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen" />
<meta property="og:title" content="Van wie zijn deze verloren voorwerpen?" />
<meta property="og:description" content="Na oneindig veel spelletjes van &#039;Het Rad van Fortuin&#039; zijn er enkele voorwerpen achtergebleven. Maar van wie zouden ze zijn?" />
<meta property="og:updated_time" content="2017-05-18T21:40:01+02:00" />
<meta property="og:image" content="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2017/05/cded9146e83eca36625f819c9d5882ed.jpg" />
<meta property="article:published_time" content="2017-05-18T21:40:00+02:00" />
<meta property="article:modified_time" content="2017-05-18T21:40:01+02:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?oq5lld" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__hz_AaYibOxKha_6SL8xC2pFlcqnbeBdkrsu1gMAf6g8__RNLBSMdm7Wkoa1bLMXL5Xj6Lo7YINdACgqq03qihlGs__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<style>#block-vtm-blocks-program-video-list{display:none;}
</style>
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__CucnHgljXEs_E35ciE9aI3_AkovA5IVTrTgU5IkGVZ4__D2Jn9OWGgWtM5HTqxQEC1ZL6vbZgCN9N2E2oC-k_FIM__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__e2AmCi8YHIJ8S0lLt_jfeeufCLP7AKihLdW4CChqIuI__iIkuKEKf4ioVguJQxt4_t31G1j0RezxQX9q-_SLsIn8__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__yPA-JK2Q3Z8rMYUfw4VBmtjsNjJsCcWBAiK_hjvz5Xc__jgnGMqIcJKy-iebaiMT28kwG13F3Q_jfstDCpsd5ISY__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__uT3f3n0ny7F5CDqokegwZ_wPMbFx9st1lMgDJGg27MA__-9RC9MgcpZcN-0EyHZp3lHr_wmTknDzG-HqsVmFGVvM__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
  <title>Van wie zijn deze verloren voorwerpen? | VTM</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__S2l3wUoem86k7awilNteIla_vXTZO1X2WLU-XB1rFPU__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtm_desktop_web_default";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?oq5lld"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?oq5lld"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__jDIaGH__Yt5whgL1gP5qSPnYTs9gCznr-yqrY2O9V4U__UHIXUojesSJNv4mLkgIt7U2iT4swWAJ4DR2GE4Sq3Uk__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "Kan U De Vraag Nog Eens Herhalen?", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__2M6umvKeji8DW5n4cU1t5wiJ_JEVSnztbGX5OakwjXI__hVWleBAsuX_Ihx763FHRaXjm9Y8xl_z70CCpPaiQ5a8__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__Tq7wpE3WMW0S7xvooilCQaTRYl7CQ9fDKD9dxcAM1Cw__RqpGZDESLgdTMrP7EI30j19ndTovUxXIF97Uzb3bRM8__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-174274 node-type-artikel has-video has-video-nid-174273 has-program-reference program-kan-u-de-vraag-nog-eens-herhalen colorprofile-6" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
      <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T92ZFMT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  </div>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-o5QYyaCdUuYFDX2jqjC3lnmPvvLCfUtk6gILBnVqByU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/kan-u-de-vraag-nog-eens-herhalen" itemprop="name">Kan U De Vraag Nog Eens Herhalen?</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-vmma-article-article-video" class="block block-vmma-article clearfix" data-block-delta="article_video">

      
  <div id="vmmaplayer-video-wrapper-container-vmmaplayer-1" class="vmmaplayer-video-wrapper" itemscope itemtype="https://schema.org/VideoObject">
	<div class="vmmaplayer-video" itemscope itemtype="https://schema.org/VideoObject">
				<meta itemprop="thumbnailURL" content="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/05/cded9146e83eca36625f819c9d5882ed.jpg?itok=tsH1bn8P"  itemprop="embedURL" />		<meta itemprop="description" content="Van wie zijn deze verloren voorwerpen?" /> 				 <meta itemprop="duration" content="PT00H01M52S" />				
		<div id="container-vmmaplayer-1" class="vmmaplayer container-vmmaplayer">
			<video
				 poster="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/05/cded9146e83eca36625f819c9d5882ed.jpg?itok=tsH1bn8P"				x-webkit-airplay="allow" 				preload="none" 				class="vmmaplayer-video-html5">
									<source src="https://video.medialaancdn.be/videocms/vmma/2017/05/18/201705171523066010034065084005056B7305C0000004268B00000D0F188962.mp4" type="video/mp4"/>
							</video>
			<img class="vmmaplayer-static vmmaplayer-play-image" src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/05/cded9146e83eca36625f819c9d5882ed.jpg?itok=tsH1bn8P" alt="Video: Van wie zijn deze verloren voorwerpen?"/>			<div class="vmmaplayer-playbutton"></div>
			<div class="vmmaplayer-static vmmaplayer-title"><span itemprop="name">Van wie zijn deze verloren voorwerpen?</span></div>			<div class="vmmaplayer-loading"><img src="/sites/all/modules/vmma/vmmaplayer/imgs/ajax-loader.gif" alt="Uw video is aan het laden..."></div>
		</div>
			</div>
</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
		_gaq.push(['_setCustomVar',4,'VideoAdZone','none',3]);
			jQuery('#container-vmmaplayer-1').vmmaplayer({"relatedVideos":{"enabled":true},"width":645,"height":363,"conviva":{"serverUrl":"https:\/\/livepass.conviva.com","customerKey":"db0efd2ed81187e09a822c2b4675ab499187c454","html5":{"playerName":"Medialaan HTML5"},"flash":{"playerName":"Medialaan OSMF"}},"playerVersion":"7.x-9.30","playerVendor":"Medialaan","cim":{"playerId":"Medialaan_player_174274","Identifier":"zUBFza8qGU9r1Oril70XvsV3.h3NNobQxe79BTAvPDb.P7"},"appLink":"https:\/\/vtm.be\/app","appName":"VTM-app","containerId":"container-vmmaplayer-1","freewheel":{"networkId":"385316","serverURL":"https:\/\/5e124.v.fwmrm.net\/ad\/g\/1","html5":{"profileId":"385316:medialaan_html5_live"},"flash":{"profileId":"385316:medialaan_flash_live","swfLink":"https:\/\/mssl.fwmrm.net\/p\/medialaan_live\/AdManager.swf"},"siteSectionId":"vtm_desktop_web_default"}},{"autoPlay":true,"targeting":{"video_cms":"Media Archive","video_channel":"vtm","program":"Kan U De Vraag Nog Eens Herhalen?","program_archived":"false"},"videoUrl":"https:\/\/video.medialaancdn.be\/videocms\/vmma\/2017\/05\/18\/201705171523066010034065084005056B7305C0000004268B00000D0F188962.mp4","id":174274,"url":"https:\/\/vtm.be\/kan-u-de-vraag-nog-eens-herhalen\/van-wie-zijn-deze-verloren-voorwerpen","createdDate":"1495136400","videoCmsID":"Media Archive","buttons":{"showEmbed":true,"showChannelIcon":true,"channel":"vtm"},"embed":{"slogan":"vtm.be","siteName":"vtm.be"},"program":"Kan U De Vraag Nog Eens Herhalen?","subsiteUrl":"https:\/\/vtm.be\/node\/173416\/video","relatedVideos":{"feedUrl":"http:\/\/vtm.be\/feed\/articles?program=173416\u0026type=video\u0026format=json\u0026count=10"},"imageUrl":"https:\/\/static2.vtm.medialaancdn.be\/sites\/vtm.be\/files\/styles\/vmmaplayer_big\/public\/videocms\/image\/2017\/05\/cded9146e83eca36625f819c9d5882ed.jpg?itok=tsH1bn8P","title":"Van wie zijn deze verloren voorwerpen?","duration":"52","conviva":{"id":"vtm_174274"},"cim":{"section":"entertainment","contentType":"ce\/tv","sourceType":"vid.tvi.frag.vod.free","linkTv":"vtm","nameStream":"Van wie zijn deze verloren voorwerpen?","materialIdentifier":"vtm-cded9146e83eca36625f819c9d5882ed"},"channel":"vtm","videoType":"video\/mp4","freewheel":{"assetId":"vtm_174274"}});
	</script>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-174274" class="node node-artikel item clearfix">

      <h3>Van wie zijn deze verloren voorwerpen?</h3>
  
      <span class="created">18/05/2017 - 21:40</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Na oneindig veel spelletjes van 'Het Rad van Fortuin' zijn er enkele voorwerpen achtergebleven. Maar van wie zouden ze zijn?</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen&name=Van%20wie%20zijn%20deze%20verloren%20voorwerpen%3F&redirect_uri=https%3A//vtm.be/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen&text=Van%20wie%20zijn%20deze%20verloren%20voorwerpen%3F&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="https://vtm.be/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Kan U De Vraag Nog Eens Herhalen?</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Kan U De Vraag Nog Eens Herhalen?</h2>
    
    <div class="node node-artikel node-promoted item"  data-video-id="174268">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/foei-bart-kael-speelt-vals">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/0085dc988966ec0a3fcdca39888dc601.jpg?itok=PN77VBNL" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          29sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/foei-bart-kael-speelt-vals">Foei, Bart Kaël speelt vals!</a>
      </div>
                                    <span class="created">Do, 18/05/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="174270">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/wat-een-misser">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/7754555dfc3f99bf3d626516e0043f11.jpg?itok=xSMCHKL0" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          14sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/wat-een-misser">Wat een misser!</a>
      </div>
                                    <span class="created">Do, 18/05/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="174272">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/tijd-voor-een-muzikaal-intermezzo-met-de-streelmeisjes">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/52c83dc65b48dff7a6909f91ff8891df.jpg?itok=aN4RJrOS" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          27sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/tijd-voor-een-muzikaal-intermezzo-met-de-streelmeisjes">Tijd voor een muzikaal intermezzo met de streelmeisjes!</a>
      </div>
                                    <span class="created">Do, 18/05/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="174274">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/cded9146e83eca36625f819c9d5882ed.jpg?itok=QRx6jAJF" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          52sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen">Van wie zijn deze verloren voorwerpen?</a>
      </div>
                                    <span class="created">Do, 18/05/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="174276">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/ontdek-het-talent-van-de-streelmeisjes">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/ad705216d221776ba0c7d23eaa3f9d88.jpg?itok=g-kDEfHz" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/ontdek-het-talent-van-de-streelmeisjes">Ontdek het talent van de streelmeisjes!</a>
      </div>
                                    <span class="created">Do, 18/05/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="173786">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/de-allergrootste-fan-van-urbanus-dat-is-de-paus">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/1457ebff467d9c7b0a90b90167a1fe3c.jpg?itok=EIcgjsXT" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          33sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/de-allergrootste-fan-van-urbanus-dat-is-de-paus">De allergrootste fan van Urbanus? Dat is de Paus! </a>
      </div>
                                    <span class="created">Do, 11/05/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/video/programma/173416">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="173416"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="174270">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 14sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/kan-u-de-vraag-nog-eens-herhalen/wat-een-misser">Wat een misser!</a>      </div>
    </div>
    <div class="is-video">
              <a href="/kan-u-de-vraag-nog-eens-herhalen/wat-een-misser"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/05/7754555dfc3f99bf3d626516e0043f11.jpg?itok=B6I9lkz-" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="174272">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 27sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/kan-u-de-vraag-nog-eens-herhalen/tijd-voor-een-muzikaal-intermezzo-met-de-streelmeisjes">Tijd voor een muzikaal intermezzo met de s...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/kan-u-de-vraag-nog-eens-herhalen/tijd-voor-een-muzikaal-intermezzo-met-de-streelmeisjes"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/05/52c83dc65b48dff7a6909f91ff8891df.jpg?itok=eokrohZN" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="174274">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 52sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen" class="active">Van wie zijn deze verloren voorwerpen?</a>      </div>
    </div>
    <div class="is-video">
              <a href="/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen" class="active"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/05/cded9146e83eca36625f819c9d5882ed.jpg?itok=fSGzAQBz" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/video/programma/173416" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-teaser item"  data-video-id="174268">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/foei-bart-kael-speelt-vals">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/0085dc988966ec0a3fcdca39888dc601.jpg?itok=PN77VBNL" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          29sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/foei-bart-kael-speelt-vals">Foei, Bart Kaël speelt vals!</a>
      </div>
              <div class="item-caption-program">
          <a href="/kan-u-de-vraag-nog-eens-herhalen">Kan U De Vraag Nog Eens Herhalen?</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted node-teaser item"  data-video-id="174272">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/tijd-voor-een-muzikaal-intermezzo-met-de-streelmeisjes">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/52c83dc65b48dff7a6909f91ff8891df.jpg?itok=aN4RJrOS" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          27sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/tijd-voor-een-muzikaal-intermezzo-met-de-streelmeisjes">Tijd voor een muzikaal intermezzo met de streelmeisjes!</a>
      </div>
              <div class="item-caption-program">
          <a href="/kan-u-de-vraag-nog-eens-herhalen">Kan U De Vraag Nog Eens Herhalen?</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel item"  data-video-id="174274">
  <div class="item-thumb is-video">
    <a href="/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/cded9146e83eca36625f819c9d5882ed.jpg?itok=QRx6jAJF" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          52sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-u-de-vraag-nog-eens-herhalen/van-wie-zijn-deze-verloren-voorwerpen">Van wie zijn deze verloren voorwerpen?</a>
      </div>
              <div class="item-caption-program">
          <a href="/kan-u-de-vraag-nog-eens-herhalen">Kan U De Vraag Nog Eens Herhalen?</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Na oneindig veel spelletjes van 'Het Rad van Fortuin' zijn er enkele voorwerpen achtergebleven. Maar van wie zouden ze zijn?</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-marketing-extra" class="block block-vtm-blocks clearfix" data-block-delta="program_marketing_extra">

        <h2 class="block-title">Extra</h2>
    
  <div class="program-extra-block">
  <div id="marketing-buttons-program-extra">
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://vtm.be/kan-u-de-vraag-nog-eens-herhalen/speel-de-finaleronde" target="_blank"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2017/05/mb-kudvneh.png?itok=F09TR3zj" width="200" height="113" alt="" /></a>    </div>
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://vtm.be/kan-u-de-vraag-nog-eens-herhalen/Het-Motivationele-Luc-Appermont-Soundboard" target="_blank"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2017/05/mb-lucapp.jpg?itok=aWN4mP9q" width="200" height="113" alt="" /></a>    </div>
      </div>
  <div id="links">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

    <div class="col-sm-3 hidden-xs">
      <h3>Bezoek ook</h3>
      <div class="list-group footer-bezoek-ook">
        <a class="list-group-item" href="https://nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
        <a class="list-group-item" href="https://koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
        <a class="list-group-item" href="https://vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3 class="hidden-xs">Meer</h3>
      <div class="list-group">
        <a class="list-group-item" href="http://medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
        <a class="list-group-item" href="http://werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
        <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
        <a class="list-group-item" href="http://medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
        <a class="list-group-item" href="http://medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- & cookiestatement</a>
        <a class="list-group-item" href="http://medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
        <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3>Contact</h3>
      <div class="list-group">
        <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
        <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
      </div>

      <h3>Interactief</h3>
      <div class="list-group">
   <a class="list-group-item" href="https://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
        <a class="list-group-item last-border " href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
      </div>
    </div>

    <div class="col-sm-3 hidden-xs">
      <h3>Volg VTM</h3>
      <p><div class="fb-like" data-href="https://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div></p>
      <p><a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
      <h3><a style="color:#a1a1a1" href="https://vtm.be/ontdek-onze-apps">Onze gratis apps</a></h3>
      <a href="https://vtm.be/app" class="footer-icon spr-appicon-vtm">VTM</a>
      <a href="https://vtmkoken.be/app" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
      <a href="https://vtmnieuws.be/app" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
      <a href="https://vtmkzoom.be/app" class="footer-icon spr-appicon-vtmkzoom">VTMKZOOM</a>
    </div>

    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-vmma-epg-epg-footer-block" class="block block-vmma-epg clearfix" data-block-delta="epg_footer_block">

      
    <div id="epg-footer-wrapper" class="expanded">
    <button type="button" class="btn-epg-footer-collapse hidden-xs" data-toggle="collapse">
      Sluiten    </button>
    <button type="button" class="btn-epg-footer-expand hidden-xs" data-toggle="expand">
      Openen    </button>
    <div id="epg-footer" class="epg-footer hidden-xs">
      <a id="epg-footer-left"></a>
      <a id="epg-footer-right"></a>
      
      <div class="epg-footer-items">
        <ul style="width: 10000px; left: 0;">
                      <li
              id="135411772528"
              data-psoid="256468326509527">
              <time>08:10</time>
              <span
                class="epg-footer-item-title">All Saints</span>
            </li>
                      <li
              id="vtm_GeenUitzending"
              data-psoid="">
              <time>09:00</time>
              <span
                class="epg-footer-item-title">Geen Uitzending</span>
            </li>
                      <li
              id="249459990528"
              data-psoid="256472727848527">
              <time>12:00</time>
              <span
                class="epg-footer-item-title">Border Security Australia</span>
            </li>
                      <li
              id="256466449339527"
              data-psoid="256403648640527">
              <time>12:25</time>
              <span
                class="epg-footer-item-title">Echte Verhalen: De Buurtpolitie</span>
            </li>
                      <li
              id="257022098555527"
              data-psoid="256547855317527">
              <time>13:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="255781314391528"
              data-psoid="256383171504527">
              <time>13:40</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="113103533528"
              data-psoid="256403641361527">
              <time>14:20</time>
              <span
                class="epg-footer-item-title">Wittekerke</span>
            </li>
                      <li
              id="135411855528"
              data-psoid="256468326509527">
              <time>15:25</time>
              <span
                class="epg-footer-item-title">All Saints</span>
            </li>
                      <li
              id="257021886392527"
              data-psoid="256588954907527">
              <time>16:20</time>
              <span
                class="epg-footer-item-title">Fresh Off The Boat</span>
            </li>
                      <li
              id="255846265696528"
              data-psoid="256472731569527">
              <time>16:50</time>
              <span
                class="epg-footer-item-title">Monk</span>
            </li>
                      <li
              id="249460017528"
              data-psoid="256472727848527">
              <time>17:55</time>
              <span
                class="epg-footer-item-title">Border Security Australia</span>
            </li>
                      <li
              id="256466449346527"
              data-psoid="256403648640527">
              <time>18:20</time>
              <span
                class="epg-footer-item-title">Echte Verhalen: De Buurtpolitie</span>
            </li>
                      <li
              id="257022111776527"
              data-psoid="256547855317527">
              <time>19:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="256936285669527"
              data-psoid="256383171504527">
              <time>20:00</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="257124108190527"
              data-psoid="257124104430527">
              <time>20:35</time>
              <span
                class="epg-footer-item-title">Kan U de Vraag Nog Eens Herhalen?</span>
            </li>
                      <li
              id="256728633696527"
              data-psoid="256676854921527">
              <time>21:40</time>
              <span
                class="epg-footer-item-title">Pro Deo</span>
            </li>
                      <li
              id="257115932338527"
              data-psoid="256573559156527">
              <time>22:55</time>
              <span
                class="epg-footer-item-title">Stadion</span>
            </li>
                  </ul>
      </div>
    </div>

  </div>

</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

<div class="footer-medialaan-logo">
  <a target="_blank" href="http://medialaan.be">
    <span class="logos-10112016-medialaan-cmyk">MEDIALAAN</span>
  </a>
</div>

<div class="footer-cim-link">
  <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
    <span class="logos-10112016-cim">CIM internet</span>
  </a>
</div>

<ul class="footer-logos">
  <li>
    <a target="_blank" href="https://vtm.be">
      <span class="logos-10112016-vtm-alt">vtm</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://q2.be">
      <span class="logos-10112016-q2">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://vitaya.be">
      <span class="logos-10112016-vitaya">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://caz.be">
      <span class="logos-10112016-caz">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>

</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=kan u de vraag nog eens herhalen/van wie zijn deze verloren voorwerpen');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'https://vtm.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__i2b-V4X-NCJXgFcA_w5-Dnw_Zceeuh5B9qbYFBKhgDM__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__x59OTwVRb9Jd6MePON46VYXakDmXlEfkDj1TiSJVeVs__e1f0IoNTXx8SwnQb9_wNbbrdVCNosFp4KkmsZF5oRGA__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js" defer="defer"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__PKUBffx2UYmMOdbDptYEiGzm0q2Ws6falTr7SFMGNKw__0WHiroXiwfQhTnFCD9nFRHbnxrM51EgRFP7Q8XPvsfU__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_gigya/auth/sso.js?oq5lld"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__ChUT0Cpt3ch0T35nhZgMgH5BzBQ5oyaFF27cnXxe7aU__r7RqR9N2ypfGLXsooru7CHntIDsfjTACo3uwffOdU98__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
  </section>
</body>
</html>
