<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Nooit meer bubbelplastiek in de toekomst? | VTM</title>
  <script type="text/javascript" src="/ruxitagentjs_2SVfqr_10137171222133618.js" data-dtconfig="rid=RID_1741292131|rpid=-525923532|domain=vtm.be|reportUrl=/rb_bf69453zob|featureHash=2SVfqr|lastModification=1518720523278|dtVersion=10137171222133618|tp=500,50,0,1|agentUri=/ruxitagentjs_2SVfqr_10137171222133618.js"></script><script>dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Nooit meer bubbelplastiek in de toekomst?","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Kan Iedereen Nog Volgen? " />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="description" content="Lieven Scheire is de king als het aankomt op bubbeltjesplastiek. Alleen slecht nieuws...binnenkort bestaat bubbelplastiek niet meer! Lieven Scheire toont vanavond in &#039;Kan Iedereen Nog Volgen&#039; een oplossing om dit gemis tegen te gaan. In dit filmpje pakt Lieven nog even verder uit met al zijn bubbelplastiekkennis!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/kan-iedereen-nog-volgen/nooit-meer-bubbelplastiek-in-de-toekomst" />
<link rel="shortlink" href="https://vtm.be/node/193954" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/kan-iedereen-nog-volgen/nooit-meer-bubbelplastiek-in-de-toekomst" />
<meta property="og:title" content="Nooit meer bubbelplastiek in de toekomst?" />
<meta property="og:description" content="Lieven Scheire is de king als het aankomt op bubbeltjesplastiek. Alleen slecht nieuws...binnenkort bestaat bubbelplastiek niet meer! Lieven Scheire toont vanavond in &#039;Kan Iedereen Nog Volgen&#039; een oplossing om dit gemis tegen te gaan. In dit filmpje pakt Lieven nog even verder uit met al zijn bubbelplastiekkennis!" />
<meta property="og:updated_time" content="2018-03-20T19:46:45+01:00" />
<meta property="og:image" content="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2018/03/518d65aa91f6a8d9b3758e7c126969d4.jpg" />
<meta property="article:published_time" content="2018-03-20T19:29:24+01:00" />
<meta property="article:modified_time" content="2018-03-20T19:46:45+01:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?p5w1j3" media="all" />
<link type="text/css" rel="stylesheet" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__VZF0Nsgsmiz6WchIbJNduTFixrsX1zhjYBGTIv9sp20__tM-YR_Nlq8gLgy4sHtA7iDx1cwh3yKoQp63CmqLLGbs__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<style>#block-vtm-blocks-program-video-list{display:none;}
</style>
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__42Ts7Iml7YtUJtl5b2TCUCkOWFZA8HxM11JQr6kRKio__ibD0NxZqdtGMyKYTDR6s08MPNMyZnG4z2H_607eFJLI__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__QFwkV-MRQgmGmlbTzXxaICNUXtWjDWmm3b0pbTm4h6I__QBno5Gp5jbgqTrmjLX64umPKZaRSq_eghBUzTnj_8K4__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__SzWATloI580GqYXqBGkyZSKA8hSYgEes5uCcQaGfYuo__sEjr26ldy-tDfX5vYE-g-q1Aqq33UyVbLbiMPfiz2TU__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__1DcVYD6xgZW_7AVidFQ-Zr-YsC-dOWSY19DgH6f7TLw__8DOG10DPNeSD1V7Xkouiiva8nJc1S2ciRHbJliRBpzw__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?p5w1j3"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?p5w1j3"></script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__iHc1PLONiLRzgDcmWL7epyK0n1i0LePHqoc4-2tqnI0__Jb3yJErMmGQrcK2qtMNK5HcrzWHvOHo7QFaT6e_Wpt0__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script src="https://player.medialaancdn.be/v3.4.18/min/medialaanPlayer.js"></script>
<script src="https://js.medialaancdn.be/epg/v1/min/medialaanEPG.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__3uPb977nqBaPhIbGtGKpR7DL4wjIn70sZGBGEDJOaU4__udaqVaum0H9ul6rGERtc5Bi0OzuBWAKBBaxo-Shy9kE__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-193954 node-type-artikel has-video has-video-nid-193953 has-program-reference program-kan-iedereen-nog-volgen- colorprofile-1" >
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window.dataLayer = window.dataLayer || []; FB.Event.subscribe('edge.create', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
});
FB.Event.subscribe('edge.remove', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
});
FB.Event.subscribe('message.send', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
});
FB.Event.subscribe('comment.create', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
});
FB.Event.subscribe('comment.remove', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="http://vtmkids.be">VTM KIDS</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/kan-iedereen-nog-volgen/nooit-meer-bubbelplastiek-in-de-toekomst?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-ojVjUOc8LtxPhAFu0M5IBzhPoNQhF4LqL-xuFTs9mYo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/kan-iedereen-nog-volgen" itemprop="name">Kan Iedereen Nog Volgen? </a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-medialaan-player-medialaanplayer-player" class="block block-medialaan-player clearfix" data-block-delta="medialaanplayer_player">

      
  <div class="medialaan-player" id="medialaan-player-vtm_193954">
</div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-193954" class="node node-artikel node-promoted item clearfix">

      <h3>Nooit meer bubbelplastiek in de toekomst?</h3>
  
      <span class="created">20/03/2018 - 19:29</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Lieven Scheire is de king als het aankomt op bubbeltjesplastiek. Alleen slecht nieuws...binnenkort bestaat bubbelplastiek niet meer! Lieven Scheire toont vanavond in 'Kan Iedereen Nog Volgen' een oplossing om dit gemis tegen te gaan. In dit filmpje pakt Lieven nog even verder uit met al zijn bubbelplastiekkennis!</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/kan-iedereen-nog-volgen/nooit-meer-bubbelplastiek-in-de-toekomst&name=Nooit%20meer%20bubbelplastiek%20in%20de%20toekomst%3F&redirect_uri=https%3A//vtm.be/kan-iedereen-nog-volgen/nooit-meer-bubbelplastiek-in-de-toekomst" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/kan-iedereen-nog-volgen/nooit-meer-bubbelplastiek-in-de-toekomst&text=Nooit%20meer%20bubbelplastiek%20in%20de%20toekomst%3F&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Kan Iedereen Nog Volgen? </span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Kan Iedereen Nog Volgen? </h2>
    
    <div class="node node-artikel item vtm-watch"  data-video-id="193902">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/257584369362000">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/03/257584369362000_0.jpg?itok=l5FICa9m" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          49min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/257584369362000">Kan Iedereen Nog Volgen? afl.1</a>
      </div>
                                    <span class="created">Di, 20/03/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="193925">
  <div class="item-thumb is-video">
    <a href="/kan-iedereen-nog-volgen/de-vliegende-zaklamp-nooit-meer-alleen-in-het-donker">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/03/d5db2f1407642b72600ab9a5717a808c.jpg?itok=_vGmXIl4" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-iedereen-nog-volgen/de-vliegende-zaklamp-nooit-meer-alleen-in-het-donker">De vliegende zaklamp: nooit meer alleen in het donker!</a>
      </div>
                                    <span class="created">Di, 20/03/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="193927">
  <div class="item-thumb is-video">
    <a href="/kan-iedereen-nog-volgen/weeral-die-medicijnen-vergeten-niet-met-deze-uitvinding">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/03/a3d779a1eb354e3dd03104df9635dee5.jpg?itok=l4pO4JU5" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          55sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-iedereen-nog-volgen/weeral-die-medicijnen-vergeten-niet-met-deze-uitvinding">Weeral die medicijnen vergeten? Niet met deze uitvinding!</a>
      </div>
                                    <span class="created">Di, 20/03/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="193935">
  <div class="item-thumb is-video">
    <a href="/kan-iedereen-nog-volgen/deze-robothond-ruimt-al-je-spullen-op-0">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2018/03/robothond24.jpg?itok=9_B8Ztxj" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-iedereen-nog-volgen/deze-robothond-ruimt-al-je-spullen-op-0">Deze robothond ruimt al je spullen op!</a>
      </div>
                                    <span class="created">Di, 20/03/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="193937">
  <div class="item-thumb is-video">
    <a href="/kan-iedereen-nog-volgen/in-10-minuten-een-meesterwerk-in-je-mailbox-0">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2018/03/portret05.jpg?itok=b7WKoeg-" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-iedereen-nog-volgen/in-10-minuten-een-meesterwerk-in-je-mailbox-0">In 10 minuten een meesterwerk in je mailbox</a>
      </div>
                                    <span class="created">Di, 20/03/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="193954">
  <div class="item-thumb is-video">
    <a href="/kan-iedereen-nog-volgen/nooit-meer-bubbelplastiek-in-de-toekomst">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/03/518d65aa91f6a8d9b3758e7c126969d4.jpg?itok=ttxDpWZT" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-iedereen-nog-volgen/nooit-meer-bubbelplastiek-in-de-toekomst">Nooit meer bubbelplastiek in de toekomst?</a>
      </div>
                                    <span class="created">Di, 20/03/2018</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/video/programma/188481">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="188481"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="193925">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/kan-iedereen-nog-volgen/de-vliegende-zaklamp-nooit-meer-alleen-in-het-donker">De vliegende zaklamp: nooit meer alleen in het donker!</a>      </div>
    </div>
    <div class="is-video">
              <a href="/kan-iedereen-nog-volgen/de-vliegende-zaklamp-nooit-meer-alleen-in-het-donker"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2018/03/d5db2f1407642b72600ab9a5717a808c.jpg?itok=UeP4xC5r" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="193927">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 55sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/kan-iedereen-nog-volgen/weeral-die-medicijnen-vergeten-niet-met-deze-uitvinding">Weeral die medicijnen vergeten? Niet met d...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/kan-iedereen-nog-volgen/weeral-die-medicijnen-vergeten-niet-met-deze-uitvinding"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2018/03/a3d779a1eb354e3dd03104df9635dee5.jpg?itok=g_Ka6JXT" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="193935">
  <div class="item-thumb">
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/kan-iedereen-nog-volgen/deze-robothond-ruimt-al-je-spullen-op-0">Deze robothond ruimt al je spullen op!</a>      </div>
    </div>
    <div class="is-video">
              <a href="/kan-iedereen-nog-volgen/deze-robothond-ruimt-al-je-spullen-op-0"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2018/03/robothond24.jpg?itok=UlQsI5Mv" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/video/programma/188481" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-sticky node-teaser item"  data-video-id="193940">
  <div class="item-thumb is-image">
    <a href="/kan-iedereen-nog-volgen/win-een-gadget-uit-de-toekomst">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2018/03/zelfpoetsenderobot.jpg?itok=FQe2PoG_" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-iedereen-nog-volgen/win-een-gadget-uit-de-toekomst">Win een gadget uit de toekomst!</a>
      </div>
              <div class="item-caption-program">
          <a href="/kan-iedereen-nog-volgen">Kan Iedereen Nog Volgen? </a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted node-teaser item"  data-video-id="193925">
  <div class="item-thumb is-video">
    <a href="/kan-iedereen-nog-volgen/de-vliegende-zaklamp-nooit-meer-alleen-in-het-donker">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/03/d5db2f1407642b72600ab9a5717a808c.jpg?itok=_vGmXIl4" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-iedereen-nog-volgen/de-vliegende-zaklamp-nooit-meer-alleen-in-het-donker">De vliegende zaklamp: nooit meer alleen in het donker!</a>
      </div>
              <div class="item-caption-program">
          <a href="/kan-iedereen-nog-volgen">Kan Iedereen Nog Volgen? </a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel item"  data-video-id="193927">
  <div class="item-thumb is-video">
    <a href="/kan-iedereen-nog-volgen/weeral-die-medicijnen-vergeten-niet-met-deze-uitvinding">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/03/a3d779a1eb354e3dd03104df9635dee5.jpg?itok=l4pO4JU5" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          55sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kan-iedereen-nog-volgen/weeral-die-medicijnen-vergeten-niet-met-deze-uitvinding">Weeral die medicijnen vergeten? Niet met deze uitvinding!</a>
      </div>
              <div class="item-caption-program">
          <a href="/kan-iedereen-nog-volgen">Kan Iedereen Nog Volgen? </a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Je kent het wel... je bent weeral vergeten om die dagelijkse pilletjes te nemen. Of nam je ze toch? Gedaan met de verwarring en vergeetachtigheid, want deze uitvinding houdt het voor jou bij!</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="/kan-iedereen-nog-volgen/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  
<div 	id="medialaan-vod--slider--recent-vod-seasons-per-program-257279616968527-wrapper" 
			class="medialaan-list-wrapper medialaan-list-slider-wrapper medialaan-vod--slider--recent-vod-seasons-per-program-257279616968527-wrapper">
	<ul id="medialaan-vod--slider--recent-vod-seasons-per-program-257279616968527" class="medialaan-list medialaan-list-slider medialaan-vod--slider--recent-vod-seasons-per-program-257279616968527">
				  <li class="medialaan-list-item slider-template">
		  	  <div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch">
    <div class="item-thumb">
      <a class="list-content list-content-title-link" data-ml-href="id" data-ml-preprocess="vodCreateLinkFromID">
        <img class="list-content list-content-image" data-ml-src="episode.images['Stievie/vtmwatch'].default.styles['480x270']">
        <span class="item-thumb-duration">
          <span class="list-content list-content-episode" data-ml-content="episode.number" data-ml-preprocess="vodPrefixVodEpisode"></span>
          <span class="playbtn"></span>
          <span class="list-content list-content-duration" data-ml-content="duration" data-ml-preprocess="vodConvertToDuration"></span>
        </span>
        <div class="item-date">
        <span class="list-content list-content-broadcast" data-ml-content="broadcastDate" data-ml-preprocess="vodFormatToDate"></span>
        </div>
        <div class="item-thumb-caption">
          <div class="item-caption-title">
            <span class="list-content list-content-title" data-ml-content="episode.title"></span>
          </div>
          <div class="item-text-summary">
            <div class="list-content list-content-description" data-ml-content="episode.text" data-ml-preprocess="vodTrimText200"></div>
          </div>
        </div>
      </a>
    </div>
  </div>
		  </li>
			</ul>
</div>
  <div class="show-more"><a href="/kan-iedereen-nog-volgen/video/volledige-afleveringen" class="btn btn-default">Toon meer</a></div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">Meer over &#039;Kan Iedereen Nog Volgen?&#039;</h2>
<div class="vtm_blocks_program_block clearfix">
<div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/kan_iedereen_nog_volgen.jpg?itok=vbYmrHR9" width="200" height="150" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Hoe ziet onze toekomst eruit? Lieven Scheire schept in Kan Iedereen Nog Volgen? licht in de duisternis.  Drijvende tunnels, robots die salto’s maken, een matras tegen overspel, het uitwissen van trauma’s en tattoos, vuilbakken die je boodschappen regelen of vingernagels waarmee je kan betalen. Samen met zijn panel schetst Lieven hoe ons leven er zal uitzien in 2019, in 2030 of in 2050.</p>
<p><em>“De toekomst begint morgen! Geniet ervan.”</em> - <strong>Lieven Scheire </strong></p>
<p> </p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-category-program-list" class="block block-vtm-blocks clearfix" data-block-delta="program_category_program_list">

        <h2 class="block-title"><a href="/programmas">Andere programma&#039;s</a></h2>
    
  <div class="row">
  <div class="category-featured-programs-block">
          <div class="col-sm-2 col-xs-6 program program-thumb">
        <div class="item">
                    <a href="/the-voice-van-vlaanderen"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2017/08/thevoicevanvlaanderen-overzicht.jpg?itok=OFoKbldU" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/familie"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2017/12/familie.jpg?itok=4kiEkkAr" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/met-vier-in-bed"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2017/06/logo.jpg?itok=m7FB0rDv" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/hollywood-in-t-echt"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2016/02/hollywood_int_echt_voorjaarklein.jpg?itok=Thazo0Lf" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/jonas-en-van-geel"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2015/08/jonas-button_0.jpg?itok=sljLNdua" width="200" height="150" alt="" /></a>        </div>
      </div>
          <div class="col-sm-2 col-xs-6 program">
        <div class="item">
                    <a href="/telefacts"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/program/image/2018/01/telefacts.jpg?itok=5yK5WG28" width="200" height="150" alt="" /></a>        </div>
      </div>
      </div>
</div>
<div class="cta-link clearfix show-more">
  <a class="btn btn-default" href="http://vtm.be/programmas">Alle programma's</a>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  
<div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

      <div class="col-sm-3 hidden-xs">
        <h3>Bezoek ook</h3>
        <div class="list-group footer-bezoek-ook">
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be">VTM NIEUWS</a>
          <a target="_blank" class="list-group-item" href="https://koken.vtm.be">VTM Koken</a>
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be/stadion">Stadion</a>
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be/het-weer">Het Weer</a>
          <a target="_blank" class="list-group-item" href="http://vtmtickets.be">VTM Tickets</a>
          <a target="_blank" class="list-group-item" href="http://vtmkids.be">VTMKIDS</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3 class="hidden-xs">Meer</h3>
        <div class="list-group">
          <a target="_blank" class="list-group-item" href="https://medialaan.be/tv-advertising">Adverteren</a>
          <a target="_blank" class="list-group-item" href="https://werkenbijmedialaan.be">Jobs</a>
          <a target="_blank" class="list-group-item" href="http://vtmtickets.be">Opname bijwonen</a>
          <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/voorwaarden">Gebruiksvoorwaarden</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/bijzondere-voorwaarden">Bijzondere voorwaarden</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/privacy">Privacy- &amp; cookiestatement</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/wedstrijdreglement">Wedstrijdreglement</a>
          <a class="list-group-item" href="/ontdek-de-locaties">Ontdek de locaties</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3>Contact</h3>
        <div class="list-group">
          <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
          <a class="list-group-item" href="/meer/route-naar-vtm">Route naar VTM</a>
          <a class="list-group-item last-border" href="/nieuwsbrief">Schrijf me in voor de wekelijkse nieuwsbrief</a>
        </div>

        <h3>Interactief</h3>
        <div class="list-group">
          <a class="list-group-item" href="/ontdek-onze-apps">Ontdek onze apps</a>
          <a target="_blank" class="list-group-item" href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
          <a class="list-group-item gigya-trigger-register-screen-overlay" href="#">Registreer om volledige afleveringen te bekijken</a>
        </div>
      </div>

      <div class="col-sm-3 hidden-xs">
        <h3>Volg VTM</h3>
        <div class="fb-like" data-href="http://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div>
        <h3>
          <a style="color:#a1a1a1" href="/ontdek-onze-apps">Onze gratis apps</a>
        </h3>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtm">VTM</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkids">VTMKIDS</a>
      </div>
    </div>
  </div>
</div>
</section> <!-- /.block -->
<section id="block-medialaan-epg-medialaan-epg-footer" class="block block-medialaan-epg clearfix" data-block-delta="medialaan_epg_footer">

      
  
</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="http://medialaan.be">
      <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
    </a>
  </div>

  <ul class="footer-logos">
    <li>
      <a target="_blank" href="https://vtm.be">
        <span class="logos-28092017-vtm-alt">vtm</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://q2.be">
        <span class="logos-28092017-q2">Q2</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vitaya.be">
        <span class="logos-28092017-vitaya">Vitaya</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://caz.be">
        <span class="logos-28092017-caz">CAZ</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vtmkids.be">
        <span class="logos-28092017-vtmkids">VTMKIDS</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://vtmkzoom.be">
        <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://kadet.be">
        <span class="logos-28092017-kadet">KADET</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="//stievie.be">
        <span class="logos-28092017-stievie">Stievie</span>
      </a>
    </li>
  </ul>

  <div class="footer-cim-link">
    <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
      <span class="logos-28092017-cim">CIM internet</span>
    </a>
  </div>

  <div class="medialaan-info">
    <p>MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>
  </div>
</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=kan iedereen nog volgen /nooit meer bubbelplastiek in de toekomst');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.be/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__r4ddzPZNqw184B2y7lxOoIuR7BAn4kMls-Mg5kNM3vE__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__xzE1n91znpRnBM-tXcKsK8WO7tnBZtoJZMME_nGg-IQ__pfDuCZo2ZjSQ-kVh8jetq-sJfrAu-S8TZB-vtQBZFOg__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script defer="defer" src="https://libs.medialaancdn.be/lib/sso/9465f40ed638028fd957042ce968913a.js"></script>
  </section>
</body>
</html>
