<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<script type="text/javascript" src="/ruxitagentjs_2SVfqr_10127170907093811.js" data-dtconfig="rid=RID_-1410079186|rpid=2074126066|domain=vtm.be|reportUrl=/rb_xxe97243|featureHash=2SVfqr|lastModification=1506091231306|dtVersion=10127170907093811|tp=500,50,0,1"></script><link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Het Lichaam van Coppens" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="description" content="Een paar chemische reacties, meer heb je niet nodig om water in wijn te veranderen. Of die wijn dan ook lekker is, laten we in het midden..." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen" />
<link rel="shortlink" href="https://vtm.be/node/183925" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen" />
<meta property="og:title" content="Kan je water in wijn veranderen?" />
<meta property="og:description" content="Een paar chemische reacties, meer heb je niet nodig om water in wijn te veranderen. Of die wijn dan ook lekker is, laten we in het midden..." />
<meta property="og:updated_time" content="2017-09-28T21:50:01+02:00" />
<meta property="og:image" content="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/article/image/2017/09/wijn.jpg" />
<meta property="article:published_time" content="2017-09-28T21:40:19+02:00" />
<meta property="article:modified_time" content="2017-09-28T21:50:01+02:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?owp7ue" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__oWpxJtSjAhchJKZ9wCUkPeC3V13w_WQFPAkvDYrpb6c___Lvk0TLBWF3VhW4cftJ5InatEf1-pz1QIk2gN5qLi2Q__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.css" media="all" />

<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__8nh7ZZMpsZIXQKyk-b7qmtKChIgGUlgt0fMfe6P8kDc__WwdPWtQ37n5PhTUzshsj-X27EbYTSfnbXn6keNZjecY__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__CucnHgljXEs_E35ciE9aI3_AkovA5IVTrTgU5IkGVZ4__D2Jn9OWGgWtM5HTqxQEC1ZL6vbZgCN9N2E2oC-k_FIM__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__VcsXmIe33Cvbg-63PSQ-al0yLcinzb3r2c8uYt3H66A__JK3HRgJDZ6mCbTM6JeWkmrmrusPRPfjxjA4mT9nZtOA__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__eQpOb3NyUdOGLpUjUTRmcUDMJmTshAtOMQ1AjU9LZDE__71U_37X7WvErOQZIvdYYsk21eyfmCUMfqdyiszOmMJY__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__NlMNnbrahtVglUgLnWwqIy1KzWZWCcKw6VTbK30WDiU__aeRJsp5rISXpCYUnMj-eS-AWpgKV7h2hnWFbIXTTnIA__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.css" media="all" />
  <title>Kan je water in wijn veranderen? | VTM</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__S2l3wUoem86k7awilNteIla_vXTZO1X2WLU-XB1rFPU__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtm_desktop_web_default";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?owp7ue"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?owp7ue"></script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__9QAOzZpXY6ZbDoesYDc8yTFfZLK9rmerai5OuJ0Yed8__sSAiu9PqoCgLGKaTWT-wGBrYBR0VBZPLA6i1dxQ-4Fg__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "Het Lichaam van Coppens", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__PPKgEQXRmwX7ycaeNZa-n_PjxnmwztDcQ9HkIn4BAeE__nGkxlMthmcDFI7PgvrNrxHIsGnd2zm2gk-ihjA4FQd0__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.js"></script>
<script src="https://player.medialaancdn.be/v3.3.9/min/medialaanPlayer.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__mXlhU5nPpa64KMVL0qXBGR-HOYUzkvefQQhvd69cuSw__eoeVj28ufvQsANZRd4y-yXu6QpVilb1JRDF_KO4qvRk__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-183925 node-type-artikel has-video has-video-nid-183924 has-program-reference program-het-lichaam-van-coppens colorprofile-1" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
      <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T92ZFMT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  </div>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-x8K4nSXj9zWCAoSU7K-2fpn3okO_3Uygmy5obN3hcFw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/het-lichaam-van-coppens" itemprop="name">Het Lichaam van Coppens</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-medialaan-player-medialaanplayer-player" class="block block-medialaan-player clearfix" data-block-delta="medialaanplayer_player">

      
  <div class="medialaan-player" id="medialaan-player-2ebaaab9dc5b17cbfab33784ae4c5631">
</div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-183925" class="node node-artikel node-promoted item clearfix">

      <h3>Kan je water in wijn veranderen?</h3>
  
      <span class="created">28/09/2017 - 21:40</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Een paar chemische reacties, meer heb je niet nodig om water in wijn te veranderen. Of die wijn dan ook lekker is, laten we in het midden...</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen&name=Kan%20je%20water%20in%20wijn%20veranderen%3F&redirect_uri=https%3A//vtm.be/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen&text=Kan%20je%20water%20in%20wijn%20veranderen%3F&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="https://vtm.be/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Het Lichaam van Coppens</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Het Lichaam van Coppens</h2>
    
    <div class="node node-artikel item vtm-watch"  data-video-id="183942">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/vtm_20170928_VM067ADEB_vtmwatch">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/09/vtm_20170928_VM067ADEB_vtmwatch.jpg?itok=zbIRuEcA" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          49min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/vtm_20170928_VM067ADEB_vtmwatch">Het Lichaam van Coppens afl. 4</a>
      </div>
                                    <span class="created">Do, 28/09/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="183919">
  <div class="item-thumb is-video">
    <a href="/het-lichaam-van-coppens/schatteke-nu-gaat-het-gebeuren">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/kaarsvet.jpg?itok=L8biuZM6" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/het-lichaam-van-coppens/schatteke-nu-gaat-het-gebeuren">&quot;Schatteke, nu gaat het gebeuren!&quot;</a>
      </div>
                                    <span class="created">Do, 28/09/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="183925">
  <div class="item-thumb is-video">
    <a href="/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/wijn.jpg?itok=inTAbAL_" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          2min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen">Kan je water in wijn veranderen?</a>
      </div>
                                    <span class="created">Do, 28/09/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="183930">
  <div class="item-thumb is-video">
    <a href="/het-lichaam-van-coppens/een-prachtige-regenboogfontein">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/regenboog.jpg?itok=n63zsP41" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/het-lichaam-van-coppens/een-prachtige-regenboogfontein">Een prachtige regenboogfontein</a>
      </div>
                                    <span class="created">Do, 28/09/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="183893">
  <div class="item-thumb is-video">
    <a href="/het-lichaam-van-coppens/preview-staf-danst-sensueel-op-despacito">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/despacito.jpg?itok=tYlFRj0I" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          16sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/het-lichaam-van-coppens/preview-staf-danst-sensueel-op-despacito">PREVIEW: Staf danst sensueel op &#039;Despacito&#039;!</a>
      </div>
                                    <span class="created">Do, 28/09/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="183309">
  <div class="item-thumb is-video">
    <a href="/het-lichaam-van-coppens/staf-red-mij">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/waterbed.jpg?itok=tGNax408" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/het-lichaam-van-coppens/staf-red-mij">&quot;Staf, red mij!&quot;</a>
      </div>
                                    <span class="created">Do, 21/09/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/het-lichaam-van-coppens/video">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="97314"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="183919">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 3min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/het-lichaam-van-coppens/schatteke-nu-gaat-het-gebeuren">&quot;Schatteke, nu gaat het gebeuren!&quot;</a>      </div>
    </div>
    <div class="is-video">
              <a href="/het-lichaam-van-coppens/schatteke-nu-gaat-het-gebeuren"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2017/09/kaarsvet.jpg?itok=saciqYQl" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="183925">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 2min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen" class="active">Kan je water in wijn veranderen?</a>      </div>
    </div>
    <div class="is-video">
              <a href="/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen" class="active"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2017/09/wijn.jpg?itok=TFyORmso" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="183930">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/het-lichaam-van-coppens/een-prachtige-regenboogfontein">Een prachtige regenboogfontein</a>      </div>
    </div>
    <div class="is-video">
              <a href="/het-lichaam-van-coppens/een-prachtige-regenboogfontein"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2017/09/regenboog.jpg?itok=54mhhXsH" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/het-lichaam-van-coppens/video" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-teaser item"  data-video-id="183919">
  <div class="item-thumb is-video">
    <a href="/het-lichaam-van-coppens/schatteke-nu-gaat-het-gebeuren">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/kaarsvet.jpg?itok=L8biuZM6" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/het-lichaam-van-coppens/schatteke-nu-gaat-het-gebeuren">&quot;Schatteke, nu gaat het gebeuren!&quot;</a>
      </div>
              <div class="item-caption-program">
          <a href="/het-lichaam-van-coppens">Het Lichaam van Coppens</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted node-teaser item"  data-video-id="183925">
  <div class="item-thumb is-video">
    <a href="/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/wijn.jpg?itok=inTAbAL_" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          2min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/het-lichaam-van-coppens/kan-je-water-in-wijn-veranderen">Kan je water in wijn veranderen?</a>
      </div>
              <div class="item-caption-program">
          <a href="/het-lichaam-van-coppens">Het Lichaam van Coppens</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted item"  data-video-id="183930">
  <div class="item-thumb is-video">
    <a href="/het-lichaam-van-coppens/een-prachtige-regenboogfontein">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/09/regenboog.jpg?itok=n63zsP41" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/het-lichaam-van-coppens/een-prachtige-regenboogfontein">Een prachtige regenboogfontein</a>
      </div>
              <div class="item-caption-program">
          <a href="/het-lichaam-van-coppens">Het Lichaam van Coppens</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Mathias en Staf houden af en toe wel 's van een chemisch proefje. Deze keer is het experiment wel heel kleurrijk: het lijken wel grote suikerspinnen. Al zijn deze niet echt eetbaar...</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="/het-lichaam-van-coppens/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  
<div 	id="medialaan-vod--slider--recent-vod-seasons-per-program-256402076016527-wrapper" 
			class="medialaan-list-wrapper medialaan-list-slider-wrapper medialaan-vod--slider--recent-vod-seasons-per-program-256402076016527-wrapper">
	<ul id="medialaan-vod--slider--recent-vod-seasons-per-program-256402076016527" class="medialaan-list medialaan-list-slider medialaan-vod--slider--recent-vod-seasons-per-program-256402076016527">
				  <li class="medialaan-list-item slider-template">
		  	  <div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch">
    <div class="item-thumb">
      <a class="list-content list-content-title-link" data-ml-href="id" data-ml-preprocess="vodCreateLinkFromID">
        <img class="list-content list-content-image" data-ml-src="episode.images['Stievie/vtmwatch'].default.styles['480x270']">
        <span class="item-thumb-duration">
          <span class="list-content list-content-episode" data-ml-content="episode.number" data-ml-preprocess="vodPrefixVodEpisode"></span>
          <span class="playbtn"></span>
          <span class="list-content list-content-duration" data-ml-content="duration" data-ml-preprocess="vodConvertToDuration"></span>
        </span>
        <div class="item-date">
        <span class="list-content list-content-broadcast" data-ml-content="broadcastDate" data-ml-preprocess="vodFormatToDate"></span>
        </div>
        <div class="item-thumb-caption">
          <div class="item-caption-title">
            <span class="list-content list-content-title" data-ml-content="episode.title"></span>
          </div>
          <div class="item-text-summary">
            <div class="list-content list-content-description" data-ml-content="episode.text" data-ml-preprocess="vodTrimText200"></div>
          </div>
        </div>
      </a>
    </div>
  </div>
		  </li>
			</ul>
</div>
  <div class="show-more"><a href="/het-lichaam-van-coppens/video/volledige-afleveringen" class="btn btn-default">Toon meer</a></div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block large clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">Over &#039;Het Lichaam van Coppens&#039;</h2>
<div class="vtm_blocks_program_block clearfix">
  <div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_800x600/public/hlvc.jpg?itok=GxmsbdwY" width="800" height="600" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="MsoNormal"><em>“Ons recept is lachen, gieren, brullen op een bedje van bloed, zweet en tranen. Met dat extra korreltje zout natuurlijk.” - Staf en Mathias Coppens</em></p>
<p class="MsoNormal">Kan je vliegen met een boot? Komen muggen echt op licht af en kan je over een papieren brug rijden? Vlaanderen stuurde weer massaal zijn vragen naar Staf en Mathias, en de Coppensbroers  gaan met veel guts, goesting en humor achter de antwoorden aan. Vol overgave schenken de Coppensen hun lichaam weer aan de wetenschap. </p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-marketing-extra" class="block block-vtm-blocks clearfix" data-block-delta="program_marketing_extra">

        <h2 class="block-title">Extra</h2>
    
  <div class="program-extra-block">
  <div id="marketing-buttons-program-extra">
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="http://instagram.com/hetlichaamvancoppens" target="_blank"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2015/09/0902-instagramsocial_marketing_button_small.jpg?itok=ciQEJ0ML" width="200" height="113" alt="" /></a>    </div>
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://www.facebook.com/HetLichaamvanCoppens" target="_blank"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2015/09/0902-hlvc-fbsocial_marketing_button_small.jpg?itok=M4SMZRaU" width="200" height="113" alt="" /></a>    </div>
      </div>
  <div id="links">
    <div class="container"><div class="program-links"><ul><li class="first last"><a href="mailto:hetlichaamvancoppens@vtm.be" target="_blank">Mail ons je vraag door!</a></li>
</ul></div></div>  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtmhelper-vtm-program-photos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_photos">

      
  <div class="bezoek-ook">
  <h2 class="block-title">
   <a href="/het-lichaam-van-coppens/fotos">Alle foto&#039;s</a>  </h2>
 <div class="media-gallery">
  <div class="row">
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/het-lichaam-van-coppens/fotos/sfeerbeelden-seizoen-4" class="media-gallery-thumb"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/hlvc_s4_visual_03.jpg?itok=Z0VuPfBA" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/het-lichaam-van-coppens/fotos/sfeerbeelden-seizoen-4">
      Sfeerbeelden seizoen 4    </a>
  </div>
</div>
      </div>
      </div>
    </div>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

    <div class="col-sm-3 hidden-xs">
      <h3>Bezoek ook</h3>
      <div class="list-group footer-bezoek-ook">
        <a class="list-group-item" href="https://nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
        <a class="list-group-item" href="https://koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
        <a class="list-group-item" href="https://vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3 class="hidden-xs">Meer</h3>
      <div class="list-group">
        <a class="list-group-item" href="http://medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
        <a class="list-group-item" href="http://werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
        <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
        <a class="list-group-item" href="http://medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
        <a class="list-group-item" href="http://medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- & cookiestatement</a>
        <a class="list-group-item" href="http://medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
        <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3>Contact</h3>
      <div class="list-group">
        <a class="list-group-item" href="https://customerservice.vtm.be/hc/nl">Heb je een vraag?</a>
        <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
      </div>

      <h3>Interactief</h3>
      <div class="list-group">
   <a class="list-group-item" href="https://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
        <a class="list-group-item last-border " href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
      </div>
    </div>

    <div class="col-sm-3 hidden-xs">
      <h3>Volg VTM</h3>
      <p><div class="fb-like" data-href="https://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div></p>
      <p><a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
      <h3><a style="color:#a1a1a1" href="https://vtm.be/ontdek-onze-apps">Onze gratis apps</a></h3>
      <a href="https://vtm.be/app" class="footer-icon spr-appicon-vtm">VTM</a>
      <a href="https://koken.vtm.be/app" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
      <a href="https://nieuws.vtm.be/app" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
      <a href="https://vtmkzoom.be/app" class="footer-icon spr-appicon-vtmkzoom">VTMKZOOM</a>
    </div>

    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-vmma-epg-epg-footer-block" class="block block-vmma-epg clearfix" data-block-delta="epg_footer_block">

      
    <div id="epg-footer-wrapper" class="expanded">
    <button type="button" class="btn-epg-footer-collapse hidden-xs" data-toggle="collapse">
      Sluiten    </button>
    <button type="button" class="btn-epg-footer-expand hidden-xs" data-toggle="expand">
      Openen    </button>
    <div id="epg-footer" class="epg-footer hidden-xs">
      <a id="epg-footer-left"></a>
      <a id="epg-footer-right"></a>
      
      <div class="epg-footer-items">
        <ul style="width: 10000px; left: 0;">
                      <li
              id="vtm_GeenUitzending"
              data-psoid="">
              <time>10:00</time>
              <span
                class="epg-footer-item-title">Geen Uitzending</span>
            </li>
                      <li
              id="257186815090527"
              data-psoid="256403648640527">
              <time>12:05</time>
              <span
                class="epg-footer-item-title">Echte Verhalen: De Buurtpolitie</span>
            </li>
                      <li
              id="257022099752527"
              data-psoid="256547855317527">
              <time>13:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="255861956739528"
              data-psoid="256383171504527">
              <time>13:40</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="155968591528"
              data-psoid="256403641361527">
              <time>14:15</time>
              <span
                class="epg-footer-item-title">Wittekerke</span>
            </li>
                      <li
              id="135414431528"
              data-psoid="256468326509527">
              <time>15:15</time>
              <span
                class="epg-footer-item-title">All Saints</span>
            </li>
                      <li
              id="229303237528"
              data-psoid="256676850133527">
              <time>16:10</time>
              <span
                class="epg-footer-item-title">Til Death</span>
            </li>
                      <li
              id="149083295528"
              data-psoid="256382495645527">
              <time>16:40</time>
              <span
                class="epg-footer-item-title">Aspe</span>
            </li>
                      <li
              id="257186815109527"
              data-psoid="256403648640527">
              <time>18:20</time>
              <span
                class="epg-footer-item-title">Echte Verhalen: De Buurtpolitie</span>
            </li>
                      <li
              id="257022112973527"
              data-psoid="256547855317527">
              <time>19:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="257212723401527"
              data-psoid="256383171504527">
              <time>20:00</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="257118359039527"
              data-psoid="256402076016527">
              <time>20:35</time>
              <span
                class="epg-footer-item-title">Het Lichaam van Coppens</span>
            </li>
                      <li
              id="257124110802527"
              data-psoid="257124109905527">
              <time>21:40</time>
              <span
                class="epg-footer-item-title">Alloo in de Nacht</span>
            </li>
                      <li
              id="256685703685527"
              data-psoid="256843417635527">
              <time>23:00</time>
              <span
                class="epg-footer-item-title">Coppers</span>
            </li>
                  </ul>
      </div>
    </div>

  </div>

</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

<div class="footer-medialaan-logo">
  <a target="_blank" href="http://medialaan.be">
    <span class="logos-10112016-medialaan-cmyk">MEDIALAAN</span>
  </a>
</div>

<div class="footer-cim-link">
  <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
    <span class="logos-10112016-cim">CIM internet</span>
  </a>
</div>

<ul class="footer-logos">
  <li>
    <a target="_blank" href="https://vtm.be">
      <span class="logos-10112016-vtm-alt">vtm</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://q2.be">
      <span class="logos-10112016-q2">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://vitaya.be">
      <span class="logos-10112016-vitaya">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://caz.be">
      <span class="logos-10112016-caz">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>

</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=het lichaam van coppens/kan je water in wijn veranderen');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'https://vtm.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__i2b-V4X-NCJXgFcA_w5-Dnw_Zceeuh5B9qbYFBKhgDM__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__x59OTwVRb9Jd6MePON46VYXakDmXlEfkDj1TiSJVeVs__e1f0IoNTXx8SwnQb9_wNbbrdVCNosFp4KkmsZF5oRGA__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.js" defer="defer"></script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__xzE1n91znpRnBM-tXcKsK8WO7tnBZtoJZMME_nGg-IQ__pfDuCZo2ZjSQ-kVh8jetq-sJfrAu-S8TZB-vtQBZFOg__uTK4Usnu-6qD_gvZW0zUZydsU9wjb_sx52LIxE4Dk6c.js"></script>
<script defer="defer" src="https://libs.medialaancdn.be/lib/sso/15a6f2ac231c2f5834db739aac739cca.js"></script>
  </section>
</body>
</html>
