<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static-vtm.vtm.be" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Karen Damen over de link tussen Familie en Malta","description":"Karen Damen over de link tussen Familie en Malta","thumbnailUrl":"https:\/\/static-vtm.vtm.be\/sites\/vtm.be\/files\/article\/image\/2020\/05\/familie_karen.jpg","uploadDate":"2020-05-29","contentUrl":"https:\/\/vtm.be\/familie\/karen-damen-over-de-link-tussen-familie-en-malta"}</script>
<meta name="description" content="In &#039;t Zit in de Familie is het deze week aan Karen Damen. Zij maakt sinds kort deel uit van de cast en blikt terug op enkele spectaculaire reizen.&#039;t Zit in de Familie, elke vrijdag bij VTM GO" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/familie/karen-damen-over-de-link-tussen-familie-en-malta" />
<link rel="shortlink" href="https://vtm.be/node/225681" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/familie/karen-damen-over-de-link-tussen-familie-en-malta" />
<meta property="og:title" content="Karen Damen over de link tussen Familie en Malta" />
<meta property="og:description" content="In &#039;t Zit in de Familie is het deze week aan Karen Damen. Zij maakt sinds kort deel uit van de cast en blikt terug op enkele spectaculaire reizen.&#039;t Zit in de Familie, elke vrijdag bij VTM GO" />
<meta property="og:updated_time" content="2020-05-29T10:13:25+02:00" />
<meta property="og:image" content="https://static-vtm.vtm.be/sites/vtm.be/files/article/image/2020/05/familie_karen.jpg" />
<meta property="article:published_time" content="2020-05-22T14:27:58+02:00" />
<meta property="article:modified_time" content="2020-05-29T10:13:25+02:00" />
  <title>Karen Damen over de link tussen Familie en Malta | VTM</title>
  <script>
      window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Karen Damen over de link tussen Familie en Malta","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <style type="text/css" media="all">
@import url("https://static-vtm.vtm.be/modules/system/system.base.css?qb3f1w");
@import url("https://static-vtm.vtm.be/modules/system/system.menus.css?qb3f1w");
@import url("https://static-vtm.vtm.be/modules/system/system.messages.css?qb3f1w");
@import url("https://static-vtm.vtm.be/modules/system/system.theme.css?qb3f1w");
</style>
<style type="text/css" media="all">
@import url("https://static-vtm.vtm.be/sites/all/modules/contrib/date/date_api/date.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?qb3f1w");
@import url("https://static-vtm.vtm.be/modules/field/theme/field.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_responsive/css/medialaan-responsive-style.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_soundboard/css/soundboard.css?qb3f1w");
@import url("https://static-vtm.vtm.be/modules/node/node.css?qb3f1w");
@import url("https://static-vtm.vtm.be/modules/user/user.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_app_link/plugin/jquery-smart-banner/jquery.smartbanner.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_blocks/css/vmma-blocks.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_cim/css/vmma_cim.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_feed/css/vmma-feed.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_gallery/css/vmma_gallery.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_marketing_button/css/vmma-marketing-button.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/contrib/views/css/views.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/css/vmmaplayer.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/admanager/css/admanager.css?qb3f1w");
</style>
<style type="text/css" media="all">
@import url("https://static-vtm.vtm.be/sites/all/modules/contrib/ctools/css/ctools.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_banner.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_footer/css/vmma-footer.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/css/medialaan_dfp.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_identity/css/medialaan-identity.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_topbar/css/medialaan_topbar.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_menu.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_marketing_page.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_player.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/css/styles_vtmgo_footer.css?qb3f1w");
</style>
<style type="text/css" media="all">
@import url("https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/libraries/slick/slick.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/css/reset.css?qb3f1w");
@import url("https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/css/styles.css?qb3f1w");
</style>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://static-vtm.vtm.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/misc/drupal.js?qb3f1w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static-vtm.vtm.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma/vmma.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/admanager/js/freewheel.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/libraries/slick/slick.min.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_marketing_button/js/vmma-marketing-button.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_cim/js/video_tracking_gemius.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/lib/jquery.ba-throttle-debounce-1.1.min.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/lib/json.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/lib/swfobject-2.2.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/vmmaplayer.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/players/flex/player.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/players/html5/player.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmmaplayer/js/players/youtube/player.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/files/languages/nl_8TC6SeY1Sq_-i76Tf6yQSYLgO_638KVWnpVcDszFJQA.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vtmgo/assets/js/banner_switch.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_social_tracking/js/ga_social_tracking.js?qb3f1w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dfp = dfp || {}; dfp.cmd = dfp.cmd || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp-krux.min.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp-helpers.min.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp.min.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_dfp/js/medialaan_dfp.init.js?qb3f1w"></script>
<script type="text/javascript" src="https://js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js?qb3f1w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (localStorage.getItem('medialaanGigyaUserId') !== null) { window._privacy.push(['event', 'login']); }
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_privacy/js/medialaan_privacy.cookie_settings.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_topbar/js/medialaan-topbar.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_vod/plugins/medialaan-list/medialaan-vod.medialaan-list.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_hero/js/vendor/jquery.fittext.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_hero/js/vtm-hero.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_blocks/js/vtm-blocks.social-share.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_universal_tracker/js/medialaan_universal_tracker.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtmhelper/js/vtmhelper-videoitem.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/contrib/field_group/field_group.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtmhelper/js/vtm-helper.js?qb3f1w"></script>
<script type="text/javascript" src="https://player.medialaancdn.be/v3.4-stable/min/medialaanPlayer.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_player/js/medialaan-player.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/libraries/slick/slick.min.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/js/vtm.behaviors.js?qb3f1w"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-225681 node-type-artikel has-video has-video-nid-225680 has-program-reference program-familie color-profile-3" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser.
  Gelieve <a
      href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je
    browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="skip-link">
  <a href="#main-content"
     class="element-invisible element-focusable">Skip to main content</a>
</div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div>
  <!-- Header. -->
  <header role="banner">
    
  <div class="region region-top-bar">
    <div class="inner-wrapper">
      <div id="block-menu-menu-brands-menu"
     class="block block-menu" data-block-delta="menu-brands-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtmgo.be" class="vtmgo-button" target="_blank" data-testid="action-brands-menu-vtmgo">VTM GO</a></li>
<li class="leaf"><a href="/vtm-nieuws" target="_blank">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-header">
    <div class="inner-wrapper">
              <a href="/" title="Home" rel="home" id="logo">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/themes/vtm2018/logo.png" alt="Home" />        </a>
      
      <div id="block-system-main-menu"
     class="block block-system block-menu" data-block-delta="main-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf vtmgo-menu-link-wrapper"><a href="https://vtmgo.be" class="vtmgo-menu-link" target="_blank" data-testid="action-main-menu-vtmgo">Kijk op</a></li>
<li class="leaf menu-link-home"><a href="/" class="menu-link-home">Home</a></li>
<li class="leaf menu-link-tvgids"><a href="/tv-gids" class="menu-link-tvgids">TV-gids</a></li>
<li class="last leaf menu-link-programmas"><a href="/programmas" class="menu-link-programmas">Programma&#039;s</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-vtm-avidci-search-form"
     class="block block-vtm-avidci" data-block-delta="search_form">
  <div class="inner-wrapper">
            
    <div class="content">
      <a href="/programmas/zoeken"
  class="mobile-search-link icon icon-magnifier"></a>
<div id="search-autosuggest-form"></div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-user-badge"
     class="block block-medialaan-identity" data-block-delta="user_badge">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
    </div>
  </div>
</div>
    </div>
  </div>
  </header>
  <!-- End Header. -->

  <main role="main" id="main-content">
    
    <!-- Highlighted Content. -->
    
  <div class="region region-highlighted">
    <div class="inner-wrapper">
      <div id="block-vtm-hero-vtm-hero-program-pages"
     class="block block-vtm-hero" data-block-delta="vtm_hero_program_pages">
  <div class="inner-wrapper">
            
    <div class="content">
      
  
  <div class="node node-program node-promoted hero-subprogram hero" style="background-image:url(https://static-vtm.vtm.be/sites/vtm.be/files/program/banner/fam_background-black.jpg)">

    <div class="hero-inner large">

      <div class="hero-item-info">
        
        <h2><a href="/node/228">Familie</a></h2>
      </div>

    </div>
</div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-email-banner"
     class="block block-medialaan-identity" data-block-delta="email_banner">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="emailVerified"></div>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Highlighted Content. -->

    <!-- Action content. -->
                    <!-- End Action content. -->

    <!-- Top Ads Placeholder. -->
          
  <div class="region region-ads-top">
    <div class="inner-wrapper">
      <div id="leader--1" class="dfp-slot"></div>
<script>
  (function ($, Drupal) {
    'use strict';
    Drupal.behaviors.medialaanDfpLoadSlot13 = {
      attach: function (context, settings) {

        if (typeof window.dfp !== 'undefined') {
                      window.dfp.cmd.push(function() {
              window.dfp.loadSlot("leader--1", {
                breakpoints: {
                  large: true,
                  medium: true,
                  small: true
                }
              });
            });
                  }
      }
    };
  })(jQuery, Drupal);
</script>
    </div>
  </div>
        <!-- End Top Ads Placeholder. -->

          <div class="region-wrapper">
    
    <!-- Main Content. -->
    
  <div class="region region-content">
    <div class="inner-wrapper">
      <div id="block-medialaan-player-medialaanplayer-player"
     class="block block-medialaan-player vtmgo-redirect-enabled" data-testid="action-vtmgo-player-contentlink" data-block-delta="medialaanplayer_player">
  <div class="inner-wrapper">
            
    <div class="content">
      <div class="medialaan-player" id="medialaan-player-vtm_225681">
</div>
    </div>
  </div>
</div>
<div id="block-vtm-blocks-vtm-blocks-social-share"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_social_share">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul>
      <li class="nav-item facebook">
      <a href="http://www.facebook.com/share.php?u=https://vtm.be/familie/karen-damen-over-de-link-tussen-familie-en-malta" target="_blank"
         class="social-share-button facebook">
        <i class="icon-facebook"></i>
                  Deel        
              </a>
    </li>
      <li class="nav-item twitter">
      <a href="https://www.twitter.com/home?status=https://vtm.be/familie/karen-damen-over-de-link-tussen-familie-en-malta" target="_blank"
         class="social-share-button twitter">
        <i class="icon-twitter"></i>
                  Deel        
              </a>
    </li>
  </ul>
    </div>
  </div>
</div>
<div id="block-system-main"
     class="block block-system" data-block-delta="main">
  <div class="inner-wrapper">
            
    <div class="content">
      <article id="node-225681"
         class="node-artikel-full node node-artikel node-promoted clearfix">
  
  <div class="summary">
    
    <header>
              <h1>Karen Damen over de link tussen Familie en Malta</h1>
      
      <div class="date-info">
        <time class="created-date">
          22.05.2020        </time>
      </div>
    </header>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>In 't Zit in de Familie is het deze week aan Karen Damen. Zij maakt sinds kort deel uit van de cast en blikt terug op enkele spectaculaire reizen.</p>
<p><strong>'t Zit in de Familie, elke vrijdag bij VTM GO</strong></p>
</div></div></div>      <div class="more-links">
        <ul>
                      <li>
              <a href="/familie">
                Meer info over Familie              </a>
            </li>
                </div>
    </div>
  </div>
</article>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Main Content. -->

    <!-- Sidebar. -->
    
  <div class="region region-sidebar">
    <div class="inner-wrapper">
      <div id="block-vtm-blocks-program-video-list"
     class="block block-vtm-blocks" data-block-delta="program_video_list">
  <div class="inner-wrapper">
              <h2>Meer video's van Familie</h2>
        
    <div class="content">
        <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/familie/hier-speel-ik-zelf-mee-in-familie-maar-niet-als-iris-en-ook-niet-als-evy">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/familie/hier-speel-ik-zelf-mee-in-familie-maar-niet-als-iris-en-ook-niet-als-evy" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/05/tzidf_marianne_4.jpg?itok=eTi9SN8K">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/familie/hier-speel-ik-zelf-mee-in-familie-maar-niet-als-iris-en-ook-niet-als-evy">
          &quot;Hier speel ik zelf mee in Familie, maar niet als Iris en ook niet als Evy&quot;        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/familie">
                Familie              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/familie/ik-heb-ook-echt-twaalf-uur-onder-een-balk-gelegen">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/familie/ik-heb-ook-echt-twaalf-uur-onder-een-balk-gelegen" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/05/familie_tzidf_webreeks_012.jpg?itok=oWO3CyYK">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/familie/ik-heb-ook-echt-twaalf-uur-onder-een-balk-gelegen">
          &quot;Ik heb ook echt twaalf uur onder een balk gelegen&quot;        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/familie">
                Familie              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/familie/jo-hens-gaat-op-zoek-de-meest-genante-momenten-uit-familie">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/familie/jo-hens-gaat-op-zoek-de-meest-genante-momenten-uit-familie" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/05/packshotroze.00_03_35_22.still032.jpg?itok=qqgMTM7L">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/familie/jo-hens-gaat-op-zoek-de-meest-genante-momenten-uit-familie">
          Jo Hens gaat op zoek de meest gênante momenten uit Familie        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/familie">
                Familie              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/familie/het-beste-shot-van-familie-volgens-kurt-rogiers">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/familie/het-beste-shot-van-familie-volgens-kurt-rogiers" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/05/kurtfamilie.jpg?itok=RXNOnjY0">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/familie/het-beste-shot-van-familie-volgens-kurt-rogiers">
          Het beste shot van Familie volgens Kürt Rogiers        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/familie">
                Familie              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/familie/amelie-zoekt-jonas-op-en-ontdekt-een-pijnlijke-waarheid">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/familie/amelie-zoekt-jonas-op-en-ontdekt-een-pijnlijke-waarheid" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/04/familie_eindbeeld.jpg?itok=JyUBPUuI">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/familie/amelie-zoekt-jonas-op-en-ontdekt-een-pijnlijke-waarheid">
          Amélie zoekt Jonas op en ontdekt een pijnlijke waarheid        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/familie">
                Familie              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/familie/is-hanne-iets-te-veel-te-weten-gekomen">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    2min                  </div>
                              </div>
            </div>
          </a>
                <a href="/familie/is-hanne-iets-te-veel-te-weten-gekomen" class="image-wrapper">
          <img src="https://static-vtm.vtm.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2020/04/sequence_13.01_45_32_19.still005.jpg?itok=4hCXk_26">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/familie/is-hanne-iets-te-veel-te-weten-gekomen">
          Is Hanne iets te veel te weten gekomen?        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/familie">
                Familie              </a>
            </li>
                </div>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Sidebar. -->

          </div>
    
    <!-- Bottom Content Placeholder. -->
        <!-- End Bottom Content Placeholder. -->

    <!-- Bottom Ads Placeholder. -->
          
  <div class="region region-ads-bottom">
    <div class="inner-wrapper">
      <div id="leader--2" class="dfp-slot"></div>
<script>
  (function ($, Drupal) {
    'use strict';
    Drupal.behaviors.medialaanDfpLoadSlot14 = {
      attach: function (context, settings) {

        if (typeof window.dfp !== 'undefined') {
                      window.lazyload(document.getElementById("leader--2"), function() {
              window.dfp.cmd.push(function() {
                window.dfp.loadLazySlot(window.dfp._lazySlots["leader--2"], {
                  breakpoints: {
                    large: true,
                    medium: true,
                    small: true
                  }
                });
              });
            });
                  }
      }
    };
  })(jQuery, Drupal);
</script>
    </div>
  </div>
        <!-- End Bottom Ads Placeholder. -->
  </main>

  <!-- Footer. -->
  <footer role="contentinfo">
    
  <div class="region region-footer">
    <div class="inner-wrapper">
      <div id="block-medialaan-vtmgo-medialaan-vtmgo-footer-section"
     class="block block-medialaan-vtmgo" data-block-delta="medialaan_vtmgo_footer_section">
  <div class="inner-wrapper">
            
    <div class="content">
      
  <ul class="menu"><li class="first last leaf"><a href="https://vtm.be/ontdek-vtmgo" class="app-icon app-icon-vtmgo" data-testid="action-appicons-menu-vtmgo">VTM</a></li>
</ul>
  <h2>Kijk live, uitgesteld of gewoon lekker bingewatchen</h2>

  <div class="info-txt">
    VTM GO is het gratis videoplatform met de beste Vlaamse programma's  </div>

  <a href="https://vtmgo.be" target="_blank" class="btn btn-vtmgo">Ontdek VTM GO</a>    </div>
  </div>
</div>
<div id="block-vtm-blocks-vtm-blocks-footer-menu-group"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_footer_menu_group">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="block-menu-footer-also-visit"
     class="block block-menu" data-block-delta="footer_also_visit">
  <div class="inner-wrapper">
              <h2>Bezoek ook</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/vtm-nieuws" target="_blank">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank" class="">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank" class="">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank" class="">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-interactive"
     class="block block-menu" data-block-delta="footer_interactive">
  <div class="inner-wrapper">
              <h2>Interactief</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtm.video/38Hcgg7" target="_blank">Homeshopping</a></li>
<li class="last leaf"><a href="/" target="" class="">Registreren</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-menu-footer-more"
     class="block block-menu" data-block-delta="footer_more">
  <div class="inner-wrapper">
              <h2>Meer</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://www.medialaan-persgroep-adverteren.be/nl" target="_blank" class="">Adverteren</a></li>
<li class="leaf"><a href="http://vtmtickets.be/" target="_blank" class="">Opname bijwonen</a></li>
<li class="leaf"><a href="https://www.werkenbijmedialaan-persgroep.be/nl" target="_blank" class="">Jobs</a></li>
<li class="leaf"><a href="/meer/product-placement" target="" class="">Product placement</a></li>
<li class="leaf"><a href="https://www.dpgmedia.be/nl/gebruiksvoorwaarden" target="_blank">Gebruiksvoorwaarden</a></li>
<li class="leaf"><a href="https://www.dpgmedia.be/nl/privacy" target="_target">Privacybeleid</a></li>
<li class="leaf"><a href="https://www.dpgmedia.be/nl/cookiebeleid" target="_target">Cookiebeleid</a></li>
<li class="leaf"><a href="https://www.dpgmedia.be/nl/wedstrijdreglement" target="_blank">Wedstrijdreglement</a></li>
<li class="last leaf"><a href="https://myprivacy.dpgmedia.be/?siteKey=SfOVdJNqUJc3G9JL&amp;callbackUrl=https://vtm.be/privacy-wall/callback?originalUrl=/" class="mp-cookie-settings" target="_blank">Cookie instellingen</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-contact"
     class="block block-menu" data-block-delta="footer_contact">
  <div class="inner-wrapper">
              <h2>Contact</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtm.be/meer/heb-je-een-vraag" target="" class="">Heb je een vraag?</a></li>
<li class="leaf"><a href="https://vtm.be/meer/route-naar-vtm" target="" class="">Route naar VTM</a></li>
<li class="last leaf"><a href="https://vtm.be/nieuwsbrief" target="" class="">Wekelijkse nieuwsbrief</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-bottom-bar">
    <div class="inner-wrapper">
      <div id="block-vmma-footer-vmma-footer"
     class="block block-vmma-footer" data-block-delta="vmma_footer">
  <div class="inner-wrapper">
            
    <div class="content">
      <div class="flex-wrapper container-fluid">

  <div class="footer-dpgmedia-logo">
    <a target="_blank" href="https://www.dpgmedia.be">
      <img src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_footer/images/dpgmedia-logo-rgb.png" alt="Logo DPG Media"/>
    </a>
  </div>

  <div class="footer-medialaan-info">
    <div class="medialaan-info">
      <p>DPG Media NV - Mediaplein 1, 2018 Antwerpen – RPR Antwerpen nr. 0432.306.234</p>
    </div>

    <div class="footer-jep-link">
      <a target="_blank" href="https://www.jep.be">
        <img src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_footer/images/jep-logo.png" alt="JEP"/>
      </a>
    </div>
    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <img src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_footer/images/cim.png" alt="CIM Internet"/>
      </a>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
    </div>
  </div>
  </footer>
  <!-- End Footer. -->
</div>
<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=familie/karen damen over de link tussen familie en malta');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_responsive/js/device-detector.js?qb3f1w"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_responsive/js/mobile-first.js?qb3f1w"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_responsive/js/responsive-bootstrap.js?qb3f1w"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_gallery/js/vmma_gallery.js?qb3f1w"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_slideshow/js/responsiveslides.min.js?qb3f1w"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_slideshow/js/slick.min.js?qb3f1w"></script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_slideshow/js/vmma-slideshow.js?qb3f1w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://static-vtm.vtm.be/sites/all/modules/vmma/medialaan_identity/js/medialaan-identity.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_avidci/js/runtime-main.ade7d283.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_avidci/js/main.5d0ddbff.chunk.js?qb3f1w"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/vtm.be/modules/vtm_avidci/js/2.eab3c742.chunk.js?qb3f1w"></script>
<script type="text/javascript" src="https://embed.mychannels.video/sdk?brand=vtm"></script>
<script type="text/javascript" src="https://static-vtm.vtm.be/sites/all/modules/vmma/vmma_epg/js/vmma_epg.js?qb3f1w"></script>
</body>
</html>



