<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//vtm.medialaancdn.be" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Kinderen beklagen het zich snel als ze valsspelen en de stolp opheffen","description":"Het ene kind is sneaky, de anderen ontdekken al snel de gevolgen van hun daden!\n","thumbnailUrl":"https:\/\/vtm.medialaancdn.be\/sites\/vtm.be\/files\/article\/image\/2019\/05\/close_snoep.jpg","uploadDate":"2019-05-04","contentUrl":"https:\/\/vtm.be\/dat-belooft-voor-later\/kinderen-beklagen-het-zich-snel-als-ze-valsspelen-en-de-stolp-opheffen"}</script>
<meta name="description" content="Het ene kind is sneaky, de anderen ontdekken al snel de gevolgen van hun daden!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/dat-belooft-voor-later/kinderen-beklagen-het-zich-snel-als-ze-valsspelen-en-de-stolp-opheffen" />
<link rel="shortlink" href="https://vtm.be/node/218723" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/dat-belooft-voor-later/kinderen-beklagen-het-zich-snel-als-ze-valsspelen-en-de-stolp-opheffen" />
<meta property="og:title" content="Kinderen beklagen het zich snel als ze valsspelen en de stolp opheffen" />
<meta property="og:description" content="Het ene kind is sneaky, de anderen ontdekken al snel de gevolgen van hun daden!" />
<meta property="og:updated_time" content="2019-05-04T20:06:58+02:00" />
<meta property="og:image" content="https://vtm.medialaancdn.be/sites/vtm.be/files/article/image/2019/05/close_snoep.jpg" />
<meta property="article:published_time" content="2019-05-02T13:55:27+02:00" />
<meta property="article:modified_time" content="2019-05-04T20:06:58+02:00" />
  <title>Kinderen beklagen het zich snel als ze valsspelen en de stolp opheffen | VTM</title>
  <script>
      window._privacy = window._privacy || [];
  </script>
  <script type="text/javascript">dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Kinderen beklagen het zich snel als ze valsspelen en de stolp opheffen","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script type="text/javascript" src="https://js.medialaancdn.be/universal-trackers/v1.0.4/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_nQZCDEiPjZkN9bANasIWvHNS_kMRUQUYW4kwqZAgEyc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_PBrpzaMuzZ5RY_5sSiiriLPwWDm9QIYb5GGljmtsA0U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_ALTPiq2Ggp2d-u5IlSVDD9Mf3Q8v2hjhb7DYl4ebnNE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://vtm.medialaancdn.be/sites/vtm.be/files/css/css_K8zXp_Z2CqKIHc-yLsppo17VMutNuM5NubC3CBoI_lA.css" media="all" />
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/misc/drupal.js?pqx3wr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";
//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma/vmma.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/admanager/js/freewheel.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_vtmgo/libraries/slick/slick.min.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_marketing_button/js/vmma-marketing-button.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_cim/js/video_tracking_gemius.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/jquery.ba-throttle-debounce-1.1.min.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/json.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/lib/swfobject-2.2.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/vmmaplayer.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/flex/player.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/html5/player.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmmaplayer/js/players/youtube/player.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/files/languages/nl_8TC6SeY1Sq_-i76Tf6yQSYLgO_638KVWnpVcDszFJQA.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_vtmgo/assets/js/banner_switch.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_social_tracking/js/ga_social_tracking.js?pqx3wr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dfp = dfp || {}; dfp.cmd = dfp.cmd || [];
//--><!]]>
</script>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp-krux.min.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp-helpers.min.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_dfp/node_modules/dfp-web-advertising/dist/dfp.min.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_dfp/js/medialaan_dfp.init.js?pqx3wr"></script>
<script type="text/javascript" src="https://js.medialaancdn.be/identity/v1.x.x/min/medialaanIdentity.js?pqx3wr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy = window._privacy || [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (localStorage.getItem('medialaanGigyaUserId') !== null) { window._privacy.push(['event', 'login']); }
//--><!]]>
</script>
<script type="text/javascript" src="https://myprivacy.medialaan.be/api.js"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_privacy/js/medialaan_privacy.cookie_settings.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_topbar/js/medialaan-topbar.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_vod/plugins/medialaan-list/medialaan-vod.medialaan-list.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/medialaan_froomle/js/medialaan-froomle.search-form.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtm_hero/js/vendor/jquery.fittext.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtm_hero/js/vtm-hero.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtm_blocks/js/vtm-blocks.social-share.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_universal_tracker/js/medialaan_universal_tracker.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/medialaan_froomle/js/medialaan-froomle.reco-video-based.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/contrib/field_group/field_group.js?pqx3wr"></script>
<script type="text/javascript" src="https://js.medialaancdn.be/froomle-client/v0.0.20/prod/bundle.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtmhelper/js/vtmhelper-videoitem.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/modules/vtmhelper/js/vtm-helper.js?pqx3wr"></script>
<script type="text/javascript" src="https://player.medialaancdn.be/v3.4-stable/min/medialaanPlayer.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._privacy.push(['targetedadvertising', function() {
var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
}]);

//--><!]]>
</script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_player/js/medialaan-player.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/libraries/slick/slick.min.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/js/vtm.behaviors.js?pqx3wr"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-218723 node-type-artikel has-video has-video-nid-218722 has-program-reference program-dat-belooft-voor-later color-profile-3" >
<!--[if lt IE 10]>
<p class="browsehappy">U gebruikt een <strong>oude</strong> internet browser.
  Gelieve <a
      href="http://windows.microsoft.com/nl-be/internet-explorer/download-ie/">je
    browser te updaten</a> om je surf ervaring te verbeteren.</p>
<![endif]-->

<!--[if gte IE 9]>
<style type="text/css">
  .ie9-gradient {
    filter: none;
  }
</style>
<![endif]-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="skip-link">
  <a href="#main-content"
     class="element-invisible element-focusable">Skip to main content</a>
</div>

<div id="fb-root"></div>

<script>
  window.fbAsyncInit = function() {
    FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
    window.dataLayer = window.dataLayer || [];     FB.Event.subscribe('edge.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
    });
    FB.Event.subscribe('edge.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
    });
    FB.Event.subscribe('message.send', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.create', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
    });
    FB.Event.subscribe('comment.remove', function(response_url) {
      window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
    });

    window._privacy.push(['socialmedia', function() {
      (function($){$(function(){$('body').trigger('facebook_init');});})(jQuery);
          }]);
      };

  
  window._privacy.push(['socialmedia', function() {
    (function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));  }]);
</script>

<div>
  <!-- Header. -->
  <header role="banner">
    
  <div class="region region-top-bar">
    <div class="inner-wrapper">
      <div id="block-menu-menu-brands-menu"
     class="block block-menu" data-block-delta="menu-brands-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtmgo.be" class="vtmgo-button" target="_blank" data-testid="action-brands-menu-vtmgo">VTM GO</a></li>
<li class="leaf"><a href="https://nieuws.vtm.be/" target="_blank">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-header">
    <div class="inner-wrapper">
              <a href="/" title="Home" rel="home" id="logo">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/themes/vtm2018/logo.png" alt="Home" />        </a>
      
      <div id="block-system-main-menu"
     class="block block-system block-menu" data-block-delta="main-menu">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul class="menu"><li class="first leaf menu-link-home"><a href="/" class="menu-link-home">Home</a></li>
<li class="leaf menu-link-online"><a href="/video" class="menu-link-online">Herbekijk</a></li>
<li class="leaf menu-link-live"><a href="/live" class="menu-link-live">Kijk live</a></li>
<li class="leaf menu-link-tvgids"><a href="/tv-gids" class="menu-link-tvgids">Tv-gids</a></li>
<li class="last leaf menu-link-programmas"><a href="/programmas" class="menu-link-programmas">Programma&#039;s</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-medialaan-froomle-froomle-search-form"
     class="block block-medialaan-froomle" data-block-delta="froomle_search_form">
  <div class="inner-wrapper">
            
    <div class="content">
          <a href="/video"
       class="mobile-search-link icon icon-magnifier"></a>
<div id="froomle-search-form" class="froomle-search-form"></div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-user-badge"
     class="block block-medialaan-identity" data-block-delta="user_badge">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="userBadgeComponent"></div>
<div id="identityApp"></div>
    </div>
  </div>
</div>
    </div>
  </div>
  </header>
  <!-- End Header. -->

  <main role="main" id="main-content">
    
  <div class="region region-banner">
    <div class="inner-wrapper">
      <div id="block-views-vtm-go-banners-vtmgobanners"
     class="block block-views" data-block-delta="vtm_go_banners-vtmgobanners">
  <div class="inner-wrapper">
            
    <div class="content">
      <div class="view view-vtm-go-banners view-id-vtm_go_banners view-display-id-vtmgobanners view-dom-id-38507e4313f20840c18e01c94fa78511">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1">
    
<div class="entity entity-bean bean-vtmgo-banner type-info clearfix" data-testid="vtmgo-banner-1">
  <div class="content">
    <h2>Ontdek VTM GO</h2>

    <div class="field field-name-field-vtmgo-banner-content field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><ul><li>Met de beste Vlaamse programma's</li>
<li>Internationale series die je nergens anders ziet</li>
<li>Een aparte kids-wereld waar ze uuuren zoet zijn</li>
<li>Om te bingewatchen of live en uitgesteld te kijken</li>
<li>Helemaal gratis</li>
</ul><p><strong>VTM GO.</strong> Altijd een goeie reden om te kijken</p>
</div></div></div>
          <div class="btn-group">
                  <a href="https://vtmgo.be" target="_blank" class="vtmgo-btn" data-testid="action-vtmgo-banner-goto">Naar VTM GO</a>        
                  <a href="https://vtm.be/ontdek-vtmgo" target="_blank" class="marketing-btn" data-testid="action-vtmgo-banner-more">Lees alles over VTM GO</a>              </div>
      </div>

      <div class="close-wrapper">
      <a href="#" class="close-link" data-testid="action-vtmgo-banner-close">Sluiten</a>    </div>
  </div>
  </div>
  <div class="views-row views-row-2">
    
<div class="entity entity-bean bean-vtmgo-banner type-seasons clearfix" data-testid="vtmgo-banner-2">
  <div class="content">
    <h2 class="default">VTM GO. Altijd een goeie reden om te kijken</h2>
    <h2 class="phone"><span>Bekijk volledige afleveringen op</span></h2>

    <div class="field field-name-field-vtmgo-banner-seasons field-type-field-collection field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-vtmgo-banner-seasons clearfix">
  <div class="content">
      <a href="https://vtm.be/vtmgo/dat-belooft-voor-later~pcbdaab92-3551-4b71-9c02-6d2f676dd2ed"  target="_blank" title="Dat belooft voor later" item-index="0">
      <div class="field field-name-field-vtmgo-banner-season-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtmgo_banner_seasons_thumb/public/datbelooftvoorlater_rework_logo2x_0.png?itok=9X61ceAt" width="768" height="432" /></div></div></div>      </a>
    
  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-field-collection-item field-collection-item-field-vtmgo-banner-seasons clearfix">
  <div class="content">
      <a href="https://vtm.be/vtmgo/the-border~pb9933482-bd4e-4931-bc7d-c9f8a09abf59"  target="_blank" title="The Border" item-index="1">
      <div class="field field-name-field-vtmgo-banner-season-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtmgo_banner_seasons_thumb/public/wp_theborder_rework_logo2x.png?itok=3qb2YR44" width="768" height="432" /></div></div></div>      </a>
    
  </div>
</div>
</div><div class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-vtmgo-banner-seasons clearfix">
  <div class="content">
      <a href="https://vtm.be/vtmgo/the-big-bang-theory~pd22e4b8a-5e3d-438d-b4c3-4b55abc63888"  target="_blank" title="The Big Bang Theory" item-index="2">
      <div class="field field-name-field-vtmgo-banner-season-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtmgo_banner_seasons_thumb/public/bigbangtheory_rework_logo2x.png?itok=AGxTKQhj" width="768" height="432" /></div></div></div>      </a>
    
  </div>
</div>
</div><div class="field-item odd"><div class="entity entity-field-collection-item field-collection-item-field-vtmgo-banner-seasons clearfix">
  <div class="content">
      <a href="https://vtm.be/vtmgo/matroesjkas~p3b2209e9-4fb3-4516-aa57-47edbafcdeb4"  target="_blank" title="Matroesjka&#039;s" item-index="3">
      <div class="field field-name-field-vtmgo-banner-season-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtmgo_banner_seasons_thumb/public/matroesjkas_rework_logo2x.png?itok=sz5DV_HH" width="768" height="432" /></div></div></div>      </a>
    
  </div>
</div>
</div></div></div>
          <div class="btn-group">
                  <a href="https://vtmgo.be" target="_blank" class="vtmgo-btn" data-testid="action-vtmgo-banner-goto">Naar VTM GO</a>        
                  <a href="https://vtm.be/ontdek-vtmgo" target="_blank" class="marketing-btn" data-testid="action-vtmgo-banner-more">Lees alles over VTM GO</a>              </div>
      </div>

      <div class="close-wrapper">
      <a href="#" class="close-link" data-testid="action-vtmgo-banner-close">Sluiten</a>    </div>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
    </div>
  </div>

    <!-- Highlighted Content. -->
    
  <div class="region region-highlighted">
    <div class="inner-wrapper">
      <div id="block-vtm-hero-vtm-hero-program-pages"
     class="block block-vtm-hero" data-block-delta="vtm_hero_program_pages">
  <div class="inner-wrapper">
            
    <div class="content">
      
  
  <div class="node node-program hero-subprogram hero" style="background-image:url(https://vtm.medialaancdn.be/sites/vtm.be/files/program/banner/background_0.jpg)">

    <div class="hero-inner large">

      <div class="hero-item-info">
        
        <h2><a href="/node/215864">Dat Belooft voor Later</a></h2>
      </div>

    </div>
</div>
    </div>
  </div>
</div>
<div id="block-medialaan-identity-email-banner"
     class="block block-medialaan-identity" data-block-delta="email_banner">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="emailVerified"></div>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Highlighted Content. -->

    <!-- Action content. -->
                    <!-- End Action content. -->

    <!-- Top Ads Placeholder. -->
          
  <div class="region region-ads-top">
    <div class="inner-wrapper">
      <div id="leader--1" class="dfp-slot"></div>
<script>
  (function ($, Drupal) {
    'use strict';
    Drupal.behaviors.medialaanDfpLoadSlot13 = {
      attach: function (context, settings) {

        if (typeof dfp !== 'undefined') {
          dfp.cmd.push(function () {
            dfp.loadSlot("leader--1", {
              breakpoints: {
                large: true,
                medium: true,
                small: true
              }
            });
          });
        }
      }
    };
  })(jQuery, Drupal);
</script>
    </div>
  </div>
        <!-- End Top Ads Placeholder. -->

          <div class="region-wrapper">
    
    <!-- Main Content. -->
    
  <div class="region region-content">
    <div class="inner-wrapper">
      <div id="block-medialaan-player-medialaanplayer-player"
     class="block block-medialaan-player" data-block-delta="medialaanplayer_player">
  <div class="inner-wrapper">
            
    <div class="content">
      <div class="medialaan-player" id="medialaan-player-vtm_218723">
</div>
    </div>
  </div>
</div>
<div id="block-vtm-blocks-vtm-blocks-social-share"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_social_share">
  <div class="inner-wrapper">
            
    <div class="content">
      <ul>
      <li class="nav-item facebook">
      <a href="http://www.facebook.com/share.php?u=https://vtm.be/dat-belooft-voor-later/kinderen-beklagen-het-zich-snel-als-ze-valsspelen-en-de-stolp-opheffen" target="_blank"
         class="social-share-button facebook">
        <i class="icon-facebook"></i>
                  Deel        
              </a>
    </li>
      <li class="nav-item twitter">
      <a href="https://www.twitter.com/home?status=https://vtm.be/dat-belooft-voor-later/kinderen-beklagen-het-zich-snel-als-ze-valsspelen-en-de-stolp-opheffen" target="_blank"
         class="social-share-button twitter">
        <i class="icon-twitter"></i>
                  Deel        
              </a>
    </li>
  </ul>
    </div>
  </div>
</div>
<div id="block-system-main"
     class="block block-system" data-block-delta="main">
  <div class="inner-wrapper">
            
    <div class="content">
      <article id="node-218723"
         class="node-artikel-full node node-artikel clearfix">
  
  <div class="summary">
    
    <header>
              <h1>Kinderen beklagen het zich snel als ze valsspelen en de stolp opheffen</h1>
      
      <div class="date-info">
        <time class="created-date">
          2.05.2019        </time>
      </div>
    </header>

    <div class="content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Het ene kind is sneaky, de anderen ontdekken al snel de gevolgen van hun daden!</p>
</div></div></div>      <div class="more-links">
        <ul>
                      <li>
              <a href="/dat-belooft-voor-later">
                Meer info over Dat Belooft voor Later              </a>
            </li>
                </div>
    </div>
  </div>
</article>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Main Content. -->

    <!-- Sidebar. -->
    
  <div class="region region-sidebar">
    <div class="inner-wrapper">
      <div id="block-vtm-blocks-program-video-list"
     class="block block-vtm-blocks" data-block-delta="program_video_list">
  <div class="inner-wrapper">
              <h2>Meer video's van Dat Belooft voor Later</h2>
        
    <div class="content">
        <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/dat-belooft-voor-later/dat-belooft-voor-later-afl6">
            <div class="card-ic card-ic-bl">
              <div class="card-badge card-lf-badge">
                                  <div class="card-episode">
                    Afl. 6                  </div>
                                                  <div class="card-duration">
                    50min                  </div>
                              </div>
            </div>
          </a>
                <a href="/dat-belooft-voor-later/dat-belooft-voor-later-afl6" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/videocms/image/2019/04/258346319102000_0.jpg?itok=ee9qMt4C">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/dat-belooft-voor-later/dat-belooft-voor-later-afl6">
          Dat Belooft voor Later afl.6        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/dat-belooft-voor-later">
                Dat Belooft voor Later              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/dat-belooft-voor-later/niet-op-tv-hilarisch-staf-prankt-collega-ollie-op-de-set">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    30sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/dat-belooft-voor-later/niet-op-tv-hilarisch-staf-prankt-collega-ollie-op-de-set" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2019/05/dbvl7_stolp_ollie_verschieten.mxf_.00_07_21_15.still001.jpg?itok=VXmTvcWb">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/dat-belooft-voor-later/niet-op-tv-hilarisch-staf-prankt-collega-ollie-op-de-set">
          NIET OP TV: Hilarisch! Staf prankt collega Ollie op de set        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/dat-belooft-voor-later">
                Dat Belooft voor Later              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/dat-belooft-voor-later/preview-jens-dendoncker-noemt-staf-uitschot-nadat-hij-zijn-soep-verpest">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    27sec                  </div>
                              </div>
            </div>
          </a>
                <a href="/dat-belooft-voor-later/preview-jens-dendoncker-noemt-staf-uitschot-nadat-hij-zijn-soep-verpest" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2019/05/preview_staf_uitschot.mp4_.00_00_14_17.still001.jpg?itok=L8Jq2Z_8">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/dat-belooft-voor-later/preview-jens-dendoncker-noemt-staf-uitschot-nadat-hij-zijn-soep-verpest">
          PREVIEW: Jens Dendoncker noemt Staf uitschot nadat hij zijn soep verpest        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/dat-belooft-voor-later">
                Dat Belooft voor Later              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/dat-belooft-voor-later/kinderen-beklagen-het-zich-snel-als-ze-valsspelen-en-de-stolp-opheffen">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    1min                  </div>
                              </div>
            </div>
          </a>
                <a href="/dat-belooft-voor-later/kinderen-beklagen-het-zich-snel-als-ze-valsspelen-en-de-stolp-opheffen" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2019/05/close_snoep.jpg?itok=WsmEab2x">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/dat-belooft-voor-later/kinderen-beklagen-het-zich-snel-als-ze-valsspelen-en-de-stolp-opheffen">
          Kinderen beklagen het zich snel als ze valsspelen en de stolp opheffen        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/dat-belooft-voor-later">
                Dat Belooft voor Later              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/dat-belooft-voor-later/magisch-mooi-met-een-stethoscoop-kunnen-de-kinderen-dieren-horen-spreken">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    2min                  </div>
                              </div>
            </div>
          </a>
                <a href="/dat-belooft-voor-later/magisch-mooi-met-een-stethoscoop-kunnen-de-kinderen-dieren-horen-spreken" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2019/04/online_afl6_dierenarts.mxf_.00_01_50_16.still003.jpg?itok=s8srvFOX">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/dat-belooft-voor-later/magisch-mooi-met-een-stethoscoop-kunnen-de-kinderen-dieren-horen-spreken">
          Magisch mooi! Met een stethoscoop kunnen de kinderen dieren horen spreken        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/dat-belooft-voor-later">
                Dat Belooft voor Later              </a>
            </li>
                </div>
    </div>
  </div>
</div>
  <div class="card-landscape">
  <div class="card-inner">
          <div class="card-thumb c-thumb image-container">
                  <a href="/dat-belooft-voor-later/een-snoepje-voor-een-juiste-vraag-wie-speelt-het-eerlijk">
            <div class="card-ic card-ic-bl">
              <div class="card-badge">
                                                  <div class="card-duration">
                    2min                  </div>
                              </div>
            </div>
          </a>
                <a href="/dat-belooft-voor-later/een-snoepje-voor-een-juiste-vraag-wie-speelt-het-eerlijk" class="image-wrapper">
          <img src="https://vtm.medialaancdn.be/sites/vtm.be/files/styles/vtm2018_card_thumb/public/article/image/2019/04/online_afl6_snoepautomaat.mxf_.00_02_12_18.still001.jpg?itok=gxoAqA82">
        </a>
      </div>
    
    <div class="card-content">
      <h3 class="card-title">
        <a href="/dat-belooft-voor-later/een-snoepje-voor-een-juiste-vraag-wie-speelt-het-eerlijk">
          Een snoepje voor een juiste vraag, wie speelt het eerlijk?        </a>
      </h3>

      <div class="more-links">
        <ul>
                      <li>
              <a href="/dat-belooft-voor-later">
                Dat Belooft voor Later              </a>
            </li>
                </div>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-medialaan-froomle-froomle-reco-video-based"
     class="block block-medialaan-froomle" data-block-delta="froomle_reco_video_based">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="froomle-reco-video-based" class="froomle-reco-video-based"></div>
    </div>
  </div>
</div>
    </div>
  </div>
    <!-- End Sidebar. -->

          </div>
    
    <!-- Bottom Content Placeholder. -->
        <!-- End Bottom Content Placeholder. -->

    <!-- Bottom Ads Placeholder. -->
          
  <div class="region region-ads-bottom">
    <div class="inner-wrapper">
      <div id="leader--2" class="dfp-slot"></div>
<script>
  (function ($, Drupal) {
    'use strict';
    Drupal.behaviors.medialaanDfpLoadSlot14 = {
      attach: function (context, settings) {

        if (typeof dfp !== 'undefined') {
          dfp.cmd.push(function () {
            dfp.loadSlot("leader--2", {
              breakpoints: {
                large: true,
                medium: true,
                small: true
              }
            });
          });
        }
      }
    };
  })(jQuery, Drupal);
</script>
    </div>
  </div>
        <!-- End Bottom Ads Placeholder. -->
  </main>

  <!-- Footer. -->
  <footer role="contentinfo">
    
  <div class="region region-footer">
    <div class="inner-wrapper">
      <div id="block-menu-footer-our-apps"
     class="block block-menu" data-block-delta="footer_our_apps">
  <div class="inner-wrapper">
              <h2>Onze apps</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtm.be/ontdek-vtmgo" class="app-icon app-icon-vtmgo" data-testid="action-appicons-menu-vtmgo">VTM</a></li>
<li class="leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmkoken">VTM Koken</a></li>
<li class="leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmnieuws">VTM Nieuws</a></li>
<li class="last leaf"><a href="/ontdek-onze-apps" target="" class="app-icon app-icon-vtmkids">VTMKIDS</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-vtm-blocks-vtm-blocks-footer-menu-group"
     class="block block-vtm-blocks" data-block-delta="vtm_blocks_footer_menu_group">
  <div class="inner-wrapper">
            
    <div class="content">
      <div id="block-menu-footer-also-visit"
     class="block block-menu" data-block-delta="footer_also_visit">
  <div class="inner-wrapper">
              <h2>Bezoek ook</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://nieuws.vtm.be/" target="_blank" class="">VTM NIEUWS</a></li>
<li class="leaf"><a href="https://koken.vtm.be/" target="_blank" class="">VTM Koken</a></li>
<li class="leaf"><a href="https://vtmtickets.be/" target="_blank" class="">VTM Tickets</a></li>
<li class="last leaf"><a href="https://vtmkids.be/" target="_blank" class="">VTM Kids</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-interactive"
     class="block block-menu" data-block-delta="footer_interactive">
  <div class="inner-wrapper">
              <h2>Interactief</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="/ontdek-onze-apps" target="" class="">Onze apps</a></li>
<li class="leaf"><a href="http://bit.ly/1KwDmZQ" target="_blank" class="">Homeshopping</a></li>
<li class="last leaf"><a href="/" target="" class="">Registreren</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
</div>
<div id="block-menu-footer-more"
     class="block block-menu" data-block-delta="footer_more">
  <div class="inner-wrapper">
              <h2>Meer</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://www.medialaan-persgroep-adverteren.be/nl" target="_blank" class="">Adverteren</a></li>
<li class="leaf"><a href="http://vtmtickets.be/" target="_blank" class="">Opname bijwonen</a></li>
<li class="leaf"><a href="https://www.werkenbijmedialaan-persgroep.be/nl" target="_blank" class="">Jobs</a></li>
<li class="leaf"><a href="/meer/product-placement" target="" class="">Product placement</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/nl/gebruiksvoorwaarden" target="_blank" class="">Gebruiksvoorwaarden</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/nl/privacy" target="_target" class="">Privacybeleid</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/nl/cookiebeleid" target="_target" class="">Cookiebeleid</a></li>
<li class="leaf"><a href="https://www.medialaan-persgroep.be/wedstrijdreglement" target="_blank" class="">Wedstrijdreglement</a></li>
<li class="last leaf"><a href="https://myprivacy.medialaan.be/?siteKey=SfOVdJNqUJc3G9JL&amp;callbackUrl=https://vtm.be/privacy-wall/callback?originalUrl=/" target="_blank" class="mp-cookie-settings">Cookie instellingen</a></li>
</ul>    </div>
  </div>
</div>
<div id="block-menu-footer-contact"
     class="block block-menu" data-block-delta="footer_contact">
  <div class="inner-wrapper">
              <h2>Contact</h2>
        
    <div class="content">
      <ul class="menu"><li class="first leaf"><a href="https://vtm.be/meer/heb-je-een-vraag" target="" class="">Heb je een vraag?</a></li>
<li class="leaf"><a href="https://vtm.be/meer/route-naar-vtm" target="" class="">Route naar VTM</a></li>
<li class="last leaf"><a href="https://vtm.be/nieuwsbrief" target="" class="">Wekelijkse nieuwsbrief</a></li>
</ul>    </div>
  </div>
</div>
    </div>
  </div>
    
  <div class="region region-bottom-bar">
    <div class="inner-wrapper">
      <div id="block-vmma-footer-vmma-footer"
     class="block block-vmma-footer" data-block-delta="vmma_footer">
  <div class="inner-wrapper">
            
    <div class="content">
      <div class="flex-wrapper container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="https://medialaan.be">
      <img src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_footer/images/medialaan-persgroep-logo.png" alt="Logo Medialaan Persgroep"/>
    </a>
  </div>

  <div class="footer-medialaan-info">
    <div class="medialaan-info">
      <p>MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>
    </div>

    <div class="footer-cim-link">
      <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
        <img src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_footer/images/cim.png" alt="CIM Internet"/>
      </a>
    </div>
  </div>
</div>
    </div>
  </div>
</div>
    </div>
  </div>
  </footer>
  <!-- End Footer. -->
</div>
<div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=dat belooft voor later/kinderen beklagen het zich snel als ze valsspelen en de stolp opheffen');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_responsive/js/device-detector.js?pqx3wr"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_responsive/js/mobile-first.js?pqx3wr"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_responsive/js/responsive-bootstrap.js?pqx3wr"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_gallery/js/vmma_gallery.js?pqx3wr"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_slideshow/js/responsiveslides.min.js?pqx3wr"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_slideshow/js/slick.min.js?pqx3wr"></script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_slideshow/js/vmma-slideshow.js?pqx3wr"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}
//--><!]]>
</script>
<script type="text/javascript" defer="defer" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/medialaan_identity/js/medialaan-identity.js?pqx3wr"></script>
<script type="text/javascript" src="https://vtm.medialaancdn.be/sites/all/modules/vmma/vmma_epg/js/vmma_epg.js?pqx3wr"></script>
</body>
</html>



