<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Niels Destadsbader geeft bokstips aan Laura | VTM</title>
  <script type="text/javascript" src="/ruxitagentjs_2SVfqr_10139180201161915.js" data-dtconfig="rid=RID_-185387944|rpid=-919437396|domain=vtm.be|reportUrl=/rb_bf69453zob|featureHash=2SVfqr|lastModification=1524776993580|dtVersion=10139180201161915|tp=500,50,0,1|agentUri=/ruxitagentjs_2SVfqr_10139180201161915.js"></script><script>dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Niels Destadsbader geeft bokstips aan Laura","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Boxing Stars" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="description" content="Laura is achter de schermen in volle voorbereiding voor haar kamp tegen Astrid. Niels Destabdsbader, één van haar bekende supporters tijdens de finale, besluit om Laura nog enkele bokstips te geven zodat ze helemaal klaar is voor de finale. “Ze is langer en ze heeft lange armen, dus ik zou de maag opzoeken met je vuisten”, zegt Niels. Maar Laura heeft ook nog een tip voor Niels: “Je mag alles roepen om mij aan te moedigen. Ga er maar volledig in op.”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura" />
<link rel="shortlink" href="https://vtm.be/node/196307" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura" />
<meta property="og:title" content="Niels Destadsbader geeft bokstips aan Laura" />
<meta property="og:description" content="Laura is achter de schermen in volle voorbereiding voor haar kamp tegen Astrid. Niels Destabdsbader, één van haar bekende supporters tijdens de finale, besluit om Laura nog enkele bokstips te geven zodat ze helemaal klaar is voor de finale. “Ze is langer en ze heeft lange armen, dus ik zou de maag opzoeken met je vuisten”, zegt Niels. Maar Laura heeft ook nog een tip voor Niels: “Je mag alles roepen om mij aan te moedigen. Ga er maar volledig in op.”" />
<meta property="og:updated_time" content="2018-04-26T21:40:01+02:00" />
<meta property="og:image" content="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2018/04/60b0f3db701198efbba275765579d2d4.jpg" />
<meta property="article:published_time" content="2018-04-26T21:30:39+02:00" />
<meta property="article:modified_time" content="2018-04-26T21:40:01+02:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?p7q81u" media="all" />
<link type="text/css" rel="stylesheet" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__VZF0Nsgsmiz6WchIbJNduTFixrsX1zhjYBGTIv9sp20__tM-YR_Nlq8gLgy4sHtA7iDx1cwh3yKoQp63CmqLLGbs__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<style>#block-vtm-blocks-program-video-list{display:none;}
</style>
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__42Ts7Iml7YtUJtl5b2TCUCkOWFZA8HxM11JQr6kRKio__ibD0NxZqdtGMyKYTDR6s08MPNMyZnG4z2H_607eFJLI__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__4KiUhOF-308zasJGKhgXFxxiGq-0-hW1FA47IsO63Ks__K-0t4_Ci7nEQqzSWbdXvqvS8YxMyOhZzt_PP7z2H8fQ__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__p75wrL0qL2_HNdTVSWS5I7-wltKQfdAEaW-MepI7rNY__sEjr26ldy-tDfX5vYE-g-q1Aqq33UyVbLbiMPfiz2TU__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__Uzb5VJ9RPAJpmUYNco8Sh34-lCO_IFg3Sy5OxIsPajY__5zdbPiZeCaqMdXH5084Tm75QLOLE9MNNezCeT9PxXIc__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_2sterrenrestaurant";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?p7q81u"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?p7q81u"></script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__iHc1PLONiLRzgDcmWL7epyK0n1i0LePHqoc4-2tqnI0__i9A5nG-S7XRyML9zE9WraA3V1Rs8kb1PM-Zupn7Qr-I__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script src="https://player.medialaancdn.be/v3.4.21/min/medialaanPlayer.js"></script>
<script src="https://js.medialaancdn.be/epg/v1/min/medialaanEPG.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__3uPb977nqBaPhIbGtGKpR7DL4wjIn70sZGBGEDJOaU4__4bPO5mjeGzkhQOxJuRWjVK-xMnoXrCzZl9E7piCqvYQ__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-196307 node-type-artikel has-video has-video-nid-196306 has-program-reference program-boxing-stars colorprofile-6" >
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window.dataLayer = window.dataLayer || []; FB.Event.subscribe('edge.create', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'like', 'response_url': response_url});
});
FB.Event.subscribe('edge.remove', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'unlike', 'response_url': response_url});
});
FB.Event.subscribe('message.send', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'send', 'response_url': response_url});
});
FB.Event.subscribe('comment.create', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'comment', 'response_url': response_url});
});
FB.Event.subscribe('comment.remove', function(response_url) {
  window.dataLayer.push({'event': 'site:social', 'type': '_trackSocial', 'platform': 'facebook', 'message': 'removecomment', 'response_url': response_url});
});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="https://nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="https://koken.vtm.be">VTM Koken</a></li>
      <li><a href="https://nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="https://nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="http://vtmkids.be">VTM KIDS</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <!--<li class="search">
                  <div id="search">
                      </div>
              </li>-->
      <li class="register">
        <a id="topbar-register-link" href="#" class="gigya-trigger-register-screen-overlay">
          <span id="topbar-user-register">
            <div id="register-link" class="gigya-trigger-register-screen-overlay">Registreren</div>
          </span>
        </a>
      </li>
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
            <!-- <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
    </ul>
      </div>
</div>

</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-3SFIXUxBpDLI6Z_WDqB9BF24ocYYRXgbZoWIHBz_KTA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/boxing-stars" itemprop="name">Boxing Stars</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-medialaan-player-medialaanplayer-player" class="block block-medialaan-player clearfix" data-block-delta="medialaanplayer_player">

      
  <div class="medialaan-player" id="medialaan-player-vtm_196307">
</div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-196307" class="node node-artikel item clearfix">

      <h3>Niels Destadsbader geeft bokstips aan Laura</h3>
  
      <span class="created">26/04/2018 - 21:30</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Laura is achter de schermen in volle voorbereiding voor haar kamp tegen Astrid. Niels Destabdsbader, één van haar bekende supporters tijdens de finale, besluit om Laura nog enkele bokstips te geven zodat ze helemaal klaar is voor de finale. “Ze is langer en ze heeft lange armen, dus ik zou de maag opzoeken met je vuisten”, zegt Niels. Maar Laura heeft ook nog een tip voor Niels: “Je mag alles roepen om mij aan te moedigen. Ga er maar volledig in op.”</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura&name=Niels%20Destadsbader%20geeft%20bokstips%20aan%20Laura&redirect_uri=https%3A//vtm.be/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura&text=Niels%20Destadsbader%20geeft%20bokstips%20aan%20Laura&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Boxing Stars</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Boxing Stars</h2>
    
    <div class="node node-artikel item vtm-watch"  data-video-id="196238">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/257641110114000">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/04/257641110114000_0.jpg?itok=KKsqGauH" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          47min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/257641110114000">Boxing Stars afl.5</a>
      </div>
                                    <span class="created">Do, 26/04/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="196270">
  <div class="item-thumb is-video">
    <a href="/boxing-stars/sieg-de-doncker-vs-andy-peelman">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2018/04/andy_sieg.jpg?itok=Ih5rzEQA" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          9min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/boxing-stars/sieg-de-doncker-vs-andy-peelman">Sieg De Doncker vs. Andy Peelman</a>
      </div>
                                    <span class="created">Do, 26/04/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="196307">
  <div class="item-thumb is-video">
    <a href="/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/04/60b0f3db701198efbba275765579d2d4.jpg?itok=_BqSaLYx" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          47sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura">Niels Destadsbader geeft bokstips aan Laura</a>
      </div>
                                    <span class="created">Do, 26/04/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="196310">
  <div class="item-thumb is-video">
    <a href="/boxing-stars/sieg-en-andy-kunnen-voor-hun-kamp-hun-lach-niet-inhouden">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/04/b45bc6c4f8593fdde9a28b1ef2cee6ec.jpg?itok=2evvXr_K" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          31sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/boxing-stars/sieg-en-andy-kunnen-voor-hun-kamp-hun-lach-niet-inhouden">Sieg en Andy kunnen vóór hun kamp hun lach niet inhouden</a>
      </div>
                                    <span class="created">Do, 26/04/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="196226">
  <div class="item-thumb is-video">
    <a href="/boxing-stars/zien-we-niels-destadsbader-en-koen-wauters-binnenkort-in-de-boksring">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/04/06e028bcd5cb119bcd168f9d433ff9e1.jpg?itok=LwhhMhf_" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          44sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/boxing-stars/zien-we-niels-destadsbader-en-koen-wauters-binnenkort-in-de-boksring">Zien we Niels Destadsbader en Koen Wauters binnenkort in de boksring?</a>
      </div>
                                    <span class="created">Do, 26/04/2018</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="196268">
  <div class="item-thumb is-video">
    <a href="/boxing-stars/astrid-coppens-vs-laura-tesoro">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2018/04/laura_astrid.jpg?itok=lpCK9wKX" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          6min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/boxing-stars/astrid-coppens-vs-laura-tesoro">Astrid Coppens vs. Laura Tesoro</a>
      </div>
                                    <span class="created">Wo, 25/04/2018</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/video/programma/188471">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="188471"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="196270">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 9min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/boxing-stars/sieg-de-doncker-vs-andy-peelman">Sieg De Doncker vs. Andy Peelman</a>      </div>
    </div>
    <div class="is-video">
              <a href="/boxing-stars/sieg-de-doncker-vs-andy-peelman"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2018/04/andy_sieg.jpg?itok=-yao2DlD" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="196307">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 47sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura" class="active">Niels Destadsbader geeft bokstips aan Laura</a>      </div>
    </div>
    <div class="is-video">
              <a href="/boxing-stars/niels-destadsbader-geeft-bokstips-aan-laura" class="active"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2018/04/60b0f3db701198efbba275765579d2d4.jpg?itok=dBG6zcaS" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="196310">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 31sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/boxing-stars/sieg-en-andy-kunnen-voor-hun-kamp-hun-lach-niet-inhouden">Sieg en Andy kunnen vóór hun kamp hun lach...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/boxing-stars/sieg-en-andy-kunnen-voor-hun-kamp-hun-lach-niet-inhouden"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2018/04/b45bc6c4f8593fdde9a28b1ef2cee6ec.jpg?itok=RWau2WSp" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/video/programma/188471" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-teaser item"  data-video-id="196270">
  <div class="item-thumb is-video">
    <a href="/boxing-stars/sieg-de-doncker-vs-andy-peelman">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2018/04/andy_sieg.jpg?itok=Ih5rzEQA" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          9min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/boxing-stars/sieg-de-doncker-vs-andy-peelman">Sieg De Doncker vs. Andy Peelman</a>
      </div>
              <div class="item-caption-program">
          <a href="/boxing-stars">Boxing Stars</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted node-teaser item"  data-video-id="196310">
  <div class="item-thumb is-video">
    <a href="/boxing-stars/sieg-en-andy-kunnen-voor-hun-kamp-hun-lach-niet-inhouden">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/04/b45bc6c4f8593fdde9a28b1ef2cee6ec.jpg?itok=2evvXr_K" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          31sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/boxing-stars/sieg-en-andy-kunnen-voor-hun-kamp-hun-lach-niet-inhouden">Sieg en Andy kunnen vóór hun kamp hun lach niet inhouden</a>
      </div>
              <div class="item-caption-program">
          <a href="/boxing-stars">Boxing Stars</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted item"  data-video-id="196226">
  <div class="item-thumb is-video">
    <a href="/boxing-stars/zien-we-niels-destadsbader-en-koen-wauters-binnenkort-in-de-boksring">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2018/04/06e028bcd5cb119bcd168f9d433ff9e1.jpg?itok=LwhhMhf_" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          44sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/boxing-stars/zien-we-niels-destadsbader-en-koen-wauters-binnenkort-in-de-boksring">Zien we Niels Destadsbader en Koen Wauters binnenkort in de boksring?</a>
      </div>
              <div class="item-caption-program">
          <a href="/boxing-stars">Boxing Stars</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Nu donderdag 26 april boksen Laura Tesoro, Astrid Coppens, Andy Peelman en Sieg De Doncker de finale bij de lichtgewichten in Boxing Stars bij VTM. Zanger, presentator en acteur Niels Destadsbader kwam samen met zijn collega Koen Wauters supporteren voor Laura. Bloedneuzen, schouders uit de kom en gebroken ribben. Er gebeurt veel in de boksring, maar Niels vindt het allemaal niet zo erg: “Ik weet niet wat er nog allemaal gaat gebeuren, maar twee knappe vrouwen die tegen elkaar vechten, ik denk dat ik daar wel tegen kan (lacht).” Hij solliciteert zelfs om zelf eens in de ring te kruipen … tegen Koen: “Ik zei daarnet tegen Koen: wij hebben zo een beetje dezelfde postuur, Koen is ook heel sportief en we zijn ongeveer even groot. Hij weegt wel iets minder dan ik, maar ik zou het een toffe match vinden.” Koen had meteen ook zijn antwoord klaar: “Zo’n bebloede babyface, dat moet toch fantastisch zijn (lacht).”</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="/boxing-stars/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  
<div 	id="medialaan-vod--slider--recent-vod-seasons-per-program-257360331594527-wrapper" 
			class="medialaan-list-wrapper medialaan-list-slider-wrapper medialaan-vod--slider--recent-vod-seasons-per-program-257360331594527-wrapper">
	<ul id="medialaan-vod--slider--recent-vod-seasons-per-program-257360331594527" class="medialaan-list medialaan-list-slider medialaan-vod--slider--recent-vod-seasons-per-program-257360331594527">
				  <li class="medialaan-list-item slider-template">
		  	  <div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch">
    <div class="item-thumb">
      <a class="list-content list-content-title-link" data-ml-href="id" data-ml-preprocess="vodCreateLinkFromID">
        <img class="list-content list-content-image" data-ml-src="episode.images['Stievie/vtmwatch'].default.styles['480x270']">
        <span class="item-thumb-duration">
          <span class="list-content list-content-episode" data-ml-content="episode.number" data-ml-preprocess="vodPrefixVodEpisode"></span>
          <span class="playbtn"></span>
          <span class="list-content list-content-duration" data-ml-content="duration" data-ml-preprocess="vodConvertToDuration"></span>
        </span>
        <div class="item-date">
        <span class="list-content list-content-broadcast" data-ml-content="broadcastDate" data-ml-preprocess="vodFormatToDate"></span>
        </div>
        <div class="item-thumb-caption">
          <div class="item-caption-title">
            <span class="list-content list-content-title" data-ml-content="episode.title"></span>
          </div>
          <div class="item-text-summary">
            <div class="list-content list-content-description" data-ml-content="episode.text" data-ml-preprocess="vodTrimText200"></div>
          </div>
        </div>
      </a>
    </div>
  </div>
		  </li>
			</ul>
</div>
  <div class="show-more"><a href="/boxing-stars/video/volledige-afleveringen" class="btn btn-default">Toon meer</a></div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">Meer over &#039;Boxing Stars&#039;</h2>
<div class="vtm_blocks_program_block clearfix">
<div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/boxing_stars.jpg?itok=lF2tWQgN" width="200" height="150" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Welke BV mept de andere uit de ring? Het geslaagde openingsgala van CAZ was maar een opwarmer. Nu wordt het menens, want in het voorjaar duikt een hele reeks bekende Vlamingen in de ring om zich te meten met één van hun collega’s. Natalia neemt alvast de handschoen op. She has only just begun to fight. Wie zal volgen? Wie zal zich kronen tot de bokskampioen van VTM? </p>
<p><em>“Als fervente Rocky fan en dochter van een amateurbokser, lijkt het me ongelooflijk cool om eens in de ring te staan!”</em> - <strong>Natalia</strong></p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-candidates" class="block block-vmma-person clearfix" data-block-delta="candidates">

        <h2 class="block-title"><a href="/node/188471/candidates">Vrouwen</a></h2>
    
  <div class="person-list person-list-candidates clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-candidates row view-dom-id-5b58b8b860749331a2aec4f644f15181">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/laura-tesoro"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/laura-tesoro.jpg?itok=6OY2X4Zy" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/laura-tesoro">Laura Tesoro</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/astrid-coppens"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/astrid-bryan.jpg?itok=OMAGmGER" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/astrid-coppens">Astrid Coppens</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/stephanie-de-roover"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/stephanie-deroover.jpg?itok=jwBeflsc" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/stephanie-de-roover">Stéphanie De Roover</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/natalia"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/natalia.jpg?itok=TbuLJ3Zn" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/natalia">Natalia</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/eline-de-munck"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/eline-de-munck.jpg?itok=aFpq5MVu" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/eline-de-munck">Eline De Munck</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/hilde-de-baerdemaeker"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/hilde-debaerdemaeker.jpg?itok=vTKPEz1Y" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/hilde-de-baerdemaeker">Hilde De Baerdemaeker</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div><div class="more-link"><a href="/node/188471/candidates">Toon meer</a></div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-presenter" class="block block-vmma-person clearfix" data-block-delta="presenter">

        <h2 class="block-title"><a href="/node/188471/presenter">Mannen</a></h2>
    
  <div class="person-list person-list-presenter clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-presenter row view-dom-id-c1613ee4b329755be9f9bf08c0f66a0b">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/faroek-ozgunes"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/faroek-ozghoenes.jpg?itok=QhWiI5lT" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/faroek-ozgunes">Faroek Özgünes</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/siegfried-de-doncker"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/sieg-de-doncker.jpg?itok=H5M4QnAp" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/siegfried-de-doncker">Siegfried De Doncker</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/andy-peelman"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/andy-peelman.jpg?itok=bp7c4M5h" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/andy-peelman">Andy Peelman</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/oscar-willems"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/oscar-willems.jpg?itok=spJTFxZq" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/oscar-willems">Oscar Willems</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/bill-barberis"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/bill-barberis.jpg?itok=CINTR6h2" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/bill-barberis">Bill Barberis</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/boxing-stars/erik-goossens"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_400x300/public/person/image/2018/02/erik-goossens.jpg?itok=Lmasebjt" width="400" height="300" /></a>    
          <h3 class="field-content"><a href="/boxing-stars/erik-goossens">Erik Goossens</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div><div class="more-link"><a href="/node/188471/presenter">Toon meer</a></div></div>
</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  
<div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

      <div class="col-sm-3 hidden-xs">
        <h3>Bezoek ook</h3>
        <div class="list-group footer-bezoek-ook">
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be">VTM NIEUWS</a>
          <a target="_blank" class="list-group-item" href="https://koken.vtm.be">VTM Koken</a>
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be/stadion">Stadion</a>
          <a target="_blank" class="list-group-item" href="https://nieuws.vtm.be/het-weer">Het Weer</a>
          <a target="_blank" class="list-group-item" href="http://vtmtickets.be">VTM Tickets</a>
          <a target="_blank" class="list-group-item" href="http://vtmkids.be">VTMKIDS</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3 class="hidden-xs">Meer</h3>
        <div class="list-group">
          <a target="_blank" class="list-group-item" href="https://medialaan.be/tv-advertising">Adverteren</a>
          <a target="_blank" class="list-group-item" href="https://werkenbijmedialaan.be">Jobs</a>
          <a target="_blank" class="list-group-item" href="http://vtmtickets.be">Opname bijwonen</a>
          <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/voorwaarden">Gebruiksvoorwaarden</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/bijzondere-voorwaarden">Bijzondere voorwaarden</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/privacy">Privacy- &amp; cookiestatement</a>
          <a target="_blank" class="list-group-item" href="https://medialaan.be/wedstrijdreglement">Wedstrijdreglement</a>
          <a class="list-group-item" href="/ontdek-de-locaties">Ontdek de locaties</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3>Contact</h3>
        <div class="list-group">
          <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
          <a class="list-group-item" href="/meer/route-naar-vtm">Route naar VTM</a>
          <a class="list-group-item last-border" href="/nieuwsbrief">Schrijf me in voor de wekelijkse nieuwsbrief</a>
        </div>

        <h3>Interactief</h3>
        <div class="list-group">
          <a class="list-group-item" href="/ontdek-onze-apps">Ontdek onze apps</a>
          <a target="_blank" class="list-group-item" href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
          <a class="list-group-item gigya-trigger-register-screen-overlay" href="#">Registreer om volledige afleveringen te bekijken</a>
        </div>
      </div>

      <div class="col-sm-3 hidden-xs">
        <h3>Volg VTM</h3>
        <div class="fb-like" data-href="http://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div>
        <h3>
          <a style="color:#a1a1a1" href="/ontdek-onze-apps">Onze gratis apps</a>
        </h3>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtm">VTM</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
        <a href="/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkids">VTMKIDS</a>
      </div>
    </div>
  </div>
</div>
</section> <!-- /.block -->
<section id="block-medialaan-epg-medialaan-epg-footer" class="block block-medialaan-epg clearfix" data-block-delta="medialaan_epg_footer">

      
  
</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="http://medialaan.be">
      <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
    </a>
  </div>

  <ul class="footer-logos">
    <li>
      <a target="_blank" href="https://vtm.be">
        <span class="logos-28092017-vtm-alt">vtm</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://q2.be">
        <span class="logos-28092017-q2">Q2</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vitaya.be">
        <span class="logos-28092017-vitaya">Vitaya</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://caz.be">
        <span class="logos-28092017-caz">CAZ</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vtmkids.be">
        <span class="logos-28092017-vtmkids">VTMKIDS</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://vtmkzoom.be">
        <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://kadet.be">
        <span class="logos-28092017-kadet">KADET</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="//stievie.be">
        <span class="logos-28092017-stievie">Stievie</span>
      </a>
    </li>
  </ul>

  <div class="footer-cim-link">
    <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
      <span class="logos-28092017-cim">CIM internet</span>
    </a>
  </div>

  <div class="medialaan-info">
    <p>MEDIALAAN NV, Medialaan 1, 1800 Vilvoorde, KBO-nummer: 0432.306.234</p>
  </div>
</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=boxing stars/niels destadsbader geeft bokstips aan laura');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.be/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__r4ddzPZNqw184B2y7lxOoIuR7BAn4kMls-Mg5kNM3vE__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__vOAnQ4MISILvNI1KASqVGqUq3VSyDRc7YErY0hvpWB4__50XAJfQAQwxioaGgJGH_5qfyOl_NDdbW4NO1iksNkwI__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script defer="defer" src="https://libs.medialaancdn.be/lib/sso/12c67b782f0c4a45108e8f4a35c0c0f6.js"></script>
  </section>
</body>
</html>
