<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Blind Getrouwd" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="description" content="Trouwen, het doet wat met je! Ben jij nog op zoek naar de ware? Schrijf je dan in voor Blind Getrouwd via vtm.be/blind-getrouwd/schrijf-je-in-voor-het-derde-seizoen-van-blind-getrouwd" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd" />
<link rel="shortlink" href="https://vtm.be/node/177710" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd" />
<meta property="og:title" content="Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd!" />
<meta property="og:description" content="Trouwen, het doet wat met je! Ben jij nog op zoek naar de ware? Schrijf je dan in voor Blind Getrouwd via vtm.be/blind-getrouwd/schrijf-je-in-voor-het-derde-seizoen-van-blind-getrouwd" />
<meta property="og:updated_time" content="2017-07-06T12:21:30+02:00" />
<meta property="og:image" content="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2017/07/beb775ea15ee2f44b48ae9aa6aa1045c.jpg" />
<meta property="article:published_time" content="2017-07-06T12:18:25+02:00" />
<meta property="article:modified_time" content="2017-07-06T12:21:30+02:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?os90f3" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__oWpxJtSjAhchJKZ9wCUkPeC3V13w_WQFPAkvDYrpb6c__Qo0y38Zd83786ymf16b0pMFhURV6wvb0M2rw24JxA4g__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />

<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__8nh7ZZMpsZIXQKyk-b7qmtKChIgGUlgt0fMfe6P8kDc__WwdPWtQ37n5PhTUzshsj-X27EbYTSfnbXn6keNZjecY__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__CucnHgljXEs_E35ciE9aI3_AkovA5IVTrTgU5IkGVZ4__D2Jn9OWGgWtM5HTqxQEC1ZL6vbZgCN9N2E2oC-k_FIM__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__-iMIuAtf3oa9U0o91xFYMxUHmCtP_dz89IWwvdNUHRs__ABMZIZm7amq3eJ_GmQ2lcLUedl9EYLtE6zSTXzGe9Gc__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__9GTqTZEzW6yUpkTLloYuSqi4KZrfVRt8JuuB9n0F-ZY__NPJRiTB951x6-8rTmz9as1PsL9ZCE1uWItt-CAOBvNE__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__NlK0o1RN3WA4I6VZcGFNSXyKjjH5McIDDy7WJxsmbtY__lLz7ek3iH1vMbN9hIxYEk2kR-OVourMP4NrGpY__7Vc__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.css" media="all" />
  <title>Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! | VTM</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__S2l3wUoem86k7awilNteIla_vXTZO1X2WLU-XB1rFPU__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtm_desktop_web_default";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?os90f3"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?os90f3"></script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__9QAOzZpXY6ZbDoesYDc8yTFfZLK9rmerai5OuJ0Yed8__MmHSD2dhaZyixn30rElt05ChqoKFAf-fesXIvZKVKgY__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "Blind Getrouwd", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__PPKgEQXRmwX7ycaeNZa-n_PjxnmwztDcQ9HkIn4BAeE__nGkxlMthmcDFI7PgvrNrxHIsGnd2zm2gk-ihjA4FQd0__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__Tq7wpE3WMW0S7xvooilCQaTRYl7CQ9fDKD9dxcAM1Cw__RqpGZDESLgdTMrP7EI30j19ndTovUxXIF97Uzb3bRM8__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-177710 node-type-artikel has-video has-video-nid-177709 has-program-reference program-blind-getrouwd colorprofile-1" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
      <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T92ZFMT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  </div>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-HBFn6cUjl6_mKIn3rsknXIyQcNj-nxpdm9qLPPpMnfs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/blind-getrouwd" itemprop="name">Blind Getrouwd</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-vmma-article-article-video" class="block block-vmma-article clearfix" data-block-delta="article_video">

      
  <div id="vmmaplayer-video-wrapper-container-vmmaplayer-1" class="vmmaplayer-video-wrapper" itemscope itemtype="https://schema.org/VideoObject">
	<div class="vmmaplayer-video" itemscope itemtype="https://schema.org/VideoObject">
				<meta itemprop="thumbnailURL" content="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/07/beb775ea15ee2f44b48ae9aa6aa1045c.jpg?itok=3REXEvNk"  itemprop="embedURL" />		<meta itemprop="description" content="Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! " /> 				 <meta itemprop="duration" content="PT00H01M47S" />				
		<div id="container-vmmaplayer-1" class="vmmaplayer container-vmmaplayer">
			<video
				 poster="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/07/beb775ea15ee2f44b48ae9aa6aa1045c.jpg?itok=3REXEvNk"				x-webkit-airplay="allow" 				preload="none" 				class="vmmaplayer-video-html5">
									<source src="https://video.medialaancdn.be/videocms/vmma/2017/07/06/201707061200579010034065084005056B7305C0000003500B00000D0F069695.mp4" type="video/mp4"/>
							</video>
			<img class="vmmaplayer-static vmmaplayer-play-image" src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/07/beb775ea15ee2f44b48ae9aa6aa1045c.jpg?itok=3REXEvNk" alt="Video: Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! "/>			<div class="vmmaplayer-playbutton"></div>
			<div class="vmmaplayer-static vmmaplayer-title"><span itemprop="name">Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! </span></div>			<div class="vmmaplayer-loading"><img src="/sites/all/modules/vmma/vmmaplayer/imgs/ajax-loader.gif" alt="Uw video is aan het laden..."></div>
		</div>
			</div>
</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
		_gaq.push(['_setCustomVar',4,'VideoAdZone','none',3]);
			jQuery('#container-vmmaplayer-1').vmmaplayer({"relatedVideos":{"enabled":true},"width":645,"height":363,"conviva":{"serverUrl":"https:\/\/livepass.conviva.com","customerKey":"db0efd2ed81187e09a822c2b4675ab499187c454","html5":{"playerName":"Medialaan HTML5"},"flash":{"playerName":"Medialaan OSMF"}},"playerVersion":"7.x-9.30","playerVendor":"Medialaan","cim":{"playerId":"Medialaan_player_177710","Identifier":"zUBFza8qGU9r1Oril70XvsV3.h3NNobQxe79BTAvPDb.P7"},"appLink":"https:\/\/vtm.be\/app","appName":"VTM-app","containerId":"container-vmmaplayer-1","freewheel":{"networkId":"385316","serverURL":"https:\/\/5e124.v.fwmrm.net\/ad\/g\/1","html5":{"profileId":"385316:medialaan_html5_live"},"flash":{"profileId":"385316:medialaan_flash_live","swfLink":"https:\/\/mssl.fwmrm.net\/p\/medialaan_live\/AdManager.swf"},"siteSectionId":"vtm_desktop_web_default"}},{"autoPlay":true,"targeting":{"video_cms":"Media Archive","video_channel":"vtm","program":"Blind Getrouwd","program_archived":"true"},"videoUrl":"https:\/\/video.medialaancdn.be\/videocms\/vmma\/2017\/07\/06\/201707061200579010034065084005056B7305C0000003500B00000D0F069695.mp4","id":177710,"url":"https:\/\/vtm.be\/blind-getrouwd\/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd","createdDate":"1499336305","videoCmsID":"Media Archive","buttons":{"showEmbed":true,"showChannelIcon":true,"channel":"vtm"},"embed":{"slogan":"vtm.be","siteName":"vtm.be"},"program":"Blind Getrouwd","subsiteUrl":"https:\/\/vtm.be\/node\/138774\/video","relatedVideos":{"feedUrl":"http:\/\/vtm.be\/feed\/articles?program=138774\u0026type=video\u0026format=json\u0026count=10"},"imageUrl":"https:\/\/static4.vtm.medialaancdn.be\/sites\/vtm.be\/files\/styles\/vmmaplayer_big\/public\/videocms\/image\/2017\/07\/beb775ea15ee2f44b48ae9aa6aa1045c.jpg?itok=3REXEvNk","title":"Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! ","duration":"47","conviva":{"id":"vtm_177710"},"cim":{"section":"entertainment","contentType":"ce\/tv","sourceType":"vid.tvi.frag.vod.free","linkTv":"vtm","nameStream":"Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! ","materialIdentifier":"vtm-beb775ea15ee2f44b48ae9aa6aa1045c"},"channel":"vtm","videoType":"video\/mp4","freewheel":{"assetId":"vtm_177710"}});
	</script>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-177710" class="node node-artikel node-promoted item clearfix">

      <h3>Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! </h3>
  
      <span class="created">06/07/2017 - 12:18</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Trouwen, het doet wat met je! Ben jij nog op zoek naar de ware? Schrijf je dan in voor Blind Getrouwd via <a href="vtm.be/blind-getrouwd/schrijf-je-in-voor-het-derde-seizoen-van-blind-getrouwd">vtm.be/blind-getrouwd/schrijf-je-in-voor-het-derde-seizoen-van-blind-getrouwd </a></p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd&name=Op%20zoek%20naar%20jouw%20ideale%20match%3F%20Schrijf%20je%20dan%20in%20voor%20Blind%20Getrouwd%21%20&redirect_uri=https%3A//vtm.be/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd&text=Op%20zoek%20naar%20jouw%20ideale%20match%3F%20Schrijf%20je%20dan%20in%20voor%20Blind%20Getrouwd%21%20&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="https://vtm.be/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Blind Getrouwd</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Blind Getrouwd</h2>
    
    <div class="node node-artikel node-promoted item"  data-video-id="177710">
  <div class="item-thumb is-video">
    <a href="/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/07/beb775ea15ee2f44b48ae9aa6aa1045c.jpg?itok=gVsI78mg" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          47sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd">Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! </a>
      </div>
                                    <span class="created">Do, 06/07/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="169705">
  <div class="item-thumb is-video">
    <a href="/blind-getrouwd/vertel-mij-voor-ik-moet-beslissen-nog-iets-dat-ik-niet-weet">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/e7b9487059c9a85f6173d74fb5597b49.jpg?itok=ofXCbUFH" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/vertel-mij-voor-ik-moet-beslissen-nog-iets-dat-ik-niet-weet">&quot;Vertel mij, voor ik moet beslissen, nog iets dat ik niet weet&quot;</a>
      </div>
                                    <span class="created">Ma, 03/04/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="169711">
  <div class="item-thumb is-video">
    <a href="/blind-getrouwd/niet-op-tv-wat-was-de-reactie-van-nick-op-de-eerste-aflevering">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/ed0ba8eceb88be97b0c241829f5c6871.jpg?itok=EwnaFXcV" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          43sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/niet-op-tv-wat-was-de-reactie-van-nick-op-de-eerste-aflevering">NIET OP TV: Wat was de reactie van Nick op de eerste aflevering ?</a>
      </div>
                                    <span class="created">Ma, 03/04/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="169701">
  <div class="item-thumb is-video">
    <a href="/blind-getrouwd/niet-op-tv-mathias-en-sally-over-hun-eerste-keer">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/620fefc5a8ad2e4fe05d42c00909e0e0.jpg?itok=TJFvKxg8" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/niet-op-tv-mathias-en-sally-over-hun-eerste-keer">NIET OP TV: Mathias en Sally over hun eerste keer!</a>
      </div>
                                    <span class="created">Ma, 03/04/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="169699">
  <div class="item-thumb is-video">
    <a href="/blind-getrouwd/niet-op-tv-cupido-had-gewoon-te-veel-werk-met-die-3-andere-koppels">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/e3fd92210e6a9ee591ad9b0c53671e83.jpg?itok=GP-n9HLi" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          35sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/niet-op-tv-cupido-had-gewoon-te-veel-werk-met-die-3-andere-koppels">NIET OP TV: &quot;Cupido had gewoon te veel werk met die 3 andere koppels&quot;</a>
      </div>
                                    <span class="created">Ma, 03/04/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="169703">
  <div class="item-thumb is-video">
    <a href="/blind-getrouwd/wanneer-beginnen-deze-tortelduifjes-aan-kinderen">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/a37e8f9d59aa9b935c446310b334b3ff.jpg?itok=b0LKerk3" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          34sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/wanneer-beginnen-deze-tortelduifjes-aan-kinderen">Wanneer beginnen deze tortelduifjes aan kinderen? </a>
      </div>
                                    <span class="created">Ma, 03/04/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/video/programma/138774">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="138774"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="177710">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 47sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd" class="active">Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! </a>      </div>
    </div>
    <div class="is-video">
              <a href="/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd" class="active"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/07/beb775ea15ee2f44b48ae9aa6aa1045c.jpg?itok=nrrwjbWN" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="169705">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption">
      <div class="item-caption-title">
      <a href="/blind-getrouwd/vertel-mij-voor-ik-moet-beslissen-nog-iets-dat-ik-niet-weet">&quot;Vertel mij, voor ik moet beslissen, nog i...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/blind-getrouwd/vertel-mij-voor-ik-moet-beslissen-nog-iets-dat-ik-niet-weet"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/03/e7b9487059c9a85f6173d74fb5597b49.jpg?itok=_GiWTbsy" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="169711">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 43sec      </span>
        <div class="item-thumb-caption">
      <div class="item-caption-title">
      <a href="/blind-getrouwd/niet-op-tv-wat-was-de-reactie-van-nick-op-de-eerste-aflevering">NIET OP TV: Wat was de reactie van Nick op...</a>      </div>
    </div>
    <div class="is-video">
              <a href="/blind-getrouwd/niet-op-tv-wat-was-de-reactie-van-nick-op-de-eerste-aflevering"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/03/ed0ba8eceb88be97b0c241829f5c6871.jpg?itok=WFTASiFF" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/video/programma/138774" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-sticky node-teaser item"  data-video-id="140866">
  <div class="item-thumb is-image">
    <a href="/blind-getrouwd/schrijf-je-in-voor-het-derde-seizoen-van-blind-getrouwd">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/04/featuredimage.jpg?itok=QshAbmNe" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/schrijf-je-in-voor-het-derde-seizoen-van-blind-getrouwd">Schrijf je in voor het derde seizoen van Blind Getrouwd</a>
      </div>
              <div class="item-caption-program">
          <a href="/blind-getrouwd">Blind Getrouwd</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted node-teaser item"  data-video-id="177710">
  <div class="item-thumb is-video">
    <a href="/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/07/beb775ea15ee2f44b48ae9aa6aa1045c.jpg?itok=gVsI78mg" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          47sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/op-zoek-naar-jouw-ideale-match-schrijf-je-dan-in-voor-blind-getrouwd">Op zoek naar jouw ideale match? Schrijf je dan in voor Blind Getrouwd! </a>
      </div>
              <div class="item-caption-program">
          <a href="/blind-getrouwd">Blind Getrouwd</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted item"  data-video-id="169705">
  <div class="item-thumb is-video">
    <a href="/blind-getrouwd/vertel-mij-voor-ik-moet-beslissen-nog-iets-dat-ik-niet-weet">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/e7b9487059c9a85f6173d74fb5597b49.jpg?itok=ofXCbUFH" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/blind-getrouwd/vertel-mij-voor-ik-moet-beslissen-nog-iets-dat-ik-niet-weet">&quot;Vertel mij, voor ik moet beslissen, nog iets dat ik niet weet&quot;</a>
      </div>
              <div class="item-caption-program">
          <a href="/blind-getrouwd">Blind Getrouwd</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Het beslissende moment komt dichterbij en Nicolas wil last minute nog iets te weten komen over Evelien ... Maar wat zal ze hem vertellen?</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="/blind-getrouwd/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  
<div 	id="medialaan-vod--slider--recent-vod-seasons-per-program-wrapper" 
			class="medialaan-list-wrapper medialaan-list-slider-wrapper medialaan-vod--slider--recent-vod-seasons-per-program-wrapper">
	<ul id="medialaan-vod--slider--recent-vod-seasons-per-program" class="medialaan-list medialaan-list-slider medialaan-vod--slider--recent-vod-seasons-per-program">
				  <li class="medialaan-list-item slider-template">
		  	  <div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch">
    <div class="item-thumb">
      <a class="list-content list-content-title-link" data-ml-href="id" data-ml-preprocess="vodCreateLinkFromID">
        <img class="list-content list-content-image" data-ml-src="episode.images['Stievie/vtmwatch'].default.styles['480x270']">
        <span class="item-thumb-duration">
          <span class="list-content list-content-episode" data-ml-content="episode.number" data-ml-preprocess="vodPrefixVodEpisode"></span>
          <span class="playbtn"></span>
          <span class="list-content list-content-duration" data-ml-content="duration" data-ml-preprocess="vodConvertToDuration"></span>
        </span>
        <div class="item-date">
        <span class="list-content list-content-broadcast" data-ml-content="broadcastDate" data-ml-preprocess="vodFormatToDate"></span>
        </div>
        <div class="item-thumb-caption">
          <div class="item-caption-title">
            <span class="list-content list-content-title" data-ml-content="episode.title"></span>
          </div>
          <div class="item-text-summary">
            <div class="list-content list-content-description" data-ml-content="episode.text" data-ml-preprocess="vodTrimText200"></div>
          </div>
        </div>
      </a>
    </div>
  </div>
		  </li>
			</ul>
</div>
  <div class="show-more"><a href="/blind-getrouwd/video/volledige-afleveringen" class="btn btn-default">Toon meer</a></div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block large clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">Over Blind Getrouwd</h2>
<div class="vtm_blocks_program_block clearfix">
  <div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_800x600/public/blindgetrouwd_s2_visual_002_small.jpg?itok=hXozEvbh" width="800" height="600" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="MsoNormal">Wat als je je jawoord geeft aan iemand die je nog nooit gezien hebt? In Blind Getrouwd vertrouwen<strong> acht singles</strong> op <strong>vier experten</strong> om hun ideale partner te vinden. </p>
<p class="MsoNormal">Meer dan <strong>2800 singles</strong> schreven zich in, in de hoop hun perfecte match te vinden. De deelnemers beseffen dat ze hun toekomstige man of vrouw <strong>pas in het gemeentehuis</strong> zullen zien, nét voor ze mekaar hun jawoord moeten geven.</p>
<p class="MsoNormal">Ze laten de keuze van hun partner volledig over aan de <strong>relatie-experten</strong> en kijken reikhalzend uit naar hun trouwdag, de spannendste dag van hun leven. Daarna begint het leven van de drie duo’s samen pas echt. Een <strong>huwelijksfeest,</strong> samen op <strong>huwelijksreis</strong>, om meteen daarna te gaan <strong>samenwonen</strong>. Dit <strong>sociaal experiment</strong> volgt de koppels in de eerste weken na hun jawoord. Grijpen ze de kans om de liefde te laten groeien en leven ze nog lang en gelukkig?</p>
<p class="MsoNormal"> </p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-program-block-program-block-2" class="block block-program-block clearfix" data-block-delta="program_block_2">

      
  <h2 class="block-title">Schrijf je in voor &#039;Blind Getrouwd&#039;!</h2>
<div class="vtm_blocks_program_block clearfix">
<div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/untitled-2.png?itok=nnYXrS2f" width="200" height="150" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Ben jij 25 jaar of ouder en heb je de ware nog niet gevonden? Wil jij je op basis van de wetenschap laten matchen door een team van experts? Meld je dan nu aan voor dit unieke relatie-experiment.</p>
<p><strong><a href="http://vtm.be/schrijf-je-in-voor-het-tweede-seizoen-van-blind-getrouwd">KLIK HIER EN SCHRIJF JE IN</a>!<br /></strong></p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-candidates" class="block block-vmma-person clearfix" data-block-delta="candidates">

        <h2 class="block-title"><a href="/node/138774/candidates">Experten</a></h2>
    
  <div class="person-list person-list-candidates clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-candidates row view-dom-id-239ff862ea03e6675b98c81800b68306">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/gert-martin-hald"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/02/expert1.jpg?itok=YmWeqbW7" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/gert-martin-hald">Gert Martin Hald</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/margo-van-landeghem"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/03/blindgetrouwd_s1_expert_margo_02_0.jpg?itok=j0tj_ZRe" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/margo-van-landeghem">Margo Van Landeghem</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/alexander-witpas"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/03/blindgetrouwd_s1_expert_alexander_02_0.jpg?itok=zyhGK3Xp" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/alexander-witpas">Alexander Witpas</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/blind-getrouwd/sybille-vanweehaeghe"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/02/sybille.jpg?itok=a9bD756Z" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/blind-getrouwd/sybille-vanweehaeghe">Sybille Vanweehaeghe</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-actors" class="block block-vmma-person clearfix" data-block-delta="actors">

        <h2 class="block-title"><a href="/node/138774/actors">Deelnemers</a></h2>
    
  <div class="person-list person-list-actors clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-actors row view-dom-id-036aa07b022f374ff4bf076afefd09e7">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/blind-getrouwd/evelien-29"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/eveliendef_1.jpg?itok=wJizpOXr" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/blind-getrouwd/evelien-29">Evelien (29)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/blind-getrouwd/veerle-35"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/veerledef_0.jpg?itok=70tW_ueJ" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/blind-getrouwd/veerle-35">Veerle (35)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/blind-getrouwd/tine-29"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/tinedef.jpg?itok=MtT0mB89" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/blind-getrouwd/tine-29">Tine (29)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/blind-getrouwd/sally-26"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/sallydef.jpg?itok=BOznH1vJ" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/blind-getrouwd/sally-26">Sally (26)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/blind-getrouwd/nicolas-27"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/nicolas.jpg?itok=WWS6wJ7C" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/blind-getrouwd/nicolas-27">Nicolas (27)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="/blind-getrouwd/mathias-28"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/mathiasdef.jpg?itok=Ui6e6e3q" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="/blind-getrouwd/mathias-28">Mathias (28)</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div><div class="more-link"><a href="/node/138774/actors">Toon meer</a></div></div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-marketing-extra" class="block block-vtm-blocks clearfix" data-block-delta="program_marketing_extra">

        <h2 class="block-title">Extra</h2>
    
  <div class="program-extra-block">
  <div id="marketing-buttons-program-extra">
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://vtm.be/blind-getrouwd/schrijf-je-in-voor-het-derde-seizoen-van-blind-getrouwd" target="_blank"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2017/04/marketingbutton-program_0.jpg?itok=9rKEcNQU" width="200" height="113" alt="" /></a>    </div>
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://www.facebook.com/Blind-Getrouwd-794574450654530/?fref=ts" target="_blank"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2016/03/buttons.jpg?itok=tafXPwNs" width="200" height="113" alt="" /></a>    </div>
      </div>
  <div id="links">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-vtmhelper-vtm-program-photos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_photos">

      
  <div class="bezoek-ook">
  <h2 class="block-title">
   <a href="/blind-getrouwd/fotos">Alle foto&#039;s</a>  </h2>
 <div class="media-gallery">
  <div class="row">
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/blind-getrouwd/fotos/trouwfotos-sally-mathias" class="media-gallery-thumb"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/sally-matthias-1.jpg?itok=TttxPlNl" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/blind-getrouwd/fotos/trouwfotos-sally-mathias">
      Trouwfoto&#039;s Sally &amp; Mathias    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/blind-getrouwd/fotos/trouwfotos-tine-ben" class="media-gallery-thumb"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/tinne-ben-2.jpg?itok=qAlWSlJD" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/blind-getrouwd/fotos/trouwfotos-tine-ben">
      Trouwfoto&#039;s Tine &amp; Ben    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/blind-getrouwd/fotos/trouwfotos-nick-veerle" class="media-gallery-thumb"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/veerle-nick-1.jpg?itok=5geMspA2" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/blind-getrouwd/fotos/trouwfotos-nick-veerle">
      Trouwfoto&#039;s Nick &amp; Veerle    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/blind-getrouwd/fotos/trouwfotos-nicolas-evelien" class="media-gallery-thumb"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/evelien-nicolas-1.jpg?itok=uZhCKA5z" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/blind-getrouwd/fotos/trouwfotos-nicolas-evelien">
      Trouwfoto&#039;s Nicolas &amp; Evelien    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/blind-getrouwd/fotos/trouwfotos-nuria-en-stijn" class="media-gallery-thumb"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/blindgetrouwd_s1_afl2_na_007.jpg?itok=0nOFzOHv" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/blind-getrouwd/fotos/trouwfotos-nuria-en-stijn">
      Trouwfoto&#039;s Nuria en Stijn    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/blind-getrouwd/fotos/trouwfotos-daisy-en-geert" class="media-gallery-thumb"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/blindgetrouwd_s1_afl2_na_013.jpg?itok=OSOxJQVh" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/blind-getrouwd/fotos/trouwfotos-daisy-en-geert">
      Trouwfoto&#039;s Daisy en Geert    </a>
  </div>
</div>
      </div>
      </div>
    </div>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

    <div class="col-sm-3 hidden-xs">
      <h3>Bezoek ook</h3>
      <div class="list-group footer-bezoek-ook">
        <a class="list-group-item" href="https://nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
        <a class="list-group-item" href="https://koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
        <a class="list-group-item" href="https://vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3 class="hidden-xs">Meer</h3>
      <div class="list-group">
        <a class="list-group-item" href="http://medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
        <a class="list-group-item" href="http://werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
        <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
        <a class="list-group-item" href="http://medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
        <a class="list-group-item" href="http://medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- & cookiestatement</a>
        <a class="list-group-item" href="http://medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
        <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3>Contact</h3>
      <div class="list-group">
        <a class="list-group-item" href="https://customerservice.vtm.be/hc/nl">Heb je een vraag?</a>
        <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
      </div>

      <h3>Interactief</h3>
      <div class="list-group">
   <a class="list-group-item" href="https://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
        <a class="list-group-item last-border " href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
      </div>
    </div>

    <div class="col-sm-3 hidden-xs">
      <h3>Volg VTM</h3>
      <p><div class="fb-like" data-href="https://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div></p>
      <p><a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
      <h3><a style="color:#a1a1a1" href="https://vtm.be/ontdek-onze-apps">Onze gratis apps</a></h3>
      <a href="https://vtm.be/app" class="footer-icon spr-appicon-vtm">VTM</a>
      <a href="https://vtmkoken.be/app" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
      <a href="https://vtmnieuws.be/app" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
      <a href="https://vtmkzoom.be/app" class="footer-icon spr-appicon-vtmkzoom">VTMKZOOM</a>
    </div>

    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-vmma-epg-epg-footer-block" class="block block-vmma-epg clearfix" data-block-delta="epg_footer_block">

      
    <div id="epg-footer-wrapper" class="expanded">
    <button type="button" class="btn-epg-footer-collapse hidden-xs" data-toggle="collapse">
      Sluiten    </button>
    <button type="button" class="btn-epg-footer-expand hidden-xs" data-toggle="expand">
      Openen    </button>
    <div id="epg-footer" class="epg-footer hidden-xs">
      <a id="epg-footer-left"></a>
      <a id="epg-footer-right"></a>
      
      <div class="epg-footer-items">
        <ul style="width: 10000px; left: 0;">
                      <li
              id="257090134011527"
              data-psoid="257090130836527">
              <time>07:50</time>
              <span
                class="epg-footer-item-title">Draken: Race naar de rand</span>
            </li>
                      <li
              id="257110138914527"
              data-psoid="257110117359527">
              <time>09:00</time>
              <span
                class="epg-footer-item-title">Wendy</span>
            </li>
                      <li
              id="vtm_GeenUitzending"
              data-psoid="">
              <time>10:05</time>
              <span
                class="epg-footer-item-title">Geen Uitzending</span>
            </li>
                      <li
              id="257083731996527"
              data-psoid="256547903459527">
              <time>12:15</time>
              <span
                class="epg-footer-item-title">Met Vier in Bed</span>
            </li>
                      <li
              id="257022098996527"
              data-psoid="256547855317527">
              <time>13:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="255781315271528"
              data-psoid="256383171504527">
              <time>13:40</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="113104058528"
              data-psoid="256403641361527">
              <time>14:15</time>
              <span
                class="epg-footer-item-title">Wittekerke</span>
            </li>
                      <li
              id="135412367528"
              data-psoid="256468326509527">
              <time>15:25</time>
              <span
                class="epg-footer-item-title">All Saints</span>
            </li>
                      <li
              id="256787737788527"
              data-psoid="256650998001527">
              <time>16:20</time>
              <span
                class="epg-footer-item-title">The Grinder</span>
            </li>
                      <li
              id="256509737400527"
              data-psoid="256547902518527">
              <time>16:50</time>
              <span
                class="epg-footer-item-title">Is er Wifi in Tahiti?</span>
            </li>
                      <li
              id="255791853137528"
              data-psoid="256472727848527">
              <time>17:55</time>
              <span
                class="epg-footer-item-title">Border Security</span>
            </li>
                      <li
              id="256251431243527"
              data-psoid="256547901203527">
              <time>18:20</time>
              <span
                class="epg-footer-item-title">Echte Verhalen: De Kliniek</span>
            </li>
                      <li
              id="257022112217527"
              data-psoid="256547855317527">
              <time>19:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="117010528"
              data-psoid="256403656559527">
              <time>19:55</time>
              <span
                class="epg-footer-item-title">De Kotmadam</span>
            </li>
                      <li
              id="256157936993527"
              data-psoid="256543453715527">
              <time>20:30</time>
              <span
                class="epg-footer-item-title">... voor Dummies</span>
            </li>
                      <li
              id="257083732004527"
              data-psoid="256547903459527">
              <time>21:20</time>
              <span
                class="epg-footer-item-title">Met Vier in Bed</span>
            </li>
                      <li
              id="257038221554527"
              data-psoid="256407577960527">
              <time>22:05</time>
              <span
                class="epg-footer-item-title">Telefacts Zomer</span>
            </li>
                      <li
              id="256388489888527"
              data-psoid="256496104767527">
              <time>23:05</time>
              <span
                class="epg-footer-item-title">Chicago Fire</span>
            </li>
                      <li
              id="239421512528"
              data-psoid="256472730215527">
              <time>23:55</time>
              <span
                class="epg-footer-item-title">House M.D.</span>
            </li>
                  </ul>
      </div>
    </div>

  </div>

</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

<div class="footer-medialaan-logo">
  <a target="_blank" href="http://medialaan.be">
    <span class="logos-10112016-medialaan-cmyk">MEDIALAAN</span>
  </a>
</div>

<div class="footer-cim-link">
  <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
    <span class="logos-10112016-cim">CIM internet</span>
  </a>
</div>

<ul class="footer-logos">
  <li>
    <a target="_blank" href="https://vtm.be">
      <span class="logos-10112016-vtm-alt">vtm</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://q2.be">
      <span class="logos-10112016-q2">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://vitaya.be">
      <span class="logos-10112016-vitaya">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://caz.be">
      <span class="logos-10112016-caz">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>

</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=blind getrouwd/op zoek naar jouw ideale match schrijf je dan in voor blind getrouwd ');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'https://vtm.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__i2b-V4X-NCJXgFcA_w5-Dnw_Zceeuh5B9qbYFBKhgDM__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__x59OTwVRb9Jd6MePON46VYXakDmXlEfkDj1TiSJVeVs__e1f0IoNTXx8SwnQb9_wNbbrdVCNosFp4KkmsZF5oRGA__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js" defer="defer"></script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__xzE1n91znpRnBM-tXcKsK8WO7tnBZtoJZMME_nGg-IQ__pfDuCZo2ZjSQ-kVh8jetq-sJfrAu-S8TZB-vtQBZFOg__nn-ItrCQTSucTdmNb4VlTaO3H3150ZZIUfO4oTxHM10.js"></script>
<script defer="defer" src="https://libs.medialaancdn.be/lib/sso/b073f7ebb28f16599876462209cdbad1.js"></script>
  </section>
</body>
</html>
