<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <title>Stan | VTM</title>
  <script type="text/javascript" src="/ruxitagentjs_2SVfqr_10133171206150114.js" data-dtconfig="rid=RID_156693449|rpid=-726305742|domain=vtm.be|reportUrl=/rb_bf69453zob|featureHash=2SVfqr|lastModification=1514468428442|dtVersion=10133171206150114|tp=500,50,0,1"></script><script>dataLayer = [{"user":{"drupalId":null,"role":["anonymous"],"access":"free"},"page":{"title":"Stan","brand":"vtm","language":"nl","type":"detail","cimKey":"entertainment","freewheelSiteSection":"mdl_vtm_desktop_web_default"}}];</script>
<script src="https://js.medialaancdn.be/universal-trackers/v1.x-stable/min/medialaanUniversalTracker.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T92ZFMT');</script>
<!-- End Google Tag Manager -->  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Beeldbubbels" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/beeldbubbels/stan" />
<link rel="shortlink" href="https://vtm.be/node/189519" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/beeldbubbels/stan" />
<meta property="og:title" content="Stan" />
<meta property="og:updated_time" content="2017-12-29T15:27:50+01:00" />
<meta property="og:image" content="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/article/image/2017/12/kerst_online22_0.jpg" />
<meta property="article:published_time" content="2017-12-29T13:39:04+01:00" />
<meta property="article:modified_time" content="2017-12-29T15:27:50+01:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?p1q839" media="all" />
<link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__Zop3tMufwOfqYmhgd-hlJmuKLlA3QsNNEX_iZGNpeQI__u7qI_dMDbXGa6sWFd5XqV352TS51iMBSJYSMWpDRIaQ__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<style>#block-vtm-blocks-program-video-list{display:none;}
</style>
<link type="text/css" rel="stylesheet" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__CucnHgljXEs_E35ciE9aI3_AkovA5IVTrTgU5IkGVZ4__D2Jn9OWGgWtM5HTqxQEC1ZL6vbZgCN9N2E2oC-k_FIM__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__uQzh2jzuopl_S97wNDqw83emS7FMbNki6z5BG4oiFG8__T4cP645YIsxRi5db3WjJhL9Kzdj6mdyf4htX7AbOPHc__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__5mJ_3mohg9leB7A9ifALrVGTcNcESASdLa4U5i71l0g__71U_37X7WvErOQZIvdYYsk21eyfmCUMfqdyiszOmMJY__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__Jr0ItRqfMH-BPxLPYcg6mylwRraDPNGp2QufkJ_9de0__Q2UIae-ekISfgSJ7jNxP7bLjoCe7x1RjkpkdLxHjBo4__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="mdl_vtm_desktop_web_default";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?p1q839"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?p1q839"></script>
<script src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__jDIaGH__Yt5whgL1gP5qSPnYTs9gCznr-yqrY2O9V4U__WnOoOVpSYWYghbdkpQLj_OSLzCIHdsmKd4xlliOPql0__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "Beeldbubbels", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__OUIJjOLcZRL4mV0-rFbBK9sq-ZU9NUO1RCwjFIpwGHE__WJdb0CIMawGKy0SDY44UbquwER_JQnCExvvmh-kbf6I__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script src="https://player.medialaancdn.be/v3.4.11/min/medialaanPlayer.js"></script>
<script src="https://js.medialaancdn.be/epg/v1/min/medialaanEPG.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__3uPb977nqBaPhIbGtGKpR7DL4wjIn70sZGBGEDJOaU4__PIuuw8zUPcuV-csCxjHXl9M9R0Jjt0GTwUiunIg77uc__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-189519 node-type-artikel has-video has-video-nid-189518 has-program-reference program-beeldbubbels colorprofile-1" >
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T92ZFMT
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/beeldbubbels/stan?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-tuJXH5M7Ruxctb3eLjtHPXLtULDV8rcro6f5IqEexh0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/beeldbubbels" itemprop="name">Beeldbubbels</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-medialaan-player-medialaanplayer-player" class="block block-medialaan-player clearfix" data-block-delta="medialaanplayer_player">

      
  <div class="medialaan-player" id="medialaan-player-e569498c911174eb5ef37094045bd0d7">
</div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-189519" class="node node-artikel item clearfix">

      <h3>Stan</h3>
  
      <span class="created">29/12/2017 - 13:39</span>
          
  <div class="content" itemprop="description">
      </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/beeldbubbels/stan&name=Stan&redirect_uri=https%3A//vtm.be/beeldbubbels/stan" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/beeldbubbels/stan&text=Stan&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="https://vtm.be/beeldbubbels/stan?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Beeldbubbels</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Beeldbubbels</h2>
    
    <div class="node node-artikel item"  data-video-id="189521">
  <div class="item-thumb is-video">
    <a href="/kerstbomen-12">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/12/kerst_online23.jpg?itok=Z81-N9mA" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          33sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/kerstbomen-12">KERSTBOMEN 12</a>
      </div>
                                    <span class="created">Vr, 29/12/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="189519">
  <div class="item-thumb is-video">
    <a href="/beeldbubbels/stan">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/12/kerst_online22_0.jpg?itok=Ld-WeiXb" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          33sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/beeldbubbels/stan">Stan</a>
      </div>
                                    <span class="created">Vr, 29/12/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="189517">
  <div class="item-thumb is-video">
    <a href="/beeldbubbels/sarah">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/12/kerst_online21.jpg?itok=n2o_yLB1" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          43sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/beeldbubbels/sarah">Sarah</a>
      </div>
                                    <span class="created">Vr, 29/12/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="189482">
  <div class="item-thumb is-video">
    <a href="/kerstbomen-10">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/12/kerstbomen10.jpg?itok=gKMMgTnU" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          33sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/kerstbomen-10">KERSTBOMEN 10</a>
      </div>
                                    <span class="created">Do, 28/12/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="189480">
  <div class="item-thumb is-video">
    <a href="/diejay">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/12/diejay.jpg?itok=qUQoNe5b" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          26sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/diejay">Diejay</a>
      </div>
                                    <span class="created">Do, 28/12/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="189478">
  <div class="item-thumb is-video">
    <a href="/leopold-diede-rosalie-en-sarah">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/12/dejeugd.jpg?itok=T6DfL-EE" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          36sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/leopold-diede-rosalie-en-sarah">Leopold, Diede, Rosalie en Sarah</a>
      </div>
                                    <span class="created">Do, 28/12/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/video/programma/137959">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="137959"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="189521">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 33sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/kerstbomen-12">KERSTBOMEN 12</a>      </div>
    </div>
    <div class="is-video">
              <a href="/kerstbomen-12"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2017/12/kerst_online23.jpg?itok=N283qge-" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="189519">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 33sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/beeldbubbels/stan" class="active">Stan</a>      </div>
    </div>
    <div class="is-video">
              <a href="/beeldbubbels/stan" class="active"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2017/12/kerst_online22_0.jpg?itok=Luw90jY4" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="189517">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 43sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/beeldbubbels/sarah">Sarah</a>      </div>
    </div>
    <div class="is-video">
              <a href="/beeldbubbels/sarah"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2017/12/kerst_online21.jpg?itok=QWOh8q-f" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/video/programma/137959" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-teaser item"  data-video-id="173922">
  <div class="item-thumb is-video">
    <a href="/leve-mama-4">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/05/b9efb83456ad43a9395cdb1ecb929101.jpg?itok=U0uK4Qdn" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          23sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/leve-mama-4">Leve mama (4)</a>
      </div>
              <div class="item-caption-program">
          <a href="/beeldbubbels">Beeldbubbels</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-teaser item"  data-video-id="162808">
  <div class="item-thumb is-video">
    <a href="/beeldbubbels/hoe-beleven-isabel-jasmienshana-en-charlotte-de-kerstdagen">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2016/12/5ea0857ae355df0a46f4dd64bb55c26a.jpg?itok=Xn1x8z_t" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          51sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/beeldbubbels/hoe-beleven-isabel-jasmienshana-en-charlotte-de-kerstdagen">Hoe beleven Isabel, Jasmien,Shana en Charlotte de Kerstdagen?  </a>
      </div>
              <div class="item-caption-program">
          <a href="/beeldbubbels">Beeldbubbels</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel item"  data-video-id="162806">
  <div class="item-thumb is-video">
    <a href="/beeldbubbels/hoe-beleven-elien-en-axelle-de-kerstdagen">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2016/12/4506fdf7b13b326fff4bfd961f52c23a.jpg?itok=cSzL7pgg" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          53sec        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/beeldbubbels/hoe-beleven-elien-en-axelle-de-kerstdagen">Hoe beleven Elien en Axelle de Kerstdagen?  </a>
      </div>
              <div class="item-caption-program">
          <a href="/beeldbubbels">Beeldbubbels</a>        </div>
                    <div class="item-caption-body">
                  </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <!--
---- INFO:
---- DEZE CODE WORDT GEBRUIKT ALS BLOCK EN STAAT VIA HTML IN DE WEBSITE
---- => BLOCKS > "Footer navigation"
---- OM IETS NIEUW TOE TE VOEGEN VAN AFBEELDING MOET DE SPRITESHEET OPNEIUW RENDERED WORDEN (IN DE MAP IMAGES/spr) & class toevoegen
-->
<div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

      <div class="col-sm-3 hidden-xs">
        <h3>Bezoek ook</h3>
        <div class="list-group footer-bezoek-ook">
          <a class="list-group-item" href="https://nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
          <a class="list-group-item" href="https://koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
          <a class="list-group-item" href="https://nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
          <a class="list-group-item" href="https://nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
          <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
          <a class="list-group-item" href="https://vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3 class="hidden-xs">Meer</h3>
        <div class="list-group">
          <a class="list-group-item" href="http://medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
          <a class="list-group-item" href="http://werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
          <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
          <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
          <a class="list-group-item" href="http://medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
          <a class="list-group-item" href="http://medialaan.be/bijzondere-voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Bijzondere voorwaarden</a>
          <a class="list-group-item" href="http://medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- &amp; cookiestatement</a>
          <a class="list-group-item" href="http://medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
          <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
        </div>
      </div>

      <div class="col-sm-3">
        <h3>Contact</h3>
        <div class="list-group">
          <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
          <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
        </div>

        <h3>Interactief</h3>
        <div class="list-group">
          <a class="list-group-item" href="https://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
          <a class="list-group-item" href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
          <a class="list-group-item last-border " href="http://bit.ly/1AdPmqF" target="_blank">Unieke reisaanbiedingen</a>
        </div>
      </div>

      <div class="col-sm-3 hidden-xs">
        <h3>Volg VTM</h3>
        <div class="fb-like" data-href="http://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div>
        <p>
          <a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a>
          <script>
            ! function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? 'http' : 'https';
              if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }(document, 'script', 'twitter-wjs');

          </script>
        </p>
        <h3>
          <a style="color:#a1a1a1" href="http://vtm.be/ontdek-onze-apps">Onze gratis apps</a>
        </h3>
        <a href="https://vtm.be/ontdek-onze-apps" class="footer-icon spr-appicon-vtm">VTM</a>
        <a href="https://vtm.be/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
        <a href="https://vtm.be/ontdek-onze-apps" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
        <a href="https://vtm.be/ontdek-onze-apps" class="footer-icon spr-appicon-vtmkids">VTMKIDS</a>
      </div>
    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-medialaan-epg-medialaan-epg-footer" class="block block-medialaan-epg clearfix" data-block-delta="medialaan_epg_footer">

      
  
</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

  <div class="footer-medialaan-logo">
    <a target="_blank" href="http://medialaan.be">
      <span class="logos-28092017-medialaan-cmyk">MEDIALAAN</span>
    </a>
  </div>

  <div class="footer-cim-link">
    <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
      <span class="logos-28092017-cim">CIM internet</span>
    </a>
  </div>

  <ul class="footer-logos">
    <li>
      <a target="_blank" href="https://vtm.be">
        <span class="logos-28092017-vtm-alt">vtm</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://q2.be">
        <span class="logos-28092017-q2">Q2</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vitaya.be">
        <span class="logos-28092017-vitaya">Vitaya</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://caz.be">
        <span class="logos-28092017-caz">CAZ</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://vtmkids.be">
        <span class="logos-28092017-vtmkids">VTMKIDS</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="https://vtmkzoom.be">
        <span class="logos-28092017-vtmkzoom-groen">VTMKZOOM</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="http://kadet.be">
        <span class="logos-28092017-kadet">KADET</span>
      </a>
    </li>
    <li>
      <a target="_blank" href="//stievie.be">
        <span class="logos-28092017-stievie">Stievie</span>
      </a>
    </li>
  </ul>
</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=beeldbubbels/stan');
    (function (d, t) {
      try {
        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.setAttribute('async','async');
        gt.setAttribute('defer','defer');
        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
        s.parentNode.insertBefore(gt,s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div>
<div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.be/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__i2b-V4X-NCJXgFcA_w5-Dnw_Zceeuh5B9qbYFBKhgDM__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__xzE1n91znpRnBM-tXcKsK8WO7tnBZtoJZMME_nGg-IQ__pfDuCZo2ZjSQ-kVh8jetq-sJfrAu-S8TZB-vtQBZFOg__soNSF1OBEzwF1Zx3Aq1QlJzX6lYjgG-l9_MRCekUOw0.js"></script>
<script defer="defer" src="https://libs.medialaancdn.be/lib/sso/02a842b0d149440b7998f94885b41b0f.js"></script>
  </section>
</body>
</html>
