<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<script type="text/javascript" src="/ruxitagentjs_2SVfqr_10123170728195750.js" data-dtconfig="rid=RID_-1466364393|rpid=272600476|domain=vtm.be|reportUrl=/rb_xxe97243|featureHash=2SVfqr|lastModification=1502978571160|dtVersion=10123170728195750|tp=500,50,0,1"></script><link rel="shortcut icon" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="2 Meisjes op het Strand" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.medialaancdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.medialaancdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.medialaancdn.be" />
<meta name="description" content="Wat een gouden duo! Udo en Lisa (The Voice) brengen samen een klepper van formaat, origineel gezongen door Jermaine Jackson &amp; Pia Zadora." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vtm.be/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall" />
<link rel="shortlink" href="https://vtm.be/node/180996" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://vtm.be/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall" />
<meta property="og:title" content="Udo &amp; Lisa – When the rain begins to fall" />
<meta property="og:description" content="Wat een gouden duo! Udo en Lisa (The Voice) brengen samen een klepper van formaat, origineel gezongen door Jermaine Jackson &amp; Pia Zadora." />
<meta property="og:updated_time" content="2017-08-18T21:30:01+02:00" />
<meta property="og:image" content="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/videocms/image/2017/08/10c5fdc1966665acd2b71f0ff8f13b0e.jpg" />
<meta property="article:published_time" content="2017-08-18T21:28:00+02:00" />
<meta property="article:modified_time" content="2017-08-18T21:30:01+02:00" />
  <link type="text/css" rel="stylesheet" href="https://static4.vtm.medialaancdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?ouwezc" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__oWpxJtSjAhchJKZ9wCUkPeC3V13w_WQFPAkvDYrpb6c___Lvk0TLBWF3VhW4cftJ5InatEf1-pz1QIk2gN5qLi2Q__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.css" media="all" />

<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__8nh7ZZMpsZIXQKyk-b7qmtKChIgGUlgt0fMfe6P8kDc__WwdPWtQ37n5PhTUzshsj-X27EbYTSfnbXn6keNZjecY__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__CucnHgljXEs_E35ciE9aI3_AkovA5IVTrTgU5IkGVZ4__D2Jn9OWGgWtM5HTqxQEC1ZL6vbZgCN9N2E2oC-k_FIM__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__bCpCoOhVIePGtaytL7-PzAzMw85N-Mk4r4R9vNAMjG8__G3gU4zKMzV5aNKQK95lpy3Qj0p9Cxz2jMkK3jNuiRaw__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__9UJElVVsb3yrAmcZ4c3FH9I1CH2zAIaPaVEhE79eZhY__71U_37X7WvErOQZIvdYYsk21eyfmCUMfqdyiszOmMJY__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__bclL06_zfK6WHArD3354yI5VAQqi_FfmXusbou7Gkm0__aeRJsp5rISXpCYUnMj-eS-AWpgKV7h2hnWFbIXTTnIA__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.css" media="all" />
  <title>Udo & Lisa – When the rain begins to fall | VTM</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__SlxZR0T0y0knhPGspoKKlEQqbk_RdNNsHwLrlCQRTSo__S2l3wUoem86k7awilNteIla_vXTZO1X2WLU-XB1rFPU__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "https:\/\/static1.vtm.medialaancdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtm_desktop_web_default";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?ouwezc"></script>
<script src="https://mssl.fwmrm.net/p/medialaan_live/AdManager.js?ouwezc"></script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__9QAOzZpXY6ZbDoesYDc8yTFfZLK9rmerai5OuJ0Yed8__sSAiu9PqoCgLGKaTWT-wGBrYBR0VBZPLA6i1dxQ-4Fg__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "2 Meisjes op het Strand", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__PPKgEQXRmwX7ycaeNZa-n_PjxnmwztDcQ9HkIn4BAeE__nGkxlMthmcDFI7PgvrNrxHIsGnd2zm2gk-ihjA4FQd0__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.js"></script>
<script src="https://player.medialaancdn.be/v3.3.3/min/medialaanPlayer.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = "https://mssl.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__Tq7wpE3WMW0S7xvooilCQaTRYl7CQ9fDKD9dxcAM1Cw__RqpGZDESLgdTMrP7EI30j19ndTovUxXIF97Uzb3bRM8__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-180996 node-type-artikel has-video has-video-nid-180995 has-program-reference program-2-meisjes-op-het-strand colorprofile-1" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
      <div class="region region-page-top">
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T92ZFMT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"https:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
  </div>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="http://vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-CZ-3S1fsqWo6MBXk4EDDtRaTZkaHC5O7tpqzflLX2Ps" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html',
    requiredFields: [
        "profile.firstName",
        "profile.lastName",
        "profile.zip",
        "profile.city",
        "profile.gender",
        "profile.birthDay",
        "profile.birthMonth",
        "profile.birthYear",
        "profile.country"
    ]
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="/2-meisjes-op-het-strand" itemprop="name">2 Meisjes op het Strand</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-medialaan-player-medialaanplayer-player" class="block block-medialaan-player clearfix" data-block-delta="medialaanplayer_player">

      
  <div class="medialaan-player" id="medialaan-player-10c5fdc1966665acd2b71f0ff8f13b0e">
</div>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-180996" class="node node-artikel item clearfix">

      <h3>Udo &amp; Lisa – When the rain begins to fall</h3>
  
      <span class="created">18/08/2017 - 21:28</span>
          
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Wat een gouden duo! Udo en Lisa (The Voice) brengen samen een klepper van formaat, origineel gezongen door Jermaine Jackson &amp; Pia Zadora.</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="https://www.facebook.com/dialog/feed?app_id=303536159702149&link=https%3A//vtm.be/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall&name=Udo%20%26%20Lisa%20%E2%80%93%20When%20the%20rain%20begins%20to%20fall&redirect_uri=https%3A//vtm.be/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="https://twitter.com/share?url=https%3A//vtm.be/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall&text=Udo%20%26%20Lisa%20%E2%80%93%20When%20the%20rain%20begins%20to%20fall&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="https://vtm.be/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over 2 Meisjes op het Strand</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van 2 Meisjes op het Strand</h2>
    
    <div class="node node-artikel item vtm-watch"  data-video-id="181017">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/vtm_20170818_VM067A238_vtmwatch">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/vtm_20170818_VM067A238_vtmwatch.jpg?itok=MDQ6J-0-" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          56min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/vtm_20170818_VM067A238_vtmwatch">2 Meisjes op het Strand afl. 1</a>
      </div>
                                    <span class="created">Vr, 18/08/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="181000">
  <div class="item-thumb is-video">
    <a href="/2-meisjes-op-het-strand/stijn-meuris-belle-perez-ik-hou-van-u">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/590084945e536c2a95491b3ea5c819ce.jpg?itok=pYAqKQRz" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          4min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/2-meisjes-op-het-strand/stijn-meuris-belle-perez-ik-hou-van-u">Stijn Meuris &amp; Belle Perez – Ik hou van u</a>
      </div>
                                    <span class="created">Vr, 18/08/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="180998">
  <div class="item-thumb is-video">
    <a href="/2-meisjes-op-het-strand/natalia-how-i-danced">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/ca521c8827d0c973d6de7f294e81d01b.jpg?itok=FsE-yTtI" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/2-meisjes-op-het-strand/natalia-how-i-danced">Natalia - How I Danced</a>
      </div>
                                    <span class="created">Vr, 18/08/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="180996">
  <div class="item-thumb is-video">
    <a href="/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/10c5fdc1966665acd2b71f0ff8f13b0e.jpg?itok=yTnYbSBU" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall">Udo &amp; Lisa – When the rain begins to fall</a>
      </div>
                                    <span class="created">Vr, 18/08/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="180994">
  <div class="item-thumb is-video">
    <a href="/2-meisjes-op-het-strand/milo-meskens-new-beginning">
      <img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/1b6866a8e21f2ddaea8607fe6a623796.jpg?itok=X10ovKFl" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/2-meisjes-op-het-strand/milo-meskens-new-beginning">Milo Meskens – New Beginning</a>
      </div>
                                    <span class="created">Vr, 18/08/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="181006">
  <div class="item-thumb is-video">
    <a href="/2-meisjes-op-het-strand/hit-me-baby-wie-is-de-grootste-britney-spears-kenner">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/a1d82d3b058cfbf2fc6b91bd7f6366dc.jpg?itok=wRUNLdw6" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          2min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/2-meisjes-op-het-strand/hit-me-baby-wie-is-de-grootste-britney-spears-kenner">Hit me baby! Wie is de grootste Britney Spears-kenner? </a>
      </div>
                                    <span class="created">Vr, 18/08/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="/video/programma/145546">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="145546"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="181000">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 4min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/2-meisjes-op-het-strand/stijn-meuris-belle-perez-ik-hou-van-u">Stijn Meuris &amp; Belle Perez – Ik hou van u</a>      </div>
    </div>
    <div class="is-video">
              <a href="/2-meisjes-op-het-strand/stijn-meuris-belle-perez-ik-hou-van-u"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/08/590084945e536c2a95491b3ea5c819ce.jpg?itok=j2S5iKHp" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="180998">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 3min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/2-meisjes-op-het-strand/natalia-how-i-danced">Natalia - How I Danced</a>      </div>
    </div>
    <div class="is-video">
              <a href="/2-meisjes-op-het-strand/natalia-how-i-danced"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/08/ca521c8827d0c973d6de7f294e81d01b.jpg?itok=0AGA3Jg8" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="180996">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 3min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall" class="active">Udo &amp; Lisa – When the rain begins to fall</a>      </div>
    </div>
    <div class="is-video">
              <a href="/2-meisjes-op-het-strand/udo-lisa-when-the-rain-begins-to-fall" class="active"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/08/10c5fdc1966665acd2b71f0ff8f13b0e.jpg?itok=KZ6SuhfJ" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="/video/programma/145546" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-teaser item"  data-video-id="180998">
  <div class="item-thumb is-video">
    <a href="/2-meisjes-op-het-strand/natalia-how-i-danced">
      <img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/ca521c8827d0c973d6de7f294e81d01b.jpg?itok=FsE-yTtI" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/2-meisjes-op-het-strand/natalia-how-i-danced">Natalia - How I Danced</a>
      </div>
              <div class="item-caption-program">
          <a href="/2-meisjes-op-het-strand">2 Meisjes op het Strand</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted node-teaser item"  data-video-id="180984">
  <div class="item-thumb is-video">
    <a href="/2-meisjes-op-het-strand/isabelle-a-els-pynoo-pour-un-flirt-christine">
      <img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/6b89b7e48c516f7d0c17832e61bc2faf.jpg?itok=9ZgiXi2g" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/2-meisjes-op-het-strand/isabelle-a-els-pynoo-pour-un-flirt-christine">Isabelle A &amp; Els Pynoo – Pour un flirt /Christine</a>
      </div>
              <div class="item-caption-program">
          <a href="/2-meisjes-op-het-strand">2 Meisjes op het Strand</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted item"  data-video-id="180979">
  <div class="item-thumb is-video">
    <a href="/2-meisjes-op-het-strand/milow-summer-days">
      <img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/08/b62ba4151eaf10f27d0955231757a68e.jpg?itok=XUn7cIkM" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          4min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="/2-meisjes-op-het-strand/milow-summer-days">Milow - Summer Days</a>
      </div>
              <div class="item-caption-program">
          <a href="/2-meisjes-op-het-strand">2 Meisjes op het Strand</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Voel de zomerbries in je haren met Milow en z'n zomersingle 'Summer Days'! Hij laat als eerste het feest losbarsten bij 2 Meisjes op het Strand.</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="/2-meisjes-op-het-strand/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  
<div 	id="medialaan-vod--slider--recent-vod-seasons-per-program-256899660339527-wrapper" 
			class="medialaan-list-wrapper medialaan-list-slider-wrapper medialaan-vod--slider--recent-vod-seasons-per-program-256899660339527-wrapper">
	<ul id="medialaan-vod--slider--recent-vod-seasons-per-program-256899660339527" class="medialaan-list medialaan-list-slider medialaan-vod--slider--recent-vod-seasons-per-program-256899660339527">
				  <li class="medialaan-list-item slider-template">
		  	  <div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch">
    <div class="item-thumb">
      <a class="list-content list-content-title-link" data-ml-href="id" data-ml-preprocess="vodCreateLinkFromID">
        <img class="list-content list-content-image" data-ml-src="episode.images['Stievie/vtmwatch'].default.styles['480x270']">
        <span class="item-thumb-duration">
          <span class="list-content list-content-episode" data-ml-content="episode.number" data-ml-preprocess="vodPrefixVodEpisode"></span>
          <span class="playbtn"></span>
          <span class="list-content list-content-duration" data-ml-content="duration" data-ml-preprocess="vodConvertToDuration"></span>
        </span>
        <div class="item-date">
        <span class="list-content list-content-broadcast" data-ml-content="broadcastDate" data-ml-preprocess="vodFormatToDate"></span>
        </div>
        <div class="item-thumb-caption">
          <div class="item-caption-title">
            <span class="list-content list-content-title" data-ml-content="episode.title"></span>
          </div>
          <div class="item-text-summary">
            <div class="list-content list-content-description" data-ml-content="episode.text" data-ml-preprocess="vodTrimText200"></div>
          </div>
        </div>
      </a>
    </div>
  </div>
		  </li>
			</ul>
</div>
  <div class="show-more"><a href="/2-meisjes-op-het-strand/video/volledige-afleveringen" class="btn btn-default">Toon meer</a></div>

</section> <!-- /.block -->
<section id="block-vtmhelper-vtm-program-photos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_photos">

      
  <div class="bezoek-ook">
  <h2 class="block-title">
   <a href="/twee-meisjes-op-het-strand/fotos">Alle foto&#039;s</a>  </h2>
 <div class="media-gallery">
  <div class="row">
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/2-meisjes-op-het-strand/fotos/opnamedag-2-de-show-barst-los" class="media-gallery-thumb"><img src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/09-08-2mohs-kleinstrand-oostende-0401.jpg?itok=zW8dM8GR" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/2-meisjes-op-het-strand/fotos/opnamedag-2-de-show-barst-los">
      Opnamedag 2: De show barst los!    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/2-meisjes-op-het-strand/fotos/opnamedag-2-generale-repetitie" class="media-gallery-thumb"><img src="https://static3.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/09-08-2mohs-kleinstrand-oostende-0011.jpg?itok=BxoHpylE" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/2-meisjes-op-het-strand/fotos/opnamedag-2-generale-repetitie">
      Opnamedag 2: generale repetitie    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/2-meisjes-op-het-strand/fotos/opnamedag-1-wanneer-de-avond-valt" class="media-gallery-thumb"><img src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/08-08-2mohs-kleinstrand-oostende-9484.jpg?itok=vYaCxYJ9" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/2-meisjes-op-het-strand/fotos/opnamedag-1-wanneer-de-avond-valt">
      Opnamedag 1 - Wanneer de avond valt ...    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="https://static2.vtm.medialaancdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="/2-meisjes-op-het-strand/fotos/opnamedag-1-generale-repetitie" class="media-gallery-thumb"><img src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/08-08-2mohs-kleinstrand-oostende-9093.jpg?itok=BNykqqVX" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="/2-meisjes-op-het-strand/fotos/opnamedag-1-generale-repetitie">
      Opnamedag 1 - generale repetitie    </a>
  </div>
</div>
      </div>
      </div>
    </div>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

    <div class="col-sm-3 hidden-xs">
      <h3>Bezoek ook</h3>
      <div class="list-group footer-bezoek-ook">
        <a class="list-group-item" href="https://nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
        <a class="list-group-item" href="https://koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
        <a class="list-group-item" href="https://nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
        <a class="list-group-item" href="https://vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3 class="hidden-xs">Meer</h3>
      <div class="list-group">
        <a class="list-group-item" href="http://medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
        <a class="list-group-item" href="http://werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
        <a class="list-group-item" href="http://vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
        <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
        <a class="list-group-item" href="http://medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
        <a class="list-group-item" href="http://medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- & cookiestatement</a>
        <a class="list-group-item" href="http://medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
        <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3>Contact</h3>
      <div class="list-group">
        <a class="list-group-item" href="https://customerservice.vtm.be/hc/nl">Heb je een vraag?</a>
        <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
      </div>

      <h3>Interactief</h3>
      <div class="list-group">
   <a class="list-group-item" href="https://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
        <a class="list-group-item last-border " href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
      </div>
    </div>

    <div class="col-sm-3 hidden-xs">
      <h3>Volg VTM</h3>
      <p><div class="fb-like" data-href="https://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div></p>
      <p><a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
      <h3><a style="color:#a1a1a1" href="https://vtm.be/ontdek-onze-apps">Onze gratis apps</a></h3>
      <a href="https://vtm.be/app" class="footer-icon spr-appicon-vtm">VTM</a>
      <a href="https://koken.vtm.be/app" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
      <a href="https://nieuws.vtm.be/app" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
      <a href="https://vtmkzoom.be/app" class="footer-icon spr-appicon-vtmkzoom">VTMKZOOM</a>
    </div>

    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-vmma-epg-epg-footer-block" class="block block-vmma-epg clearfix" data-block-delta="epg_footer_block">

      
    <div id="epg-footer-wrapper" class="expanded">
    <button type="button" class="btn-epg-footer-collapse hidden-xs" data-toggle="collapse">
      Sluiten    </button>
    <button type="button" class="btn-epg-footer-expand hidden-xs" data-toggle="expand">
      Openen    </button>
    <div id="epg-footer" class="epg-footer hidden-xs">
      <a id="epg-footer-left"></a>
      <a id="epg-footer-right"></a>
      
      <div class="epg-footer-items">
        <ul style="width: 10000px; left: 0;">
                      <li
              id="257090136706527"
              data-psoid="257090130836527">
              <time>07:50</time>
              <span
                class="epg-footer-item-title">Draken: Race naar de rand</span>
            </li>
                      <li
              id="vtm_GeenUitzending"
              data-psoid="">
              <time>09:55</time>
              <span
                class="epg-footer-item-title">Geen Uitzending</span>
            </li>
                      <li
              id="103830528"
              data-psoid="256542713981527">
              <time>10:45</time>
              <span
                class="epg-footer-item-title">Bompa</span>
            </li>
                      <li
              id="239277629528"
              data-psoid="256472732606527">
              <time>11:15</time>
              <span
                class="epg-footer-item-title">Columbo</span>
            </li>
                      <li
              id="257022099392527"
              data-psoid="256547855317527">
              <time>13:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="197613182528"
              data-psoid="256676851363527">
              <time>13:35</time>
              <span
                class="epg-footer-item-title">The Guardian</span>
            </li>
                      <li
              id="256692615631527"
              data-psoid="256528531054527">
              <time>14:30</time>
              <span
                class="epg-footer-item-title">Last Man Standing</span>
            </li>
                      <li
              id="256368141953527"
              data-psoid="256588954907527">
              <time>15:00</time>
              <span
                class="epg-footer-item-title">Fresh off the Boat</span>
            </li>
                      <li
              id="256258890047527"
              data-psoid="">
              <time>15:25</time>
              <span
                class="epg-footer-item-title">Dr. Seuss' The Lorax</span>
            </li>
                      <li
              id="255763519798527"
              data-psoid="">
              <time>17:20</time>
              <span
                class="epg-footer-item-title">Ice Age - Dawn of the Dinosaurs</span>
            </li>
                      <li
              id="257022112613527"
              data-psoid="256547855317527">
              <time>19:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="256598974048527"
              data-psoid="256676855227527">
              <time>19:50</time>
              <span
                class="epg-footer-item-title">De 25</span>
            </li>
                      <li
              id="256038162743527"
              data-psoid="">
              <time>20:30</time>
              <span
                class="epg-footer-item-title">Rise of the Planet of the Apes</span>
            </li>
                      <li
              id="256251446429527"
              data-psoid="">
              <time>22:30</time>
              <span
                class="epg-footer-item-title">Perfect Stranger</span>
            </li>
                  </ul>
      </div>
    </div>

  </div>

</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

<div class="footer-medialaan-logo">
  <a target="_blank" href="http://medialaan.be">
    <span class="logos-10112016-medialaan-cmyk">MEDIALAAN</span>
  </a>
</div>

<div class="footer-cim-link">
  <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
    <span class="logos-10112016-cim">CIM internet</span>
  </a>
</div>

<ul class="footer-logos">
  <li>
    <a target="_blank" href="https://vtm.be">
      <span class="logos-10112016-vtm-alt">vtm</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://q2.be">
      <span class="logos-10112016-q2">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://vitaya.be">
      <span class="logos-10112016-vitaya">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://caz.be">
      <span class="logos-10112016-caz">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="https://vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="http://kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>

</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=2 meisjes op het strand/udo  lisa – when the rain begins to fall');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'https://vtm.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="https://static4.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__i2b-V4X-NCJXgFcA_w5-Dnw_Zceeuh5B9qbYFBKhgDM__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="https://static1.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__x59OTwVRb9Jd6MePON46VYXakDmXlEfkDj1TiSJVeVs__e1f0IoNTXx8SwnQb9_wNbbrdVCNosFp4KkmsZF5oRGA__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.js" defer="defer"></script>
<script src="https://static2.vtm.medialaancdn.be/sites/vtm.be/files/advagg_js/js__NX6aUyz9w6K_gVmW6HndiCz9YTmBA2L2RNY3VHrZC8o__Gq9s3KOhikyr1CVtN-gZyupeCn1XA8B7yVGR6KtaWWM__PUO08WrEqn6L4uvajAi-Z6md17CFPl7AVrz2NEFUM8I.js"></script>
<script defer="defer" src="https://libs.medialaancdn.be/lib/sso/15a6f2ac231c2f5834db739aac739cca.js"></script>
  </section>
</body>
</html>
