<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="shortcut icon" href="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Mijn Pop-uprestaurant!" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.vmmacdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.vmmacdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.vmmacdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.vmmacdn.be" />
<meta name="description" content="De keuken van Table&#039;o is een man armer. Hierdoor springt een medewerker uit de zaal even in. Hun service liep sowieso al niet enorm vlot, maar hierdoor lopen de wachttijden ontzettend op. Daar heeft de jury even geen begrip meer voor." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://vtm.be/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld" />
<link rel="shortlink" href="http://vtm.be/node/168973" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://vtm.be/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld" />
<meta property="og:title" content="De juryleden verliezen hun geduld" />
<meta property="og:description" content="De keuken van Table&#039;o is een man armer. Hierdoor springt een medewerker uit de zaal even in. Hun service liep sowieso al niet enorm vlot, maar hierdoor lopen de wachttijden ontzettend op. Daar heeft de jury even geen begrip meer voor." />
<meta property="og:updated_time" content="2017-03-16T21:06:16+01:00" />
<meta property="og:image" content="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/videocms/image/2017/03/b54e6425c10b27d832e89681d8a49f7f.jpg" />
<meta property="article:published_time" content="2017-03-16T18:40:41+01:00" />
<meta property="article:modified_time" content="2017-03-16T21:06:16+01:00" />
  <link type="text/css" rel="stylesheet" href="http://static4.vtm.vmmacdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?omwjcp" media="all" />
<link type="text/css" rel="stylesheet" href="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__-cPx4OBVmLCpwL-q9iUgYv2SUSlqOLjSXbuLwhVeaso__mVpohojB-qVM0en4BlRGqQo8y5gzNIiCOxDffSlPRQY__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__e2AmCi8YHIJ8S0lLt_jfeeufCLP7AKihLdW4CChqIuI__CAj_T_GipfrtBXP2fA_RFUp4uXr9Wa2SSozs1sjQLkc__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__yPA-JK2Q3Z8rMYUfw4VBmtjsNjJsCcWBAiK_hjvz5Xc__jgnGMqIcJKy-iebaiMT28kwG13F3Q_jfstDCpsd5ISY__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__uT3f3n0ny7F5CDqokegwZ_wPMbFx9st1lMgDJGg27MA__eOsB61tr_fRvNktSQDgXGn3_x5jGeyx0ghyDuY-YCZA__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
  <title>De juryleden verliezen hun geduld | VTM</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "http:\/\/static1.vtm.vmmacdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtm_desktop_web_mijn_pop_uprestaurant";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?omwjcp"></script>
<script src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__JdjCULyDd0oNdgYethrLnFjbBlnY7qgv9JVip-u8xrk__O1rsuAD3vw4Zb3UqXZFa1UqpMeMJh19qE9RNE9QxBBY__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "Mijn Pop-uprestaurant!", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__PPKgEQXRmwX7ycaeNZa-n_PjxnmwztDcQ9HkIn4BAeE__HLYaZ7IQhl0PM9OUH7IvhQRsC0-OtvJhAj0vUpVrD6w__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = window.location.protocol + "//adm.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__Tq7wpE3WMW0S7xvooilCQaTRYl7CQ9fDKD9dxcAM1Cw__RqpGZDESLgdTMrP7EI30j19ndTovUxXIF97Uzb3bRM8__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-168973 node-type-artikel has-video has-video-nid-168972 sso-container-fix has-program-reference program-mijn-pop-uprestaurant colorprofile-6" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"http:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
<style>#block-medialaan-gigya-medialaan-gigya-sso-container {
position: inherit;
}</style>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="//vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="http://vtm.be/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="http://vtm.be/">Home</a></li>
<li class="leaf"><a href="http://vtm.be/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="http://vtm.be/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="http://vtm.be/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-8_x8DT4kJD6j4O-Wd3vsP7IsM8fstpHQxOhAhU0Iaic" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html'
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="http://vtm.be/mijn-pop-uprestaurant" itemprop="name">Mijn Pop-uprestaurant!</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-vmma-article-article-video" class="block block-vmma-article clearfix" data-block-delta="article_video">

      
  <div id="vmmaplayer-video-wrapper-container-vmmaplayer-1" class="vmmaplayer-video-wrapper" itemscope itemtype="http://schema.org/VideoObject">
	<div class="vmmaplayer-video" itemscope itemtype="http://schema.org/VideoObject">
				<meta itemprop="thumbnailURL" content="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/03/b54e6425c10b27d832e89681d8a49f7f.jpg?itok=VTw70Kjs"  itemprop="embedURL" />		<meta itemprop="description" content="De juryleden verliezen hun geduld" /> 				 <meta itemprop="duration" content="PT00H01M33S" />				
		<div id="container-vmmaplayer-1" class="vmmaplayer container-vmmaplayer">
			<video
				 poster="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/03/b54e6425c10b27d832e89681d8a49f7f.jpg?itok=VTw70Kjs"				x-webkit-airplay="allow" 				preload="none" 				class="vmmaplayer-video-html5">
									<source src="http://flvpd.vtm.be/videocms/vmma/2017/03/16/201703161812362010034065084005056B7305C0000004268B00000D0F079384.mp4" type="video/mp4"/>
							</video>
			<img class="vmmaplayer-static vmmaplayer-play-image" src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/03/b54e6425c10b27d832e89681d8a49f7f.jpg?itok=VTw70Kjs" alt="Video: De juryleden verliezen hun geduld"/>			<div class="vmmaplayer-playbutton"></div>
			<div class="vmmaplayer-static vmmaplayer-title"><span itemprop="name">De juryleden verliezen hun geduld</span></div>			<div class="vmmaplayer-loading"><img src="/sites/all/modules/vmma/vmmaplayer/imgs/ajax-loader.gif" alt="Uw video is aan het laden..."></div>
		</div>
			</div>
</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
		_gaq.push(['_setCustomVar',4,'VideoAdZone','none',3]);
			jQuery('#container-vmmaplayer-1').vmmaplayer({"relatedVideos":{"enabled":true},"width":645,"height":363,"conviva":{"serverUrl":"https:\/\/livepass.conviva.com","customerKey":"db0efd2ed81187e09a822c2b4675ab499187c454","html5":{"playerName":"Medialaan HTML5"},"flash":{"playerName":"Medialaan OSMF"}},"playerVersion":"7.x-9.25","playerVendor":"Medialaan","cim":{"playerId":"Medialaan_player_168973","Identifier":"zUBFza8qGU9r1Oril70XvsV3.h3NNobQxe79BTAvPDb.P7"},"appLink":"http:\/\/vtm.be\/app","appName":"VTM-app","containerId":"container-vmmaplayer-1","freewheel":{"networkId":"385316","serverURL":"http:\/\/5e124.v.fwmrm.net\/ad\/g\/1","html5":{"profileId":"385316:medialaan_html5_live"},"flash":{"profileId":"385316:medialaan_flash_live","swfLink":"http:\/\/adm.fwmrm.net\/p\/medialaan_live\/AdManager.swf"},"siteSectionId":"vtm_desktop_web_default"}},{"autoPlay":true,"targeting":{"video_cms":"Media Archive","video_channel":"vtm","program":"Mijn Pop-uprestaurant!","program_archived":"false","tags":["mijn pop-uprestaurant","Antwerpen","Kortrijk","sergio herman","sepideh","Gert Verhulst"]},"videoUrl":"http:\/\/flvpd.vtm.be\/videocms\/vmma\/2017\/03\/16\/201703161812362010034065084005056B7305C0000004268B00000D0F079384.mp4","id":168973,"url":"http:\/\/vtm.be\/mijn-pop-uprestaurant\/de-juryleden-verliezen-hun-geduld","createdDate":"1489686041","videoCmsID":"Media Archive","buttons":{"showEmbed":true,"showChannelIcon":true,"channel":"vtm"},"embed":{"slogan":"vtm.be","siteName":"vtm.be"},"program":"Mijn Pop-uprestaurant!","subsiteUrl":"http:\/\/vtm.be\/node\/107547\/video","relatedVideos":{"feedUrl":"http:\/\/vtm.be\/feed\/articles?program=107547\u0026type=video\u0026format=json\u0026count=10"},"imageUrl":"http:\/\/static3.vtm.vmmacdn.be\/sites\/vtm.be\/files\/styles\/vmmaplayer_big\/public\/videocms\/image\/2017\/03\/b54e6425c10b27d832e89681d8a49f7f.jpg?itok=VTw70Kjs","title":"De juryleden verliezen hun geduld","duration":"213","conviva":{"id":"vtm_168973"},"cim":{"section":"entertainment","contentType":"ce\/tv","sourceType":"vid.tvi.frag.vod.free","linkTv":"vtm","nameStream":"De juryleden verliezen hun geduld","materialIdentifier":"vtm-b54e6425c10b27d832e89681d8a49f7f"},"channel":"vtm","videoType":"video\/mp4","freewheel":{"assetId":"vtm_168973"}});
	</script>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-168973" class="node node-artikel item clearfix">

      <h3>De juryleden verliezen hun geduld</h3>
  
      <span class="created">16/03/2017 - 18:40</span>
              <span class="number-of-views">&dash; <span class="count-number-of-views">1</span> keer bekeken</span>
      
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>De keuken van Table'o is een man armer. Hierdoor springt een medewerker uit de zaal even in. Hun service liep sowieso al niet enorm vlot, maar hierdoor lopen de wachttijden ontzettend op. Daar heeft de jury even geen begrip meer voor.</p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="http://www.facebook.com/dialog/feed?app_id=303536159702149&link=http%3A//vtm.be/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld&name=De%20juryleden%20verliezen%20hun%20geduld&redirect_uri=http%3A//vtm.be/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="http://twitter.com/share?url=http%3A//vtm.be/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld&text=De%20juryleden%20verliezen%20hun%20geduld&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="http://vtm.be/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Mijn Pop-uprestaurant!</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Mijn Pop-uprestaurant!</h2>
    
    <div class="node node-artikel item vtm-watch"  data-video-id="168843">
  <div class="item-thumb is-video">
    <a href="/video/volledige-afleveringen/id/257114378314000">
      <img src="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/257114378314000.jpg?itok=ctq6MT3q" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          54min        </span>
          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="/video/volledige-afleveringen/id/257114378314000">Mijn Pop-uprestaurant 2017 afl.13</a>
      </div>
                                    <span class="created">Di, 14/03/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="168931">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/mijn-pop-uprestaurant/wil-jij-een-souvenir-uit-de-pop-up-van-fanny-veronique">
      <img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/03/filly.jpg?itok=xN-3U5pj" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          21sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/mijn-pop-uprestaurant/wil-jij-een-souvenir-uit-de-pop-up-van-fanny-veronique">Wil jij een souvenir uit de pop-up van Fanny &amp; Veronique?</a>
      </div>
                                    <span class="created">Do, 16/03/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="168977">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/mijn-pop-uprestaurant/dat-trekt-erop-gelijk-mijn-gat-op-een-kom-soep">
      <img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/40ac0f6ebc4c8444202b67d9ad2c44df.jpg?itok=4mMG8fJq" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/mijn-pop-uprestaurant/dat-trekt-erop-gelijk-mijn-gat-op-een-kom-soep">&quot;Dat trekt erop gelijk mijn gat op een kom soep&quot;</a>
      </div>
                                    <span class="created">Do, 16/03/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="168975">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/mijn-pop-uprestaurant/het-geheim-achter-gerts-dieet">
      <img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/ab38e91c9c0e6327d60fa33a7ca4b66e.jpg?itok=UT4negc4" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/mijn-pop-uprestaurant/het-geheim-achter-gerts-dieet">Het geheim achter Gerts dieet?</a>
      </div>
                                    <span class="created">Do, 16/03/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="168973">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld">
      <img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/b54e6425c10b27d832e89681d8a49f7f.jpg?itok=mJCUVJhY" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          3min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/mijn-pop-uprestaurant/de-juryleden-verliezen-hun-geduld">De juryleden verliezen hun geduld</a>
      </div>
                                    <span class="created">Do, 16/03/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel node-promoted item"  data-video-id="168969">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/mijn-pop-uprestaurant/een-spectaculair-dessert">
      <img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/03/a043ed6c950e67e12408255815ca8b90.jpg?itok=JO9qwhuM" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          1min        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/mijn-pop-uprestaurant/een-spectaculair-dessert">Een spectaculair dessert</a>
      </div>
                                    <span class="created">Do, 16/03/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="http://vtm.be/mijn-pop-up-restaurant/video">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="107547"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="168931">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 21sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="http://vtm.be/mijn-pop-uprestaurant/wil-jij-een-souvenir-uit-de-pop-up-van-fanny-veronique">Wil jij een souvenir uit de pop-up van Fanny &amp; Veronique?</a>      </div>
    </div>
    <div class="is-video">
              <a href="http://vtm.be/mijn-pop-uprestaurant/wil-jij-een-souvenir-uit-de-pop-up-van-fanny-veronique"><img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/article/image/2017/03/filly.jpg?itok=Ff1NuMUD" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="168977">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 3min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="http://vtm.be/mijn-pop-uprestaurant/dat-trekt-erop-gelijk-mijn-gat-op-een-kom-soep">&quot;Dat trekt erop gelijk mijn gat op een kom...</a>      </div>
    </div>
    <div class="is-video">
              <a href="http://vtm.be/mijn-pop-uprestaurant/dat-trekt-erop-gelijk-mijn-gat-op-een-kom-soep"><img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/03/40ac0f6ebc4c8444202b67d9ad2c44df.jpg?itok=hcibX4m4" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="168975">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 1min      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="http://vtm.be/mijn-pop-uprestaurant/het-geheim-achter-gerts-dieet">Het geheim achter Gerts dieet?</a>      </div>
    </div>
    <div class="is-video">
              <a href="http://vtm.be/mijn-pop-uprestaurant/het-geheim-achter-gerts-dieet"><img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/03/ab38e91c9c0e6327d60fa33a7ca4b66e.jpg?itok=YtgQpy8s" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="http://vtm.be/mijn-pop-up-restaurant/video" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-promoted node-sticky node-teaser item"  data-video-id="167785">
  <div class="item-thumb is-image">
    <a href="http://vtm.be/mijn-pop-uprestaurant/stem-hier-op-jouw-favoriete-duo">
      <img src="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/03/stem_0.jpg?itok=AmmfrXow" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/mijn-pop-uprestaurant/stem-hier-op-jouw-favoriete-duo">Stem hier op jouw favoriete duo!</a>
      </div>
              <div class="item-caption-program">
          <a href="http://vtm.be/mijn-pop-uprestaurant">Mijn Pop-uprestaurant!</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted node-sticky node-teaser item"  data-video-id="165278">
  <div class="item-thumb is-image">
    <a href="http://vtm.be/mijn-pop-uprestaurant/reserveer-hier-in-jouw-favoriete-pop-uprestaurant">
      <img src="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/03/reserveren.jpg?itok=3uB_5u2q" width="805" height="452" alt="" />          </a>
    <div class="item-thumb-caption">
      <div class="item-caption-title">
        <a href="http://vtm.be/mijn-pop-uprestaurant/reserveer-hier-in-jouw-favoriete-pop-uprestaurant">Reserveer hier in jouw favoriete pop-uprestaurant!</a>
      </div>
              <div class="item-caption-program">
          <a href="http://vtm.be/mijn-pop-uprestaurant">Mijn Pop-uprestaurant!</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel node-promoted item"  data-video-id="168931">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/mijn-pop-uprestaurant/wil-jij-een-souvenir-uit-de-pop-up-van-fanny-veronique">
      <img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/article/image/2017/03/filly.jpg?itok=xN-3U5pj" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          21sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/mijn-pop-uprestaurant/wil-jij-een-souvenir-uit-de-pop-up-van-fanny-veronique">Wil jij een souvenir uit de pop-up van Fanny &amp; Veronique?</a>
      </div>
              <div class="item-caption-program">
          <a href="http://vtm.be/mijn-pop-uprestaurant">Mijn Pop-uprestaurant!</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>We namen afscheid van Veronique en Fanny. Wil jij nog een souvenir van hun restaurant? Dat kan! Je kan <a href="https://www.troostwijkauctions.com/nl/pop-uprestaurant/01-24276/">hier</a> op stukken uit het interieur van hun pop-up bieden.</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-medialaan-vod-program" class="block block-medialaan-vod clearfix" data-block-delta="program">

        <h2 class="block-title"><a href="http://vtm.be/mijn-pop-uprestaurant/video/volledige-afleveringen">Bekijk volledige afleveringen</a></h2>
    
  <div id="program" class="medialaan-responsive-block"  data-module="medialaan_vod" data-delta="program" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="6" data-special-slotsize-md="6" data-special-slotsize-lg="6" data-page-slotsize-sm="6" data-page-slotsize-md="8" data-page-slotsize-lg="12" data-metadata-program="107547">  <div class="nowrap-row">
    	<div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch"  data-video-id="168843">
		<div class="item-thumb">
      <a href="/video/volledige-afleveringen/id/257114378314000">
        <img src="https://image.medialaancdn.be/vod/0e/63/0e63e0640ba49f513ab78966a9c4b97b.jpg" alt="" />        <span class="item-thumb-duration">afl. 13 <span class="playbtn"></span> 54min</span>
                  <div class="item-date">14/03/2017</div>
                <div class="item-thumb-caption">        <div class="item-caption-title">
          Mijn Pop-uprestaurant 2017 afl.13        </div>
        <div class="item-text-summary">Gert, Sergio en Sepideh brengen een bezoek aan de pop-ups. De duo's in Antwerpen beseffen dat er veel van het jurybezoek afhangt: een ster en dus een vrijstelling voor de nakende nominatie....</div>      </div>
      </a>
		</div>
	</div>
	<div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch"  data-video-id="168538">
		<div class="item-thumb">
      <a href="/video/volledige-afleveringen/id/257111582520000">
        <img src="https://image.medialaancdn.be/vod/63/91/6391f7a9225bea4a81513bbe06213ce9.jpg" alt="" />        <span class="item-thumb-duration">afl. 12 <span class="playbtn"></span> 55min</span>
                  <div class="item-date">9/03/2017</div>
                <div class="item-thumb-caption">        <div class="item-caption-title">
          Mijn Pop-uprestaurant 2017 afl.12        </div>
        <div class="item-text-summary">Filly's is niet langer gevuld. Fanny & Veronique hebben hun pop-up gesloten en moesten Mijn Pop-uprestaurant als eerste duo verlaten....</div>      </div>
      </a>
		</div>
	</div>
	<div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch"  data-video-id="168328">
		<div class="item-thumb">
      <a href="/video/volledige-afleveringen/id/257110204795000">
        <img src="https://image.medialaancdn.be/vod/82/31/823128944114e691a950ee334d996089.jpg" alt="" />        <span class="item-thumb-duration">afl. 11 <span class="playbtn"></span> 51min</span>
                  <div class="item-date">7/03/2017</div>
                <div class="item-thumb-caption">        <div class="item-caption-title">
          Mijn Pop-uprestaurant 2017 afl.11        </div>
        <div class="item-text-summary">Filly's of Meat & Griet: één pop-up zal als eerste de deuren moeten sluiten. De zenuwen staan dan ook strak gespannen in beide restaurants. Fanny & Veronique geven zich niet zomaar gewonnen....</div>      </div>
      </a>
		</div>
	</div>
	<div class="item medialaan-responsive-col medialaan-responsive-col-item vtm-watch"  data-video-id="167952">
		<div class="item-thumb">
      <a href="/video/volledige-afleveringen/id/257106970429000">
        <img src="https://image.medialaancdn.be/vod/bd/ef/bdef9737c596173212295ee0bb76e045.jpg" alt="" />        <span class="item-thumb-duration">afl. 10 <span class="playbtn"></span> 54min</span>
                  <div class="item-date">2/03/2017</div>
                <div class="item-thumb-caption">        <div class="item-caption-title">
          Mijn Pop-uprestaurant 2017 afl.10        </div>
        <div class="item-text-summary">Bij Filly's en Meat & Griet in Kortrijk en TJOP'S en Het Vijfde Element in Antwerpen stijgt de temperatuur naar een hoogtepunt....</div>      </div>
      </a>
		</div>
	</div>
      </div>
  </div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">MPUR | Voting</h2>
<div class="vtm_blocks_program_block clearfix">
<div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/blockmpur.jpg?itok=mzzHbonQ" width="200" height="150" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Wie mag van jou zeker door naar de volgende ronde? <a href="http://mijnpopuprestaurant.vtm.be/" target="_blank">Laat het ons hier weten</a> of stem via de app.</p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-program-block-program-block-2" class="block block-program-block clearfix" data-block-delta="program_block_2">

      
  <h2 class="block-title">Koop een souvenir uit één van de gesloten pop-ups</h2>
<div class="vtm_blocks_program_block clearfix">
<div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/mbsouvenir_0.jpg?itok=mMduhQNi" width="200" height="150" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p> </p>
<p>Heb je de voorbije weken spullen in één van deze restaurants zien staan die ook in jouw interieur zouden passen? Wil je een blijvende herinnering aan één van de duo's overhouden? Of ben je op zoek naar het ultieme koopje? Doe dan een bod op de verschillende items uit het restaurant en geef zo de inboedel een tweede leven.</p>
<p><a href="https://www.troostwijkauctions.com/nl/pop-uprestaurant/01-24276/">Ga hier naar de veiling</a></p>
<p> </p>
<p> </p>
<p> </p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-marketing-extra" class="block block-vtm-blocks clearfix" data-block-delta="program_marketing_extra">

        <h2 class="block-title">Extra</h2>
    
  <div class="program-extra-block">
  <div id="marketing-buttons-program-extra">
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="http://vtm.be/win-hier-jouw-droomkeuken-van-ixina-want-die-gaat-langer-mee-dan-een-pop-uprestaurant" target="_blank"><img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2017/01/mpur-ixina-button.jpg?itok=lKeF_WxK" width="200" height="113" alt="" /></a>    </div>
      </div>
  <div id="links">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

    <div class="col-sm-3 hidden-xs">
      <h3>Bezoek ook</h3>
      <div class="list-group footer-bezoek-ook">
        <a class="list-group-item" href="//nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
        <a class="list-group-item" href="//koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
        <a class="list-group-item" href="//nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
        <a class="list-group-item" href="//nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
        <a class="list-group-item" href="//vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
        <a class="list-group-item" href="//vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3 class="hidden-xs">Meer</h3>
      <div class="list-group">
        <a class="list-group-item" href="//medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
        <a class="list-group-item" href="//werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
        <a class="list-group-item" href="//vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
        <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
        <a class="list-group-item" href="//medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
        <a class="list-group-item" href="//medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- & cookiestatement</a>
        <a class="list-group-item" href="//medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
        <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3>Contact</h3>
      <div class="list-group">
        <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
        <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
      </div>

      <h3>Interactief</h3>
      <div class="list-group">
   <a class="list-group-item" href="http://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
        <a class="list-group-item last-border " href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
      </div>
    </div>

    <div class="col-sm-3 hidden-xs">
      <h3>Volg VTM</h3>
      <p><div class="fb-like" data-href="http://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div></p>
      <p><a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
      <h3><a style="color:#a1a1a1" href="http://vtm.be/ontdek-onze-apps">Onze gratis apps</a></h3>
      <a href="http://vtm.be/app" class="footer-icon spr-appicon-vtm">VTM</a>
      <a href="http://vtmkoken.be/app" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
      <a href="http://vtmnieuws.be/app" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
      <a href="http://vtmkzoom.be/app" class="footer-icon spr-appicon-vtmkzoom">VTMKZOOM</a>
    </div>

    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-vmma-epg-epg-footer-block" class="block block-vmma-epg clearfix" data-block-delta="epg_footer_block">

      
    <div id="epg-footer-wrapper" class="expanded">
    <button type="button" class="btn-epg-footer-collapse hidden-xs" data-toggle="collapse">
      Sluiten    </button>
    <button type="button" class="btn-epg-footer-expand hidden-xs" data-toggle="expand">
      Openen    </button>
    <div id="epg-footer" class="epg-footer hidden-xs">
      <a id="epg-footer-left"></a>
      <a id="epg-footer-right"></a>
      
      <div class="epg-footer-items">
        <ul style="width: 10000px; left: 0;">
                      <li
              id="239330858528"
              data-psoid="256472731569527">
              <time>08:25</time>
              <span
                class="epg-footer-item-title">Monk</span>
            </li>
                      <li
              id="vtm_GeenUitzending"
              data-psoid="">
              <time>09:10</time>
              <span
                class="epg-footer-item-title">Geen Uitzending</span>
            </li>
                      <li
              id="257067453638527"
              data-psoid="256403648640527">
              <time>12:10</time>
              <span
                class="epg-footer-item-title">Echte Verhalen: De Buurtpolitie</span>
            </li>
                      <li
              id="257022097988527"
              data-psoid="256547855317527">
              <time>13:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="255781313257528"
              data-psoid="256383171504527">
              <time>13:40</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="56661323528"
              data-psoid="256403641361527">
              <time>14:15</time>
              <span
                class="epg-footer-item-title">Wittekerke</span>
            </li>
                      <li
              id="256017525143527"
              data-psoid="256472726922527">
              <time>15:20</time>
              <span
                class="epg-footer-item-title">Benidorm Bastards USA</span>
            </li>
                      <li
              id="256017525150527"
              data-psoid="256472726922527">
              <time>15:45</time>
              <span
                class="epg-footer-item-title">Benidorm Bastards USA</span>
            </li>
                      <li
              id="256368141913527"
              data-psoid="256588954907527">
              <time>16:15</time>
              <span
                class="epg-footer-item-title">Fresh off the Boat</span>
            </li>
                      <li
              id="239330887528"
              data-psoid="256472731569527">
              <time>16:45</time>
              <span
                class="epg-footer-item-title">Monk</span>
            </li>
                      <li
              id="257067453645527"
              data-psoid="256403648640527">
              <time>18:20</time>
              <span
                class="epg-footer-item-title">Echte Verhalen: De Buurtpolitie</span>
            </li>
                      <li
              id="257022111209527"
              data-psoid="256547855317527">
              <time>19:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="256936285354527"
              data-psoid="256383171504527">
              <time>20:00</time>
              <span
                class="epg-footer-item-title">Familie</span>
            </li>
                      <li
              id="256951595119527"
              data-psoid="256477480591527">
              <time>20:35</time>
              <span
                class="epg-footer-item-title">Mijn Pop-uprestaurant 2017</span>
            </li>
                      <li
              id="257083874319527"
              data-psoid="256454773025527">
              <time>21:50</time>
              <span
                class="epg-footer-item-title">Alloo In de Buitenlandse Gevangenis</span>
            </li>
                      <li
              id="257044016281527"
              data-psoid="256496104767527">
              <time>23:10</time>
              <span
                class="epg-footer-item-title">Chicago Fire</span>
            </li>
                  </ul>
      </div>
    </div>

  </div>

</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

<div class="footer-medialaan-logo">
  <a target="_blank" href="//medialaan.be">
    <span class="logos-10112016-medialaan-cmyk">MEDIALAAN</span>
  </a>
</div>

<div class="footer-cim-link">
  <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
    <span class="logos-10112016-cim">CIM internet</span>
  </a>
</div>

<ul class="footer-logos">
  <li>
    <a target="_blank" href="//vtm.be">
      <span class="logos-10112016-vtm-alt">vtm</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//q2.be">
      <span class="logos-10112016-q2">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//vitaya.be">
      <span class="logos-10112016-vitaya">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//caz.be">
      <span class="logos-10112016-caz">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>

</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=mijn popuprestaurant/de juryleden verliezen hun geduld');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'http://vtm.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__Uw0es7t1n0hLJVjBmoZ6MBbH_dB4cDFB_p8kjTK7z7U__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__x59OTwVRb9Jd6MePON46VYXakDmXlEfkDj1TiSJVeVs__e1f0IoNTXx8SwnQb9_wNbbrdVCNosFp4KkmsZF5oRGA__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js" defer="defer"></script>
<script src="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__PKUBffx2UYmMOdbDptYEiGzm0q2Ws6falTr7SFMGNKw__2CsYI_jSu5Ov7-3JO7af5xSK9qarKfP5ujUHOHgvSz4__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script src="http://static1.vtm.vmmacdn.be/sites/all/modules/vmma/medialaan_gigya/auth/sso.js?omwjcp"></script>
<script src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__ChUT0Cpt3ch0T35nhZgMgH5BzBQ5oyaFF27cnXxe7aU__r7RqR9N2ypfGLXsooru7CHntIDsfjTACo3uwffOdU98__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
  </section>
</body>
</html>
