<!DOCTYPE html>
<html lang="nl" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="google-play-app" content="app-id=be.vmma.vtm.zenderapp" />
<meta name="apple-itunes-app" content="app-id=589370040" />
<link rel="shortcut icon" href="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta itemprop="articleProgram" content="Blind Getrouwd" />
<link rel="apple-touch-icon" href="http://static1.vtm.be/sites/vtm.be/themes/vtmbubbles/images/app-icon.png" />
<link rel="dns-prefetch" href="//static1.vtm.vmmacdn.be" />
<link rel="dns-prefetch" href="//static4.vtm.vmmacdn.be" />
<link rel="dns-prefetch" href="//static2.vtm.vmmacdn.be" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static3.vtm.vmmacdn.be" />
<meta name="description" content="Evelien gaat trouwen. Maar ze weet nog niet met wie. Vindt zij de ware dankzij &quot;Blind Getrouwd&quot;?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://vtm.be/met-wie-stapt-evelien-in-het-huwelijksbootje" />
<link rel="shortlink" href="http://vtm.be/node/164766" />
<meta property="fb:app_id" content="303536159702149" />
<meta property="og:site_name" content="VTM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://vtm.be/met-wie-stapt-evelien-in-het-huwelijksbootje" />
<meta property="og:title" content="Met wie stapt Evelien in het huwelijksbootje?" />
<meta property="og:description" content="Evelien gaat trouwen. Maar ze weet nog niet met wie. Vindt zij de ware dankzij &quot;Blind Getrouwd&quot;?" />
<meta property="og:updated_time" content="2017-01-27T13:18:47+01:00" />
<meta property="og:image" content="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/videocms/image/2017/01/05e3f70f9cdcaf266da6d61f7ebf21f9.jpg" />
<meta property="article:published_time" content="2017-01-27T11:52:23+01:00" />
<meta property="article:modified_time" content="2017-01-27T13:18:47+01:00" />
  <link type="text/css" rel="stylesheet" href="http://static4.vtm.vmmacdn.be/sites/vtm.be/themes/vtmbootstrap2014/stylesheets/font-faces.css?okbzay" media="all" />
<link type="text/css" rel="stylesheet" href="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__txbsR8v9Yev5izCdtJVo9pJkZiI7NEyqdtacJd-cPXw__jJOK2Wcu6_BhEqD6vR6ka15xK0C4OzBymknSIpFnrKY__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />

<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" href="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__8nh7ZZMpsZIXQKyk-b7qmtKChIgGUlgt0fMfe6P8kDc__WwdPWtQ37n5PhTUzshsj-X27EbYTSfnbXn6keNZjecY__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__CucnHgljXEs_E35ciE9aI3_AkovA5IVTrTgU5IkGVZ4__D2Jn9OWGgWtM5HTqxQEC1ZL6vbZgCN9N2E2oC-k_FIM__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__e2AmCi8YHIJ8S0lLt_jfeeufCLP7AKihLdW4CChqIuI__llUZeoWyK6oeA7VeXeaar5MIV2no2O6QFSgst6lZ5VA__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__SDyh3GePwUIAtqZaH-eUy8PiNCaln0l3pY9RQnK3ntc__Tw98F0CzSFtCzNVY7BoEJCRaPPwTInn8ga2yRirCXCY__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__k1laQu6afX3_uRej2NSWrkXrSYjSvM4SJk_HlYLUUeM__eOsB61tr_fRvNktSQDgXGn3_x5jGeyx0ghyDuY-YCZA__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/advagg_css/css__2lUbciqPuZx37amLfBkq1PS0wxnJzA5YpbTV-w-9q4Y__ww4YX_FKzKhxKl45HDJVJiLCMXlplLAJyI6WjG8Q0ks__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.css" media="all" />
  <title>Met wie stapt Evelien in het huwelijksbootje? | VTM</title>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script src="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__p930YZ_ODW6ZjDLOJmxJnRL7juGStYuszD6uNS8_FFo__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script>window.vmma = window.vmma || {};
  vmma.videoplayer = vmma.videoplayer || {};
  vmma.videoplayer.basePath = "http:\/\/static1.vtm.vmmacdn.be\/sites\/all\/modules\/vmma\/vmmaplayer";</script>
<script>window.vmma = window.vmma || {};
window.vmma.freewheel=window.vmma.freewheel || {};
window.vmma.freewheel.siteSectionId="vtm_desktop_web_default";</script>
<script src="https://livepassdl.conviva.com/ver/2.90.0.24127/LivePass.js?okbzay"></script>
<script src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__JdjCULyDd0oNdgYethrLnFjbBlnY7qgv9JVip-u8xrk__hDCDYscmRddl2uPiHcj6lD_ZfNdbcM_TIyObQEvmAC4__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-538372-1"]);_gaq.push(["_setDomainName", ".vtm.be"]);_gaq.push(['_setCustomVar', 1, "Program", "Blind Getrouwd", 3]);_gaq.push(['_setCustomVar', 2, "VideoType", "short", 3]);_gaq.push(["_setAllowLinker", true]);
 _gaq.push(["_setAllowHash", false]);
_gaq.push(["_addIgnoredOrganic", "vtm"]); 
_gaq.push(["_addIgnoredOrganic", "vtm.be"]); 
_gaq.push(["_addIgnoredOrganic", "www.vtm.be"]);_gaq.push(["_trackPageview"]);_gaq.push(["_trackPageLoadTime"]); 

(function($){
$('#webform-client-form-4602 input#edit-submit').click(function(){
  _gaq.push(["_trackPageview", "/vtm-gecontacteerd"]);
});

})(jQuery);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://" : "http://") + "stats.g.doubleclick.net/dc.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__PPKgEQXRmwX7ycaeNZa-n_PjxnmwztDcQ9HkIn4BAeE__Z97FreDcaj8GKgHc2Yzx0hdtLSmLcK8-7VbHXML1jCg__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script>var profile_path = "medialaan_displayonly";
window._fw_linktag_params = {"scan_delay":0,"allow_rescan_after":15000,"server":"5e124.v.fwmrm.net","network_id":"385316","profile":"medialaan_displayonly_live"};

if (window.vmma && window.vmma.freewheel && window.vmma.freewheel.siteSectionId) {
  window._fw_linktag_params.other_global_params = "csid="+ window.vmma.freewheel.siteSectionId;
}

// init FreeWheel
var e = function () {
  if (document.addEventListener) document.removeEventListener('DOMContentLoaded', e, false);
  else window.detachEvent('onload', e);
  window._fw_page_ready = true;
};
if (document.addEventListener) document.addEventListener('DOMContentLoaded', e, false);
else if (window.attachEvent) window.attachEvent('onload', e);

var lt = document.createElement('script');
lt.type = 'text/javascript';
lt.async = true;
lt.src = window.location.protocol + "//adm.fwmrm.net/p/" + profile_path + "/LinkTag2.js";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(lt, s);
</script>
<script src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__Tq7wpE3WMW0S7xvooilCQaTRYl7CQ9fDKD9dxcAM1Cw__RqpGZDESLgdTMrP7EI30j19ndTovUxXIF97Uzb3bRM8__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-164766 node-type-artikel has-video has-video-nid-164765 sso-container-fix has-program-reference program-blind-getrouwd colorprofile-1" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <section id="mobile_menu_offcanvas"><div class="menu_logo"><div class="vtmlogo"></div></div></section>
  <section id="page_content">
    <div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId:"303536159702149",channelUrl:"http:\/\/vtm.be\/facebook\/channel\/nl_NL",status:true,cookie:true,xfbml:true,version:'v2.0'});
window._gaq = window._gaq || []; FB.Event.subscribe('edge.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'like', response_url])});
FB.Event.subscribe('edge.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'unlike', response_url])});
FB.Event.subscribe('message.send', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'send', response_url])});
FB.Event.subscribe('comment.create', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'comment', response_url])});
FB.Event.subscribe('comment.remove', function(response_url) {_gaq.push(['_trackSocial', 'facebook', 'removecomment', response_url])});
(function($){$(function(){$('body').trigger('facebook_init');});})(jQuery); };
(function(d, debug){var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];if (d.getElementById(id)) {return;}js = d.createElement('script'); js.id = id; js.async = true;js.src = "//connect.facebook.net/nl_NL/all" + (debug ? "/debug" : "") + ".js";ref.parentNode.insertBefore(js, ref);}(document,false));</script>
<style>#block-medialaan-gigya-medialaan-gigya-sso-container {
position: inherit;
}</style>
      <div class="region region-topbar">
    <section id="block-medialaan-topbar-medialaan-topbar" class="block block-medialaan-topbar clearfix" data-block-delta="medialaan_topbar">

      
  <!-- Topbar -->
<div class="topbar hidden-xs hidden-sm">
  <div class="container-fluid">
    <ul class="nav nav-pills pull-left">
      <li><a href="//nieuws.vtm.be">VTM NIEUWS</a></li>
      <li><a href="//koken.vtm.be">VTM Koken</a></li>
      <li><a href="//nieuws.vtm.be/stadion">Stadion</a></li>
      <li><a href="//nieuws.vtm.be/het-weer">Het Weer</a></li>
      <li><a href="//vtmtickets.be">VTM Tickets</a></li>
      <li><a href="//vtmkzoom.be">VTMKZOOM</a></li>
    </ul>
    <ul class="nav nav-pills pull-right">
      <li class="profile">
        <a id="topbar-login-link" href="#" class="gigya-open-sso-container">
          <span id="topbar-user-name">
<!--            <div id="login-link" class="gigya-trigger-login-screen">--><!--</div>-->
            <div id="login-link" class="gigya-trigger-login-screen">Aanmelden</div>
          </span>
          <div id="topbar-profile-image">
            <span class="topbar-icon glyphicon glyphicon-user"></span>
          </div>
        </a>
      </li>
          </ul>
      </div>
</div>
</section> <!-- /.block -->
  </div>
<div class="main-menu-region">
  <header id="navbar" role="banner" class="navbar container-fluid">
    <section id="main_menu" class="main_menu">
      <div class="container-fluid">
        <div class="navbar-header">
          <span class="spr-menu-burger-icon"></span>
                    <a class="vtmlogo navbar-btn pull-left" href="http://vtm.be/" title="Home">
            VTM          </a>
          <span class="mobile-search-toggle icon glyphicon glyphicon-search"></span>
                  </div>

              <nav class="main-nav" role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="http://vtm.be/">Home</a></li>
<li class="leaf"><a href="http://vtm.be/programmas" title="">Programma&#039;s</a></li>
<li class="leaf"><a href="http://vtm.be/tv-gids" title="">Tv-gids</a></li>
<li class="last leaf"><a href="http://vtm.be/video" title="">Video</a></li>
</ul>                    <div class="bezoek_ook">BEZOEK OOK</div>
                            </nav>
              <div class="region region-main-menu-region">
    <section id="block-vtmhelper-topbar-social" class="block block-vtmhelper clearfix" data-block-delta="topbar_social">

      
  <a href="https://twitter.com/vtm" target="_blank" id="social_tw">Twitter</a> <a href="http://www.facebook.com/vtm" target="_blank" id="social_fb">Facebook</a> <a href="https://instagram.com/vtm.be/" target="_blank" id="social_insta">Instagram</a>
</section> <!-- /.block -->
<section id="block-search-form" class="block block-search clearfix" data-block-delta="form">

      
  <form class="form-search content-search" action="/met-wie-stapt-evelien-in-het-huwelijksbootje?utm_campaign=Feed%3A+vtm%2FpFaU+%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Geef de zoektermen in die je wil opzoeken." placeholder="Zoeken" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-default">Zoeken</button></span></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Zoeken" type="submit">Zoeken</button>
<input type="hidden" name="form_build_id" value="form-XycnYEPifrsHH6AlByg4SgBO9OI-Rf-YWAMGbS4ti7s" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section> <!-- /.block -->
  </div>
      </div>
    </section>
          <div id="header">
          <div class="region region-header">
    <section id="block-medialaan-gigya-medialaan-gigya-sso-container" class="block block-medialaan-gigya clearfix" data-block-delta="medialaan_gigya_sso_container">

      
  <script>
  window.__ssoConfig = {
    apiKey: '3_HZ0FtkMW_gOyKlqQzW5_0FHRC7Nd5XpXJZcDdXY4pk5eES2ZWmejRW5egwVm4ug-',
    container:'#ssoContainer',
    regSource: 'vtm_web',
    brand: 'vtm',
    consoleEnabled: false,
    pathScreens: '/sites/vtm.be/themes/vtmbootstrap2014/templates/gigya/ssoScreens.html'
  };
</script>
<div id="ssoContainer" class="ssoContainerTop"></div>
<!-- Overlay for GIGYA SSO -->
<div class="editProfileBoxWrap">
  <div class="editProfileBoxOverlay"></div>
  <div class="vertical-offset">
    <div class="editProfileBoxContent">
      <a id="closeModal">
        <span aria-hidden="true">×</span>
      </a>
    </div>
  </div>
</div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-title" class="block block-vtm-blocks clearfix" data-block-delta="program_title">

      
    <div class="container-fluid">
  <h1 itemscope itemtype="http://schema.org/TVSeries"><a href="http://vtm.be/blind-getrouwd" itemprop="name">Blind Getrouwd</a></h1>
  </div>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low" class="block block-admanager clearfix" data-block-delta="mobile-low">

      
  <span id="mobile-low" class="_fwph">
	<form id="_fw_form_mobile-low" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low" id="_fw_input_mobile-low" value="ptgt=s&w=320&h=50&cd=320,50">
	</form>
	<span id="_fw_container_mobile-low" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-wide" class="block block-admanager clearfix" data-block-delta="wide">

      
  <span id="wide" class="_fwph">
	<form id="_fw_form_wide" style="display:none">
		<input type="hidden" name="_fw_input_wide" id="_fw_input_wide" value="ptgt=s&w=840&h=150&slau=Display Group Leaderboard&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-high-iab" class="block block-admanager clearfix" data-block-delta="mobile-high-iab">

      
  <span id="mobile-high-iab" class="_fwph">
	<form id="_fw_form_mobile-high-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-high-iab" id="_fw_input_mobile-high-iab" value="ptgt=s&w=640&h=150&cd=640,150">
	</form>
	<span id="_fw_container_mobile-high-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
<section id="block-admanager-mobile-low-iab" class="block block-admanager clearfix" data-block-delta="mobile-low-iab">

      
  <span id="mobile-low-iab" class="_fwph">
	<form id="_fw_form_mobile-low-iab" style="display:none">
		<input type="hidden" name="_fw_input_mobile-low-iab" id="_fw_input_mobile-low-iab" value="ptgt=s&w=320&h=75&cd=320,75">
	</form>
	<span id="_fw_container_mobile-low-iab" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      </div> <!-- /#page-header -->
      </header>
</div>
<div class="container-fluid">
               </div>

<a id="main-content"></a>

<div id="highlighted">
  <div class="container-fluid">
      <div class="region region-highlighted">
    <section id="block-vmma-article-article-video" class="block block-vmma-article clearfix" data-block-delta="article_video">

      
  <div id="vmmaplayer-video-wrapper-container-vmmaplayer-1" class="vmmaplayer-video-wrapper" itemscope itemtype="http://schema.org/VideoObject">
	<div class="vmmaplayer-video" itemscope itemtype="http://schema.org/VideoObject">
				<meta itemprop="thumbnailURL" content="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/01/05e3f70f9cdcaf266da6d61f7ebf21f9.jpg?itok=nmT9S0Sc"  itemprop="embedURL" />		<meta itemprop="description" content="Met wie stapt Evelien in het huwelijksbootje? " /> 				 <meta itemprop="duration" content="PT00H01M38S" />				
		<div id="container-vmmaplayer-1" class="vmmaplayer container-vmmaplayer">
			<video
				 poster="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/01/05e3f70f9cdcaf266da6d61f7ebf21f9.jpg?itok=nmT9S0Sc"				x-webkit-airplay="allow" 				preload="none" 				class="vmmaplayer-video-html5">
									<source src="http://flvpd.vtm.be/videocms/vmma/2017/01/27/VIPD93001BLIN_1F556349.mp4" type="video/mp4"/>
							</video>
			<img class="vmmaplayer-static vmmaplayer-play-image" src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/vmmaplayer_big/public/videocms/image/2017/01/05e3f70f9cdcaf266da6d61f7ebf21f9.jpg?itok=nmT9S0Sc" alt="Video: Met wie stapt Evelien in het huwelijksbootje? "/>			<div class="vmmaplayer-playbutton"></div>
			<div class="vmmaplayer-static vmmaplayer-title"><span itemprop="name">Met wie stapt Evelien in het huwelijksbootje? </span></div>			<div class="vmmaplayer-loading"><img src="/sites/all/modules/vmma/vmmaplayer/imgs/ajax-loader.gif" alt="Uw video is aan het laden..."></div>
		</div>
			</div>
</div>
<script type='text/javascript'>
	var _gaq = _gaq || [];
		_gaq.push(['_setCustomVar',4,'VideoAdZone','none',3]);
			jQuery('#container-vmmaplayer-1').vmmaplayer({"relatedVideos":{"enabled":true},"width":645,"height":363,"conviva":{"serverUrl":"https:\/\/livepass.conviva.com","customerKey":"db0efd2ed81187e09a822c2b4675ab499187c454","html5":{"playerName":"Medialaan HTML5"},"flash":{"playerName":"Medialaan OSMF"}},"playerVersion":"7.x-9.16","playerVendor":"Medialaan","cim":{"playerId":"Medialaan_player","Identifier":"zUBFza8qGU9r1Oril70XvsV3.h3NNobQxe79BTAvPDb.P7"},"appLink":"http:\/\/vtm.be\/app","appName":"VTM-app","containerId":"container-vmmaplayer-1","freewheel":{"networkId":"385316","serverURL":"http:\/\/5e124.v.fwmrm.net\/ad\/g\/1","html5":{"profileId":"385316:medialaan_html5_live"},"flash":{"profileId":"385316:medialaan_flash_live","swfLink":"http:\/\/adm.fwmrm.net\/p\/medialaan_live\/AdManager.swf"},"siteSectionId":"vtm_desktop_web_default"}},{"autoPlay":true,"targeting":{"video_cms":"Media Archive","video_channel":"vtm","program":"Blind Getrouwd","program_archived":"false"},"videoUrl":"http:\/\/flvpd.vtm.be\/videocms\/vmma\/2017\/01\/27\/VIPD93001BLIN_1F556349.mp4","id":164766,"url":"http:\/\/vtm.be\/met-wie-stapt-evelien-in-het-huwelijksbootje","createdDate":"1485514343","videoCmsID":"Media Archive","buttons":{"showEmbed":true,"showChannelIcon":true,"channel":"vtm"},"embed":{"slogan":"vtm.be","siteName":"vtm.be"},"program":"Blind Getrouwd","subsiteUrl":"http:\/\/vtm.be\/node\/138774\/video","relatedVideos":{"feedUrl":"http:\/\/vtm.be\/feed\/articles?program=138774\u0026type=video\u0026format=json\u0026count=10"},"imageUrl":"http:\/\/static3.vtm.vmmacdn.be\/sites\/vtm.be\/files\/styles\/vmmaplayer_big\/public\/videocms\/image\/2017\/01\/05e3f70f9cdcaf266da6d61f7ebf21f9.jpg?itok=nmT9S0Sc","title":"Met wie stapt Evelien in het huwelijksbootje? ","duration":"38","conviva":{"id":"vtm_164766"},"cim":{"section":"entertainment","contentType":"ce\/tv","sourceType":"vid.tvi.frag.vod.free","linkTv":"","nameStream":"Met wie stapt Evelien in het huwelijksbootje? ","materialIdentifier":"vtm-05e3f70f9cdcaf266da6d61f7ebf21f9"},"channel":"vtm","videoType":"video\/mp4","freewheel":{"assetId":"vtm_164766"}});
	</script>

</section> <!-- /.block -->
<section id="block-system-main" class="block block-system clearfix" data-block-delta="main">

      
  <div id="node-164766" class="node node-artikel item clearfix">

      <h3>Met wie stapt Evelien in het huwelijksbootje? </h3>
  
      <span class="created">27/01/2017 - 11:52</span>
              <span class="number-of-views">&dash; <span class="count-number-of-views">1</span> keer bekeken</span>
      
  <div class="content" itemprop="description">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Evelien gaat trouwen. Maar ze weet nog niet met wie. Vindt zij de ware dankzij "Blind Getrouwd"? </p>
</div></div></div>  </div>

  
  
      <ul class="share-buttons">
      <li><a href="http://www.facebook.com/dialog/feed?app_id=303536159702149&link=http%3A//vtm.be/met-wie-stapt-evelien-in-het-huwelijksbootje&name=Met%20wie%20stapt%20Evelien%20in%20het%20huwelijksbootje%3F%20&redirect_uri=http%3A//vtm.be/met-wie-stapt-evelien-in-het-huwelijksbootje" target="_blank"><span aria-hidden="true" class="icon-facebook">Facebook</span></a></li>
        <li><a href="http://twitter.com/share?url=http%3A//vtm.be/met-wie-stapt-evelien-in-het-huwelijksbootje&text=Met%20wie%20stapt%20Evelien%20in%20het%20huwelijksbootje%3F%20&via=VTM" target="_blank"><span aria-hidden="true" class="icon-twitter">Twitter</span></a></li>
  </ul>
  
      <div class="facebook-comments-slider">
  <a href="#">Bekijk de Facebook comments</a>
  <div class="comments">
    <div class="clearfix"><div class="facebook_comments"><a name="comments"></a><fb:comments  width="600" href="http://vtm.be/met-wie-stapt-evelien-in-het-huwelijksbootje?utm_campaign=Feed%3A%20vtm/pFaU%20%28VTM%29&amp;utm_medium=feed&amp;utm_source=feedburner"></fb:comments></div></div>  </div>
</div>
  </div>

  <div class="more-about-wrapper">
        <span class="more-about">Ontdek meer over Blind Getrouwd</span>
      </div>

</section> <!-- /.block -->
  </div>
        <div id="highlighted-rightcol">
        <div class="region region-highlighted-rightcol">
    <section id="block-vtm-blocks-program-video-list" class="block block-vtm-blocks block-video-items clearfix" data-block-delta="program_video_list">

        <h2 class="block-title">Meer video's van Blind Getrouwd</h2>
    
    <div class="node node-artikel item"  data-video-id="164790">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/blind-getrouwd/trouwt-nicolas-met-zijn-droomvrouw-0">
      <img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/aef5554c3c545ec7e2e163b56f196b5e.jpg?itok=aCmXwxaI" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          35sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/blind-getrouwd/trouwt-nicolas-met-zijn-droomvrouw-0">Trouwt Nicolas met zijn droomvrouw?</a>
      </div>
                                    <span class="created">Vr, 27/01/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="164786">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/blind-getrouwd/stapt-veerle-in-een-gelukkig-huwelijk-0">
      <img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/0f9b5b37da58e325071c69810fded820.jpg?itok=n09n_989" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          33sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/blind-getrouwd/stapt-veerle-in-een-gelukkig-huwelijk-0">Stapt Veerle in een gelukkig huwelijk?</a>
      </div>
                                    <span class="created">Vr, 27/01/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="164784">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/blind-getrouwd/staat-een-gelukkig-huwelijk-in-de-sterren-geschreven-voor-nick-0">
      <img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/b3320834193448fa314ec948b2682bf6.jpg?itok=Nx8DiXAG" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          34sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/blind-getrouwd/staat-een-gelukkig-huwelijk-in-de-sterren-geschreven-voor-nick-0">Staat een gelukkig huwelijk in de sterren geschreven voor Nick?</a>
      </div>
                                    <span class="created">Vr, 27/01/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="164778">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/voor-wie-is-mathias-de-prins-op-het-witte-paard">
      <img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/748daa2a967ece5750e3471023307bd3.jpg?itok=dTS16e_N" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          35sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/voor-wie-is-mathias-de-prins-op-het-witte-paard">Voor wie is Mathias de prins op het witte paard?</a>
      </div>
                                    <span class="created">Vr, 27/01/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="164776">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/blind-getrouwd/vindt-tine-de-ware-dankzij-blind-getrouwd-0">
      <img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/45e3b8dca06f986998eee31b13c137e9.jpg?itok=nuu6qzvs" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          28sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/blind-getrouwd/vindt-tine-de-ware-dankzij-blind-getrouwd-0">Vindt Tine de ware dankzij &quot;Blind Getrouwd&quot;?</a>
      </div>
                                    <span class="created">Vr, 27/01/2017</span>
                            </div>
  </div>
</div>
  <div class="node node-artikel item"  data-video-id="164772">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/met-wie-doorstaat-ben-de-goede-en-slechte-tijden">
      <img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/a08b41b6dab2b7f65cdf278bfaa38e66.jpg?itok=96SUvt69" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          25sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/met-wie-doorstaat-ben-de-goede-en-slechte-tijden">Met wie doorstaat Ben de goede en slechte tijden?</a>
      </div>
                                    <span class="created">Vr, 27/01/2017</span>
                            </div>
  </div>
</div>

</section> <!-- /.block -->
  </div>
    </div>
      </div>
  </div>

<div id="main" class="main-container container-fluid">
  <div class="row">
    
    <div id="content-wrapper">
      
                <div class="region region-content">
    <section id="block-vtmhelper-vtm-program-videos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_videos">

        <h2 class="block-title"><a href="http://vtm.be/video/programma/138774">Nieuwe fragmenten</a></h2>
    
  <div id="vtm_program_videos" class="medialaan-responsive-block"  data-module="vtmhelper" data-delta="vtm_program_videos" data-offset="0" data-page-slotsize-default="4" data-special-slotsize-default="4" data-target=".nowrap-row" data-scrollable="true" data-special-slotsize-sm="4" data-special-slotsize-md="4" data-special-slotsize-lg="4" data-page-slotsize-sm="8" data-page-slotsize-md="10" data-page-slotsize-lg="12" data-metadata-program="138774"><div class="nowrap-row"><div class="medialaan-responsive-col-2 medialaan-col-special"><div class="article-list-item item  item-large"  data-video-id="164790">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 35sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="http://vtm.be/blind-getrouwd/trouwt-nicolas-met-zijn-droomvrouw-0">Trouwt Nicolas met zijn droomvrouw?</a>      </div>
    </div>
    <div class="is-video">
              <a href="http://vtm.be/blind-getrouwd/trouwt-nicolas-met-zijn-droomvrouw-0"><img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/01/aef5554c3c545ec7e2e163b56f196b5e.jpg?itok=xW3tavU7" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div><div class="medialaan-responsive-col-1"><div class="article-list-item item "  data-video-id="164786">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 33sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="http://vtm.be/blind-getrouwd/stapt-veerle-in-een-gelukkig-huwelijk-0">Stapt Veerle in een gelukkig huwelijk?</a>      </div>
    </div>
    <div class="is-video">
              <a href="http://vtm.be/blind-getrouwd/stapt-veerle-in-een-gelukkig-huwelijk-0"><img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/01/0f9b5b37da58e325071c69810fded820.jpg?itok=q-4XwBKQ" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
<div class="article-list-item item "  data-video-id="164784">
  <div class="item-thumb">
          <span class="item-thumb-duration">
        <span class="playbtn"></span> 34sec      </span>
        <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
      <a href="http://vtm.be/blind-getrouwd/staat-een-gelukkig-huwelijk-in-de-sterren-geschreven-voor-nick-0">Staat een gelukkig huwelijk in de sterren ...</a>      </div>
    </div>
    <div class="is-video">
              <a href="http://vtm.be/blind-getrouwd/staat-een-gelukkig-huwelijk-in-de-sterren-geschreven-voor-nick-0"><img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_480x270/public/videocms/image/2017/01/b3320834193448fa314ec948b2682bf6.jpg?itok=mwO2zyjp" width="480" height="270" alt="" /></a>          </div>
  </div>
</div>
</div>    </div><div class="show-more"><a href="https://vtm.be/video/programma/138774" class="btn btn-default">Toon meer</a></div></div>

</section> <!-- /.block -->
<section id="block-vtm-blocks-featured-articles-on-program" class="block block-vtm-blocks clearfix" data-block-delta="featured_articles_on_program">

      
    <h2 class="block-title">In de kijker</h2>
  <div class="row nieuw">

    <div class="col-items-large col-sm-6">
      <div class="node node-artikel node-teaser item"  data-video-id="164790">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/blind-getrouwd/trouwt-nicolas-met-zijn-droomvrouw-0">
      <img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/aef5554c3c545ec7e2e163b56f196b5e.jpg?itok=aCmXwxaI" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          35sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/blind-getrouwd/trouwt-nicolas-met-zijn-droomvrouw-0">Trouwt Nicolas met zijn droomvrouw?</a>
      </div>
              <div class="item-caption-program">
          <a href="http://vtm.be/blind-getrouwd">Blind Getrouwd</a>        </div>
                      </div>
  </div>
</div>
    </div>

    <div class="col-items-small col-items-amount-2">
              <div class="col-sm-6">
          <div class="node node-artikel node-teaser item"  data-video-id="164786">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/blind-getrouwd/stapt-veerle-in-een-gelukkig-huwelijk-0">
      <img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/0f9b5b37da58e325071c69810fded820.jpg?itok=n09n_989" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          33sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/blind-getrouwd/stapt-veerle-in-een-gelukkig-huwelijk-0">Stapt Veerle in een gelukkig huwelijk?</a>
      </div>
              <div class="item-caption-program">
          <a href="http://vtm.be/blind-getrouwd">Blind Getrouwd</a>        </div>
                      </div>
  </div>
</div>
        </div>
              <div class="col-sm-6">
          <div class="node node-artikel item"  data-video-id="164784">
  <div class="item-thumb is-video">
    <a href="http://vtm.be/blind-getrouwd/staat-een-gelukkig-huwelijk-in-de-sterren-geschreven-voor-nick-0">
      <img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_805x452/public/videocms/image/2017/01/b3320834193448fa314ec948b2682bf6.jpg?itok=Nx8DiXAG" width="805" height="452" alt="" />              <span class="item-thumb-duration">
          <span class="playbtn"></span>
          34sec        </span>
          </a>
    <div class="item-thumb-caption item-new">
      <div class="item-caption-title">
        <a href="http://vtm.be/blind-getrouwd/staat-een-gelukkig-huwelijk-in-de-sterren-geschreven-voor-nick-0">Staat een gelukkig huwelijk in de sterren geschreven voor Nick?</a>
      </div>
              <div class="item-caption-program">
          <a href="http://vtm.be/blind-getrouwd">Blind Getrouwd</a>        </div>
                    <div class="item-caption-body">
          <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Nick gaat trouwen. maar hij weet nog niet met wie. Zal hij de ware liefde vinden?</p>
</div></div></div>        </div>
                </div>
  </div>
</div>
        </div>
          </div>

  </div>

</section> <!-- /.block -->
<section id="block-program-block-program-block-1" class="block block-program-block large clearfix" data-block-delta="program_block_1">

      
  <h2 class="block-title">Over Blind Getrouwd</h2>
<div class="vtm_blocks_program_block clearfix">
  <div class="field field-name-field-program-block-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_800x600/public/blindgetrouwd_s2_visual_002_small.jpg?itok=hXozEvbh" width="800" height="600" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="MsoNormal">Wat als je je jawoord geeft aan iemand die je nog nooit gezien hebt? In Blind Getrouwd vertrouwen<strong> acht singles</strong> op <strong>vier experten</strong> om hun ideale partner te vinden. </p>
<p class="MsoNormal">Meer dan <strong>2800 singles</strong> schreven zich in, in de hoop hun perfecte match te vinden. De deelnemers beseffen dat ze hun toekomstige man of vrouw <strong>pas in het gemeentehuis</strong> zullen zien, nét voor ze mekaar hun jawoord moeten geven.</p>
<p class="MsoNormal">Ze laten de keuze van hun partner volledig over aan de <strong>relatie-experten</strong> en kijken reikhalzend uit naar hun trouwdag, de spannendste dag van hun leven. Daarna begint het leven van de drie duo’s samen pas echt. Een <strong>huwelijksfeest,</strong> samen op <strong>huwelijksreis</strong>, om meteen daarna te gaan <strong>samenwonen</strong>. Dit <strong>sociaal experiment</strong> volgt de koppels in de eerste weken na hun jawoord. Grijpen ze de kans om de liefde te laten groeien en leven ze nog lang en gelukkig?</p>
<p class="MsoNormal"> </p>
</div></div></div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-candidates" class="block block-vmma-person clearfix" data-block-delta="candidates">

        <h2 class="block-title"><a href="http://vtm.be/node/138774/candidates">Experten</a></h2>
    
  <div class="person-list person-list-candidates clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-candidates row view-dom-id-c422c5cd9f47b3e3820a261545517f8b">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/gert-martin-hald"><img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/02/expert1.jpg?itok=YmWeqbW7" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/gert-martin-hald">Gert Martin Hald</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/margo-van-landeghem"><img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/03/blindgetrouwd_s1_expert_margo_02_0.jpg?itok=j0tj_ZRe" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/margo-van-landeghem">Margo Van Landeghem</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/alexander-witpas"><img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/03/blindgetrouwd_s1_expert_alexander_02_0.jpg?itok=zyhGK3Xp" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/alexander-witpas">Alexander Witpas</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/blind-getrouwd/sybille-vanweehaeghe"><img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2016/02/sybille.jpg?itok=a9bD756Z" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/blind-getrouwd/sybille-vanweehaeghe">Sybille Vanweehaeghe</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div></div>
</section> <!-- /.block -->
<section id="block-vmma-person-actors" class="block block-vmma-person clearfix" data-block-delta="actors">

        <h2 class="block-title"><a href="http://vtm.be/node/138774/actors">Deelnemers</a></h2>
    
  <div class="person-list person-list-actors clearfix"><div class="view view-vtm-person-list view-id-vtm_person_list view-display-id-actors row view-dom-id-3922e1879d069cca1baaca14dc41a262">
        
  
  
      <div class="view-content">
        <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/blind-getrouwd/evelien-29"><img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/eveliendef_1.jpg?itok=wJizpOXr" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/blind-getrouwd/evelien-29">Evelien (29)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/blind-getrouwd/veerle-35"><img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/veerledef_0.jpg?itok=70tW_ueJ" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/blind-getrouwd/veerle-35">Veerle (35)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/blind-getrouwd/tine-29"><img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/tinedef.jpg?itok=MtT0mB89" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/blind-getrouwd/tine-29">Tine (29)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/blind-getrouwd/sally-26" class="active"><img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/sallydef.jpg?itok=BOznH1vJ" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/blind-getrouwd/sally-26" class="active">Sally (26)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/blind-getrouwd/nicolas-27"><img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/nicolas.jpg?itok=WWS6wJ7C" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/blind-getrouwd/nicolas-27">Nicolas (27)</a></h3>    </div>
  <div class="item col-xs-6 col-sm-4 col-md-3 col-lg-2 candidate-active">
      
          <a href="http://vtm.be/blind-getrouwd/mathias-28"><img src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/styles/scale_crop_200x150/public/person/image/2017/01/mathiasdef.jpg?itok=Ui6e6e3q" width="200" height="150" /></a>    
          <h3 class="field-content"><a href="http://vtm.be/blind-getrouwd/mathias-28">Mathias (28)</a></h3>    </div>
    </div>
  
  
  
  
  
  
</div><div class="more-link"><a href="http://vtm.be/node/138774/actors">Toon meer</a></div></div>
</section> <!-- /.block -->
<section id="block-vtm-blocks-program-marketing-extra" class="block block-vtm-blocks clearfix" data-block-delta="program_marketing_extra">

        <h2 class="block-title">Extra</h2>
    
  <div class="program-extra-block">
  <div id="marketing-buttons-program-extra">
        <div class="marketing-button-program-extra image-buttons col-xs-6 col-sm-3 col-md-2">
      <a href="https://www.facebook.com/Blind-Getrouwd-794574450654530/?fref=ts" target="_blank"><img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/thumb/public/marketing_button/image/2016/03/buttons.jpg?itok=tafXPwNs" width="200" height="113" alt="" /></a>    </div>
      </div>
  <div id="links">
      </div>
</div>

</section> <!-- /.block -->
<section id="block-vtmhelper-vtm-program-photos" class="block block-vtmhelper clearfix" data-block-delta="vtm_program_photos">

      
  <div class="bezoek-ook">
  <h2 class="block-title">
   <a href="http://vtm.be/blind-getrouwd/fotos">Alle foto&#039;s</a>  </h2>
 <div class="media-gallery">
  <div class="row">
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="http://static2.vtm.vmmacdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="http://vtm.be/blind-getrouwd/fotos/trouwfotos-nuria-en-stijn" class="media-gallery-thumb"><img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/blindgetrouwd_s1_afl2_na_007.jpg?itok=0nOFzOHv" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="http://vtm.be/blind-getrouwd/fotos/trouwfotos-nuria-en-stijn">
      Trouwfoto&#039;s Nuria en Stijn    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="http://static2.vtm.vmmacdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="http://vtm.be/blind-getrouwd/fotos/trouwfotos-daisy-en-geert" class="media-gallery-thumb"><img src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/blindgetrouwd_s1_afl2_na_013.jpg?itok=OSOxJQVh" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="http://vtm.be/blind-getrouwd/fotos/trouwfotos-daisy-en-geert">
      Trouwfoto&#039;s Daisy en Geert    </a>
  </div>
</div>
      </div>
          <div class="col-md-2 col-sm-4 col-xs-6">
        <div class="item">
  <div class="media-collection-item-wrapper"><img class="stack-image" src="http://static2.vtm.vmmacdn.be/sites/all/modules/contrib/media_gallery/images/stack_bg.png" /><div class="media-gallery-item"><div class="top"><div class="top-inset-1"><div class="top-inset-2"></div></div></div><div class="gallery-thumb-outer"><div class="gallery-thumb-inner"><a href="http://vtm.be/blind-getrouwd/fotos/trouwfotos-inge-en-jonas" class="media-gallery-thumb"><img src="http://static2.vtm.vmmacdn.be/sites/vtm.be/files/styles/media_gallery_thumbnail/public/ken_pimontel_20151114_52_3744.jpg?itok=gjjpEJxp" width="450" height="450" alt="" /></a></div></div><div class="bottom"><div class="bottom-inset-1"><div class="bottom-inset-2"></div></div></div></div></div>  <div class="item-label">
    <a href="http://vtm.be/blind-getrouwd/fotos/trouwfotos-inge-en-jonas">
      Trouwfoto&#039;s Inge en Jonas    </a>
  </div>
</div>
      </div>
      </div>
    </div>
</div>

</section> <!-- /.block -->
<section id="block-admanager-wide2" class="block block-admanager clearfix" data-block-delta="wide2">

      
  <span id="wide2" class="_fwph">
	<form id="_fw_form_wide2" style="display:none">
		<input type="hidden" name="_fw_input_wide2" id="_fw_input_wide2" value="ptgt=s&w=840&h=150&slau=Display Group Floor&cd=840,150|728,90|995,123">
	</form>
	<span id="_fw_container_wide2" class="_fwac"></span>
</span>

</section> <!-- /.block -->
  </div>
      
          </div>
  </div>
</div>

<footer id="footer">
    <div class="region region-footer">
    <section id="block-block-2" class="block block-block clearfix" data-block-delta="2">

      
  <div class="footer-navigation">
  <div class="container-fluid">
    <div class="row">

    <div class="col-sm-3 hidden-xs">
      <h3>Bezoek ook</h3>
      <div class="list-group footer-bezoek-ook">
        <a class="list-group-item" href="//nieuws.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM NIEUWS</a>
        <a class="list-group-item" href="//koken.vtm.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Koken</a>
        <a class="list-group-item" href="//nieuws.vtm.be/stadion/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Stadion</a>
        <a class="list-group-item" href="//nieuws.vtm.be/het-weer/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Het Weer</a>
        <a class="list-group-item" href="//vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTM Tickets</a>
        <a class="list-group-item" href="//vtmkzoom.be//?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">VTMKZOOM</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3 class="hidden-xs">Meer</h3>
      <div class="list-group">
        <a class="list-group-item" href="//medialaan.be/tv-advertising/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Adverteren</a>
        <a class="list-group-item" href="//werkenbijmedialaan.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Jobs</a>
        <a class="list-group-item" href="//vtmtickets.be/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Opname bijwonen</a>
        <a class="list-group-item" href="/meer/product-placement">Product Placement</a>
        <a class="list-group-item" href="//medialaan.be/voorwaarden/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Gebruiksvoorwaarden</a>
        <a class="list-group-item" href="//medialaan.be/privacy/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Privacy- & cookiestatement</a>
        <a class="list-group-item" href="//medialaan.be/wedstrijdreglement/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Wedstrijdreglement</a>
        <a class="list-group-item" href="/ontdek-de-locaties/?utm_source=VTM&utm_medium=footer&utm_campaign=instroom">Ontdek de locaties</a>
      </div>
    </div>

    <div class="col-sm-3">
      <h3>Contact</h3>
      <div class="list-group">
        <a class="list-group-item" href="/meer/heb-je-een-vraag">Heb je een vraag?</a>
        <a class="list-group-item last-border " href="/meer/route-naar-vtm">Route naar VTM</a>
      </div>

      <h3>Interactief</h3>
      <div class="list-group">
   <a class="list-group-item" href="http://vtm.be/ontdek-onze-apps">Ontdek onze apps</a>
        <a class="list-group-item last-border " href="http://bit.ly/1KwDmZQ" target="_blank">Homeshopping</a>
      </div>
    </div>

    <div class="col-sm-3 hidden-xs">
      <h3>Volg VTM</h3>
      <p><div class="fb-like" data-href="http://facebook.com/vtm" data-send="false" data-layout="button_count" data-width="240" data-show-faces="false">&nbsp;</div></p>
      <p><a href="https://twitter.com/VTM" class="twitter-follow-button" data-show-count="false" data-lang="nl">@VTM volgen</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>
      <h3><a style="color:#a1a1a1" href="http://vtm.be/ontdek-onze-apps">Onze gratis apps</a></h3>
      <a href="http://vtm.be/app" class="footer-icon spr-appicon-vtm">VTM</a>
      <a href="http://vtmkoken.be/app" class="footer-icon spr-appicon-vtmkoken">VTM Koken</a>
      <a href="http://vtmnieuws.be/app" class="footer-icon spr-appicon-vtmnieuws">VTM Nieuws</a>
      <a href="http://vtmkzoom.be/app" class="footer-icon spr-appicon-vtmkzoom">VTMKZOOM</a>
    </div>

    </div>
  </div>
</div>
<!-- end footer -->

</section> <!-- /.block -->
<section id="block-vmma-epg-epg-footer-block" class="block block-vmma-epg clearfix" data-block-delta="epg_footer_block">

      
    <div id="epg-footer-wrapper" class="expanded">
    <button type="button" class="btn-epg-footer-collapse hidden-xs" data-toggle="collapse">
      Sluiten    </button>
    <button type="button" class="btn-epg-footer-expand hidden-xs" data-toggle="expand">
      Openen    </button>
    <div id="epg-footer" class="epg-footer hidden-xs">
      <a id="epg-footer-left"></a>
      <a id="epg-footer-right"></a>
      
      <div class="epg-footer-items">
        <ul style="width: 10000px; left: 0;">
                      <li
              id="256459815584527"
              data-psoid="256676855113527">
              <time>08:20</time>
              <span
                class="epg-footer-item-title">De Avonturen van De Gelaarsde Kat</span>
            </li>
                      <li
              id="14941528"
              data-psoid="256472726357527">
              <time>10:00</time>
              <span
                class="epg-footer-item-title">The A-Team</span>
            </li>
                      <li
              id="vtm_GeenUitzending"
              data-psoid="">
              <time>10:45</time>
              <span
                class="epg-footer-item-title">Geen Uitzending</span>
            </li>
                      <li
              id="256240414411527"
              data-psoid="256576874085527">
              <time>11:50</time>
              <span
                class="epg-footer-item-title">Parenthood</span>
            </li>
                      <li
              id="256822990648527"
              data-psoid="256573559156527">
              <time>12:30</time>
              <span
                class="epg-footer-item-title">Stadion</span>
            </li>
                      <li
              id="257022097565527"
              data-psoid="256547855317527">
              <time>13:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="172836022528"
              data-psoid="256676851363527">
              <time>13:35</time>
              <span
                class="epg-footer-item-title">The Guardian</span>
            </li>
                      <li
              id="256258557605527"
              data-psoid="256472733132527">
              <time>14:25</time>
              <span
                class="epg-footer-item-title">Sean Saves the World</span>
            </li>
                      <li
              id="14197763527"
              data-psoid="">
              <time>15:00</time>
              <span
                class="epg-footer-item-title">Big Momma's House</span>
            </li>
                      <li
              id="256742804368527"
              data-psoid="">
              <time>17:10</time>
              <span
                class="epg-footer-item-title">Rio 2</span>
            </li>
                      <li
              id="257022110786527"
              data-psoid="256547855317527">
              <time>19:00</time>
              <span
                class="epg-footer-item-title">VTM NIEUWS</span>
            </li>
                      <li
              id="255925159182527"
              data-psoid="256403657663527">
              <time>19:50</time>
              <span
                class="epg-footer-item-title">Comedy Toppers</span>
            </li>
                      <li
              id="256909096936527"
              data-psoid="">
              <time>20:30</time>
              <span
                class="epg-footer-item-title">Taken 3</span>
            </li>
                      <li
              id="256822992339527"
              data-psoid="256573559156527">
              <time>22:50</time>
              <span
                class="epg-footer-item-title">Stadion</span>
            </li>
                      <li
              id="62718268527"
              data-psoid="">
              <time>23:45</time>
              <span
                class="epg-footer-item-title">Message In A Bottle</span>
            </li>
                  </ul>
      </div>
    </div>

  </div>

</section> <!-- /.block -->
<section id="block-vmma-footer-vmma-footer" class="block block-vmma-footer clearfix" data-block-delta="vmma_footer">

      
  <div class="container-fluid">

<div class="footer-medialaan-logo">
  <a target="_blank" href="//medialaan.be">
    <span class="logos-10112016-medialaan-cmyk">MEDIALAAN</span>
  </a>
</div>

<div class="footer-cim-link">
  <a target="_blank" href="http://www.cim.be/media/Internet/DisclaimerCIMInternet">
    <span class="logos-10112016-cim">CIM internet</span>
  </a>
</div>

<ul class="footer-logos">
  <li>
    <a target="_blank" href="//vtm.be">
      <span class="logos-10112016-vtm-alt">vtm</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//q2.be">
      <span class="logos-10112016-q2">Q2</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//vitaya.be">
      <span class="logos-10112016-vitaya">Vitaya</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//caz.be">
      <span class="logos-10112016-caz">CAZ</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//vtmkzoom.be">
      <span class="logos-10112016-vtmkzoom-groen">VTMKZOOM</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//kadet.be">
      <span class="logos-10112016-kadet">KADET</span>
    </a>
  </li>
  <li>
    <a target="_blank" href="//stievie.be">
      <span class="logos-10112016-stievie">Stievie</span>
    </a>
  </li>
</ul>

</div>

</section> <!-- /.block -->
  </div>
</footer>
    <div id="cim_tracking_gemius">
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ndo7MrtluDbvExhCBhwYKZa17FjRwOy.kNSAT9ZQKkX..7';
    var pp_gemius_extraparameters = new Array('lan=NL', 'key=entertainment', 'subs=blind getrouwd/met wie stapt evelien in het huwelijksbootje ');
    (function (d, t) {
      try {
        var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
        gt.setAttribute('async', 'async');
        gt.setAttribute('defer', 'defer');
        gt.src = 'http://vtm.be/sites/all/modules/vmma/vmma_cim/js/xgemius.3.5.js';
        s.parentNode.insertBefore(gt, s);
      } catch (e) {
      }
    })(document, 'script');
    //--><!]]>
  </script>
</div><div class="cookie-compliance">
  MEDIALAAN maakt gebruik van cookies om uw gebruikerservaring te verbeteren. <a href="http://medialaan.net/privacy">Meer informatie</a>.
  <a class="cookie-accept">Verdergaan</a>
</div>
<script src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__TssZDVcYPdBFpYj1DSz7BH1gxNBpby14DyYdk3RFb_U__Uw0es7t1n0hLJVjBmoZ6MBbH_dB4cDFB_p8kjTK7z7U__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js" defer="defer"></script>
<script>if (window._ga) {_ga.trackFacebook(); _ga.trackTwitter();}</script>
<script src="http://static4.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__x59OTwVRb9Jd6MePON46VYXakDmXlEfkDj1TiSJVeVs__e1f0IoNTXx8SwnQb9_wNbbrdVCNosFp4KkmsZF5oRGA__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js" defer="defer"></script>
<script src="http://static1.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__PKUBffx2UYmMOdbDptYEiGzm0q2Ws6falTr7SFMGNKw__2CsYI_jSu5Ov7-3JO7af5xSK9qarKfP5ujUHOHgvSz4__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
<script src="http://static1.vtm.vmmacdn.be/sites/all/modules/vmma/medialaan_gigya/auth/sso.js?okbzay"></script>
<script src="http://static3.vtm.vmmacdn.be/sites/vtm.be/files/advagg_js/js__ChUT0Cpt3ch0T35nhZgMgH5BzBQ5oyaFF27cnXxe7aU__r7RqR9N2ypfGLXsooru7CHntIDsfjTACo3uwffOdU98__uOLKwi1Un8sDM-DwHFJFyhYSUZlAq03I4zrTdu3IqQY.js"></script>
  </section>
</body>
</html>
